<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<!-- http://www.w3.org/1999/xhtml/vocab -->
<head>
  <link rel="search" type="application/opensearchdescription+xml" title="wissen.de" href="http://www.wissen.de/sites/all/themes/wissen/osd.xml">
  <meta name="revisit-After" content="1 days">
  <meta name="language" content="de">
  <meta name="copyright" content="Konradin Medien GmbH, Leinfelden-Echterdingen">
  <meta name="publisher" content="Konradin Medien GmbH, Leinfelden-Echterdingen">
  <meta name="author" content="Konradin Medien GmbH, Leinfelden-Echterdingen">
  <meta name="msvalidate.01" content="5F35E9EFF391E4A73C24A3C19A225BA1" />
  <meta name="apple-itunes-app" content="app-id=498494150">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" />

  <link rel="preconnect" href="https://www.google-analytics.com">
  <link rel="preconnect" href="https://de.ioam.de">

  <!--[if IE]><![endif]-->
<link rel="dns-prefetch" href="//www.focus.de" />
<link rel="preconnect" href="//www.focus.de" />
<link rel="preconnect" href="//cdn.interactivemedia.net" />
<link rel="dns-prefetch" href="//cdn.interactivemedia.net" />
<link rel="preconnect" href="//cdnjs.cloudflare.com" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" />
<link rel="preconnect" href="//script.ioam.de" />
<link rel="dns-prefetch" href="//script.ioam.de" />
<link rel="preconnect" href="//cdn.conative.de" />
<link rel="dns-prefetch" href="//cdn.conative.de" />
<link rel="dns-prefetch" href="//languages" />
<link rel="preconnect" href="//languages" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<META name="robots" content="index, follow" />
<link rel="shortcut icon" href="https://www.wissen.de/sites/all/themes/wissen/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" type="application/rss+xml" title="Podcast als RSS Feed abonnieren" href="https://www.wissen.de/podcast/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Videos als RSS Feed abonnieren" href="http://feeds.feedburner.com/wissen/wissen_de" />
<meta content="Erste Hilfe,Unfall,Verletzungen,Medizin,Notfallmedizin" name="keywords" />
<meta content="Zehn Fragen zu Erster Hilfe. - Die weitaus meisten erwachsenen Deutschen haben schon einmal an einem Erste-Hilfe-Kurs teilgenommen – allerdings teilweise vor Jahrzehnten. Dabei haben Untersuchungen ergeben, dass die meisten Menschen bereits zwei Jahre nach einem Kurs die Hälfte der Lerninhalte vergessen haben. Wie steht es um Ihre Kenntnisse? Könnten Sie im Notfall helfend eingreifen oder sind die Kenntnisse doch zu lückenhaft? Einfach mal testen!" name="description" />
<link rel="canonical" href="https://www.wissen.de/wissenstest/erste-hilfe-quiz" />
<link rel="shortlink" href="/node/812552" />
  <title>Wissenstest über | Erste-Hilfe-Quiz | wissen.de</title>
  <link type="text/css" rel="stylesheet" href="https://www.wissen.de/sites/default/files/advagg_css/css__Ug2RWZ8HrkvOHPF4x7LCx_dQbUUPJ3HSS3GiekMjpAw__55DYz6UJjXIG2Mm3Plhy4Zih6OHdv2ET4Yo8NT-4osw__CBNaEvpPIcdbBh3k7W7fYGbn-hCWrIDrt49RVuX7Qig.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.wissen.de/sites/default/files/advagg_css/css__Zr67u1DOdPM-n8SblUORvDjLxyBLJ8uJLe3fd-2PNik__DUYtdXs47bOIrMoR62rhZn-Pba2Gdq1CJKxcGDCq4OM__CBNaEvpPIcdbBh3k7W7fYGbn-hCWrIDrt49RVuX7Qig.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.wissen.de/sites/default/files/advagg_css/css__EpO179el8Nq6B5XH-tb9-kKOtDNQasXOVZDx1n5z0NA__YpETAtMNLb4HhZabrtznMnjqa-uCrcmLrP4MQtBxwAI__CBNaEvpPIcdbBh3k7W7fYGbn-hCWrIDrt49RVuX7Qig.css" media="all" />
  <script type="text/javascript" src="//cdn.interactivemedia.net/live/wissen.de/live/globalAdTag.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
adsc_layout = 'artikel'

  adsc_rubrik = 'Wissenstest'
  IM.GlobalAdTag.setZone('Wissenstest');
  IM.GlobalAdTag.setPageType('artikel');
  if (window.location.protocol == 'https:') {
    IM.GlobalAdTag.activateSecureProtocol();
  }
//--><!]]>
</script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>

  <link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/wissen/touch/touch-icon-iphone-114.png" />
  <link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/wissen/touch/touch-icon-ipad-144.png" />
  <link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/wissen/touch/touch-icon-iphone-114.png" />
  <link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/wissen/touch/touch-icon-ipad-144.png" />

  
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-812552 node-type-quiz fb-like-bar detailpagelayout references-quickedit-parent singleQuiz" >
  <!--[if lt IE 9]>
  <div class="old-ie"></div>
	<![endif]-->

    <div id="topnav" class="hide-for-small">
  <div class="row">
    <ul>
      <li class="small-2 columns"><a href="http://www.wissen.de">wissen.de</a></li>
      <li class="small-2 columns"><a href="http://www.wissenschaft.de" target="_blank">wissenschaft.de</a></li>
      <li class="small-2 columns"><a href="http://www.scinexx.de" target="_blank">scinexx.de</a></li>
      <li class="small-2 columns"><a href="http://www.scienceblogs.de" target="_blank">scienceblogs.de</a></li>
      <li class="small-2 columns"><a href="http://www.damals.de" target="_blank">damals.de</a></li>
      <li class="small-2 columns"><a href="http://www.natur.de" target="_blank">natur.de</a></li>
    </ul>
  </div>
</div>
<div id="page">

  <div class="header-small row show-for-small">
    <div class="wl-logo-small small-3 columns"><a href="/"><img src="/sites/all/themes/wissen/logo.png" alt="wissen.de"></a></div>
    <ul class="header-small-menu">
      <li class="front small-3 columns">
        <a href="/"><i class="md md-home"></i> Übersicht</a>
      </li>
      <li class="ressorts small-3 columns" data-toggle=".menu-bar">
        <a href="javascript:void(0)"><i class="md md-menu"></i> Ressorts</a>
      </li>
      <li class="search small-3 columns" data-toggle="#block-search-form">
        <a href="javascript:void(0)"><i class="md md-search"></i> Suche</a>
      </li>
    </ul>
  </div>

	<div class="region-ad-landscape">
		  <div class="region region-topad">
    <div id="block-wissen-ads-superbanner" class="block block-wissen-ads">

    
  <div class="content">
    
    <div id="ad-container-superbanner" class="ad-container show-for-desktop">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("sb", "ad-container-superbanner", "desktop");
        });
      </script>
    </div>  </div>
</div>
<div id="block-wissen-ads-presenter" class="block block-wissen-ads">

    
  <div class="content">
    
    <div id="ad-container-presenter" class="ad-container show-for-mobile">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("pres", "ad-container-presenter", "mobile");
        });
      </script>
    </div>  </div>
</div>
  </div>
	</div>

  <div class="page-wrapper row">
    <div class="region-ad-skyscraper">
      <div class="region region-rightad">
    <div id="block-wissen-ads-skyscraper" class="block block-wissen-ads">

    
  <div class="content">
    
    <div id="ad-container-skyscraper" class="ad-container show-for-desktop">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("sky", "ad-container-skyscraper", "desktop");
        });
      </script>
    </div>  </div>
</div>
  </div>
		</div>

      <div class="region region-header small-12 columns">
    <div id="block-wissen-facebook-popup-wissen-facebook-like-bar" class="block block-wissen-facebook-popup">

    
  <div class="content">
    <div class="facebook-like-bar" style="background-image: url('/sites/all/modules/wissen/wissen_facebook_popup/assets/facebook_banner_bg.jpg')">
           <a href="//www.facebook.com/wissen.de" target="_blank">
              <img class="facebook-like-bar__banner-top" src="/sites/all/modules/wissen/wissen_facebook_popup/assets/facebook_banner_bg.jpg" alt="fb bg asset">
              <img class="facebook-like-bar__banner1" src="/sites/all/modules/wissen/wissen_facebook_popup/assets/facebook_banner_p1.jpg" alt="Liken Sie uns auf facebook...">
              <img class="facebook-like-bar__banner2" src="/sites/all/modules/wissen/wissen_facebook_popup/assets/facebook_banner_p2.jpg" alt="...und erhalten Sie aktuelle News direkt auf Ihrem Facebook-Account">
              <img class="facebook-like-bar__banner4" src="/sites/all/modules/wissen/wissen_facebook_popup/assets/facebook_banner_p4.jpg" alt="cursor asset">
           </a>
           <div class="facebook-like-bar__bar-wrapper">
              <div class="facebook-like-bar__bar"></div>
              <img class="facebook-like-bar__banner3" src="/sites/all/modules/wissen/wissen_facebook_popup/assets/wissen-de_logo_small.png" alt="">
              <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fwissen.de&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
           </div>
        </div>  </div>
</div>
<div id="block-wissen-menu-menutop" class="block block-wissen-menu">

    
  <div class="content">
    <div class="menu-bar">
	<div class="main-menu">
		<ul class="menu"><li class="first expanded show-for-medium-up"><a href="/alle-medien" class="md-local-movies">Video &amp; mehr</a><span class="has-sub-menu"></span><ul class="menu"><li class="first leaf"><a href="/medien-videos">Videos</a></li>
<li class="leaf"><a href="/medien-podcast">Podcast</a></li>
<li class="last leaf"><a href="/medien-bilder">Bilder</a></li>
</ul></li>
<li class="leaf show-for-small"><a href="/medien-videos" class="md-local-movies">Videos </a></li>
<li class="leaf"><a href="/wissenstest" class="md-live-help">Wissenstest</a></li>
<li class="leaf"><a href="/lernen-familie" class="md-school">Lernen &amp; Familie</a></li>
<li class="leaf active-trail"><a href="/gesundheit" class="md-healing active-trail active">Gesundheit</a></li>
<li class="leaf"><a href="/reisen" class="md-flight">Reisen</a></li>
<li class="leaf"><a href="/natur-umwelt" class="md-nature-people">Natur &amp; Umwelt</a></li>
<li class="leaf"><a href="/technik-mobilitaet" class="md-directions-car">Technik &amp; Mobilität</a></li>
<li class="expanded"><a href="/gesellschaft" class="md-people">Gesellschaft</a><span class="has-sub-menu"></span><ul class="menu"><li class="first leaf"><a href="/leben-lifestyle">Leben &amp; Lifestyle</a></li>
<li class="last leaf"><a href="/geschichte">Geschichte</a></li>
</ul></li>
<li class="leaf"><a href="/digital" class="md-laptop-mac">Digital</a></li>
<li class="leaf"><a href="/lexika-und-woerterbuecher" title="Lexika" class="md-local-library">Lexika</a></li>
<li class="leaf"><a href="https://www.wissenschaft-shop.de/startseite/?mskwakz=WISD31-001&amp;utm_campaign=WISD31-001" class="md-shopping-cart" target="_blank">Shop</a></li>
<li class="last leaf"><a href="/jobs" class="md-trending-up">Jobs</a></li>
</ul>	</div>
</div>
  </div>
</div>
<div id="block-wissen-time-currenttime" class="block block-wissen-time">

    
  <div class="content">
    <span class="currenttime md-access-time">
                          08:25
                        </span>
                        <ul class="sociallinks">
                          <li>
                            <a href="https://www.facebook.com/wissen.de" target="_blank"><img src="/sites/all/themes/wissen/img/facebook.png" alt="Facebook"/></a>
                          </li>
                          <li>
                            <a href="https://twitter.com/#!/wissen_de" target="_blank"><img src="/sites/all/themes/wissen/img/twitter.png" alt="Twitter"/></a>
                          </li>
                            
                        </ul>  </div>
</div>
  </div>

    <div class="region-ad-billboard">
			<div id="adsd_billboard_div" style="display:none;">
				  <div class="region region-billboardad">
    <div id="block-wissen-ads-billboardad" class="block block-wissen-ads">

    
  <div class="content">
    <table class="billboard-table"><tr><td>
    <div id="ad-container-billboardad" class="ad-container show-for-desktop">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("bb", "ad-container-billboardad", "desktop");
        });
      </script>
    </div></td></tr></table>  </div>
</div>
  </div>
			</div>
		</div>
		<div class="search-wrapper clearfix">
			<div id="wissen-background">
        <div class="gradient"></div>
      </div>
        <div class="region region-search">
    <div class="search"><div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form action="/wissenstest/erste-hilfe-quiz" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Suchformular</h2>
    <a href="/" class="w-logo rounded-left hide-for-small"><img src="/sites/all/themes/wissen/logo.png" alt="wissen.de" /></a><div class="md-search form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Suche" class="form-submit" /></div><div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Suche </label>
 <input title="Geben Sie einen oder mehrere Begriffe ein, nach denen Sie suchen möchten." class="shadow-inside rounded-right form-text form-text form-autocomplete" maxlength="34" type="text" id="edit-search-block-form--2" name="search_block_form" value="erste Hilfe" size="15" /><input type="hidden" id="edit-search-block-form--2-autocomplete" value="https://www.wissen.de/index.php?q=wissen_search_autocomplete/autocomplete" disabled="disabled" class="autocomplete" />
</div>
<input type="hidden" name="form_build_id" value="form-C7Ya_L-HZn3bgXYu0TACwBykd1za0TcrOcGabdSS0S4" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
</div>  </div>
						<div class="content-wrapper">
          <div class="region region-precontent">
    <div id="block-wissen-ads-plista-widget-toparticle" class="block block-wissen-ads">

    
  <div class="content">
    <div data-widget="plista_widget_topArticle"></div>  </div>
</div>
  </div>
				<div id="content" class="small-12 columns">
										<div id="left-content">
						  <div class="region region-content">
    <div id="block-wissen-socialbar-socialbartop" class="block block-wissen-socialbar">

    
  <div class="content">
    <script type="text/javascript">
      window.addEventListener('load', function () {
        if(typeof __tcfapi === 'undefined' || SDG.Publisher.getCustomVendorConsent('Facebook') === true) {
          jQuery('.socials li.fb').html('<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.wissen.de%2Fwissenstest%2Ferste-hilfe-quiz&amp;send=false&amp;layout=button_count&amp;width=113&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:113px; height:21px;" allowTransparency="true"></iframe>');
        }
        if(typeof __tcfapi === 'undefined' || SDG.Publisher.getCustomVendorConsent('Twitter, Inc.') === true) {
          jQuery('.socials li.tw').html('<a href="//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wissen.de%2Fwissenstest%2Ferste-hilfe-quiz&text=Erste-Hilfe-Quiz" class="twitter-share-button" data-count="horizontal" data-lang="de" target="_blank">Twittern</a>');
        }

        window.twttr = (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
          if (d.getElementById(id)) return t;
          js = d.createElement(s);
          js.id = id;
          js.src = "https://platform.twitter.com/widgets.js";
          fjs.parentNode.insertBefore(js, fjs);

          t._e = [];
          t.ready = function(f) {
            t._e.push(f);
          };

          return t;
        }(document, "script", "twitter-wjs"));
      });
    </script>
		<div class="socials top  clearfix">
      <div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar rate-a3e04b936dc122fe2c011791b00964f1 rate-node-812552-1-1" id="rate-node-812552-1-1--2"><div class="item-list"><ul><li class="first"><a class="rate-button rate-fivestar-btn-filled rate-fivestar-1" id="rate-button-6" rel="nofollow" href="/wissenstest/erste-hilfe-quiz?rate=1oDvezl6_MpXx5REq0E7PODeP68S1MtWEYX-slDidyU" title="1">1</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-2" id="rate-button-7" rel="nofollow" href="/wissenstest/erste-hilfe-quiz?rate=rNYRZ7_Tq8ZaDBfe0vXWxqlxWE9DgJkqAKN8i6ptr_8" title="2">2</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-3" id="rate-button-8" rel="nofollow" href="/wissenstest/erste-hilfe-quiz?rate=jREkMaIY1NIYNN_CZVbMhxsOfhGTW7U81NeZ_D9Pw04" title="3">3</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-4" id="rate-button-9" rel="nofollow" href="/wissenstest/erste-hilfe-quiz?rate=wDcCxch6Y7aqRKWcDoVUaB1hR8w-Y9xpqxkAT-TJQDc" title="4">4</a></li>
<li class="last"><a class="rate-button rate-fivestar-btn-filled rate-fivestar-5" id="rate-button-10" rel="nofollow" href="/wissenstest/erste-hilfe-quiz?rate=TzsOJLe8k0xWrrnekANgI7_7b8b8EASrR7h5JizLp8I" title="5">5</a></li>
</ul></div><div class="rate-info">You voted 5. Total votes: 1</div></div>
      <ul class="misc-buttons">
        <li class="recommend" style="float: left;"><span class="print_mail"><a href="https://www.wissen.de/printmail/812552" title="Send this page by e-mail." class="print-mail md-mail" rel="nofollow"></a></span></li>
        <li class="print">
          <a href="/print/812552" target="_blank" class="md-print" rel="nofollow"></a>
        </li>
      </ul>
      <ul class="social-buttons">
        <li class="fb"></li>
        <li class="tw"></li>
      </ul>
    </div>
	  </div>
</div>
<div id="block-system-main" class="block block-system">

    
  <div class="content">
    	<div class="quiz" typeof="sioc:Item foaf:Document"><a id="quiz" name="quiz"></a>

	  	<div class="substance">Wissenstest</div>
	  	<h1>Erste-Hilfe-Quiz</h1>
	  	<div class="quiz-content blockbox">
	  		<div class="boxborder-white boxpadding boxgradient shadow rounded" style="background-image: url('https://www.wissen.de/sites/default/files/styles/quiz560/public/quiz_erste_hilfe_560.jpg?itok=G_6BF0j4') !important;background-repeat:no-repeat;">
	  			<div class="quiz-body-wrapper">
			  		<div class="media-copyright">&#169;
						<div class="media-copyright-text">GettyImages, Vitali Petrushenko</div>
					</div>    			  		<div class="flowtext">
				  		<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Die weitaus meisten erwachsenen Deutschen haben schon einmal an einem Erste-Hilfe-Kurs teilgenommen – allerdings teilweise vor Jahrzehnten. Dabei haben Untersuchungen ergeben, dass die meisten Menschen bereits zwei Jahre nach einem Kurs die Hälfte der Lerninhalte vergessen haben. Wie steht es um Ihre Kenntnisse? Könnten Sie im Notfall helfend eingreifen oder sind die Kenntnisse doch zu lückenhaft? Einfach mal testen!</p>
</div></div></div></div><div class="form-wrapper"><form action="/wissenstest/erste-hilfe-quiz/take" method="post" id="quiz-start-quiz-button-form" accept-charset="UTF-8"><div><input type="hidden" name="form_build_id" value="form-1Y8MzE--79KNCK8_mLj3xm1XiJKQ6BB1xV6Zn9wRGFY" />
<a href="/wissenstest/erste-hilfe-quiz/take" class="buttonlabel">Wissenstest starten!<div class="quiz-start form-submit"></div></a><input type="hidden" name="form_id" value="quiz_start_quiz_button_form" />
</div></form></div>			  	</div>
		  		<div class="clearfix"></div>
		  	</div>
		  </div>
	</div>
	  </div>
</div>
<div id="block-wissen-socialbar-socialbarbottom" class="block block-wissen-socialbar">

    
  <div class="content">
    
		<div class="socials bottom  clearfix">
      <div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar rate-a3e04b936dc122fe2c011791b00964f1 rate-node-812552-1-1" id="rate-node-812552-1-1--3"><div class="item-list"><ul><li class="first"><a class="rate-button rate-fivestar-btn-filled rate-fivestar-1" id="rate-button-11" rel="nofollow" href="/wissenstest/erste-hilfe-quiz?rate=1oDvezl6_MpXx5REq0E7PODeP68S1MtWEYX-slDidyU" title="1">1</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-2" id="rate-button-12" rel="nofollow" href="/wissenstest/erste-hilfe-quiz?rate=rNYRZ7_Tq8ZaDBfe0vXWxqlxWE9DgJkqAKN8i6ptr_8" title="2">2</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-3" id="rate-button-13" rel="nofollow" href="/wissenstest/erste-hilfe-quiz?rate=jREkMaIY1NIYNN_CZVbMhxsOfhGTW7U81NeZ_D9Pw04" title="3">3</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-4" id="rate-button-14" rel="nofollow" href="/wissenstest/erste-hilfe-quiz?rate=wDcCxch6Y7aqRKWcDoVUaB1hR8w-Y9xpqxkAT-TJQDc" title="4">4</a></li>
<li class="last"><a class="rate-button rate-fivestar-btn-filled rate-fivestar-5" id="rate-button-15" rel="nofollow" href="/wissenstest/erste-hilfe-quiz?rate=TzsOJLe8k0xWrrnekANgI7_7b8b8EASrR7h5JizLp8I" title="5">5</a></li>
</ul></div><div class="rate-info">You voted 5. Total votes: 1</div></div>
      <ul class="misc-buttons">
        <li class="recommend" style="float: left;"><span class="print_mail"><a href="https://www.wissen.de/printmail/812552" title="Send this page by e-mail." class="print-mail md-mail" rel="nofollow"></a></span></li>
        <li class="print">
          <a href="/print/812552" target="_blank" class="md-print" rel="nofollow"></a>
        </li>
      </ul>
      <ul class="social-buttons">
        <li class="fb"></li>
        <li class="tw"></li>
      </ul>
    </div>
	  </div>
</div>
<div id="block-wissen-ads-plista-widget-belowvideo" class="block block-wissen-ads">

    
  <div class="content">
    <div data-widget="plista_widget_belowArticle"></div><div data-widget="plista_widget_belowVideo"></div><script type="text/javascript">
                   if (!window.PLISTA) {
                       window.PLISTA = {publickey: '2e71349840bc24abc2bf1a07'};
                      (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
                      s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
                      s0.parentNode.insertBefore(s,s0)}());
                  }
                  </script>  </div>
</div>
  </div>
					</div>
            <div class="region region-rightcontent">
    <div id="block-wissen-search-search-detail-overview" class="block block-wissen-search">

    
  <div class="content">
    <div class="small-12 medium-4 columns masonry-brick"><div class="blockbox blockbox-default whitebgbox boxpadding boxgradient shadow rounded search-box clearfix"><p class="teaser-h2">Video</p><ul><li class="video"><a href="/video/erste-hilfe-fuer-tiere"><div class="search-teaser clearfix ">
<h2>Erste Hilfe für Tiere</h2>		
	<a href="/video/erste-hilfe-fuer-tiere">
    	<div class="search-teaser-image"><img src="https://www.wissen.de/sites/default/files/styles/thumbnail/public/videos/ZDF_Webvideos/Vorschaubilder/11160.jpg?itok=Yj-FTfLj"></div>
    	<div class="search-teaser-content">
    	  Jules ist eine geduldige Patientin. Klaglos lässt sie es zu, dass fremde Menschen ihren Kopf immer schön kreuzweise mit Mullbinden umwickeln. Haustierhalter, die so etwas trainieren, können Vierbeinern in Zukunft besser in einem Notfall helfen.     	</div>
	</a>
		
</div></a></li><li class="video"><a href="/video/fleckenentferner"><div class="search-teaser clearfix ">
<h2>Fleckenentferner</h2>		
	<a href="/video/fleckenentferner">
    	<div class="search-teaser-image"><img src="https://www.wissen.de/sites/default/files/styles/thumbnail/public/videos/ZDF_Webvideos/Vorschaubilder/11148.jpg?itok=n2rHEorL"></div>
    	<div class="search-teaser-content">
    	  Rotwein bleibt besser im Glas, aus der Hose bekommt man ihn schlecht wieder raus.  Auch ein Kaffeefleck kann sich tief in der Faser einnisten. 
Ein Spritzer Fett aus der Pfanne hat schon manch Kleid verdorben und Kugelschreiberblau auf dem Hemd ist ein äußerst zäher Geselle. Mit unseren Tricks aber sind Flecken im Handumdrehen beseitigt.    	</div>
	</a>
		
</div></a></li></ul><a href="/search/all_results?keyword=erste%20Hilfe&amp;facet=type%3Avideo&amp;modal=" class="wissen-metasearch-all-results" title="Video">Alle Ergebnisse (2)</a></div></div><div id="med_anz" class="blockbox ad small-12 medium-4 columns show-for-medium-up"><div class="label">Anzeige</div>
    <div id="ad-container-contentad" class="ad-container show-for-desktop">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("mrec", "ad-container-contentad", "desktop");
        });
      </script>
    </div></div><div class="small-12 medium-4 columns masonry-brick"><div class="blockbox blockbox-default whitebgbox boxpadding boxgradient shadow rounded search-box clearfix"><p class="teaser-h2">wissen.de Artikel</p><ul><li class="richarticle"><a href="/ploetzlicher-herztod-es-kann-jeden-treffen"><a href="/ploetzlicher-herztod-es-kann-jeden-treffen">Plötzlicher Herztod: Es kann jeden treffen</a></a></li><li class="richarticle"><a href="/erste-hilfe-auf-reisen"><a href="/erste-hilfe-auf-reisen">Erste Hilfe auf Reisen</a></a></li><li class="richarticle"><a href="/rettungsschwimmer-das-meer-im-blick"><a href="/rettungsschwimmer-das-meer-im-blick">Rettungsschwimmer: Das Meer im Blick</a></a></li><li class="richarticle"><a href="/aerzte-apps"><a href="/aerzte-apps">Ärzte-Apps </a></a></li><li class="richarticle"><a href="/unfall-was-nun"><a href="/unfall-was-nun">Unfall – was nun?</a></a></li><li class="richarticle"><a href="/tipps-zur-praktischen-fahrschulpruefung-und-fuer-die-zeit-danach"><a href="/tipps-zur-praktischen-fahrschulpruefung-und-fuer-die-zeit-danach">Tipps zur praktischen Fahrschulprüfung und für die Zeit danach</a></a></li></ul><a href="/search/all_results?keyword=erste%20Hilfe&amp;facet=type%3Aricharticle&amp;modal=" class="wissen-metasearch-all-results" title="wissen.de Artikel">Alle Ergebnisse (39)</a></div></div><div class="small-12 medium-4 columns masonry-brick"><div class="blockbox blockbox-default whitebgbox boxpadding boxgradient shadow rounded search-box clearfix"><p class="teaser-h2">LEXIKON</p><ul><li class="lexicon"><a href="/lexikon/saeurevergiftung"><a href="/lexikon/saeurevergiftung">Säurevergiftung</a></a></li><li class="lexicon"><a href="/lexikon/atemspende"><a href="/lexikon/atemspende">Atemspende</a></a></li><li class="lexicon"><a href="/lexikon/rettungsschwimmen"><a href="/lexikon/rettungsschwimmen">Rettungsschwimmen</a></a></li><li class="lexicon"><a href="/lexikon/ammoniakvergiftung"><a href="/lexikon/ammoniakvergiftung">Ammoniakvergiftung</a></a></li><li class="lexicon"><a href="/lexikon/erste-hilfe"><a href="/lexikon/erste-hilfe">erste Hilfe</a></a></li><li class="lexicon"><a href="/lexikon/pilzvergiftung"><a href="/lexikon/pilzvergiftung">Pilzvergiftung</a></a></li></ul><a href="/search/all_results?keyword=erste%20Hilfe&amp;facet=type%3Alexicon&amp;modal=" class="wissen-metasearch-all-results" title="LEXIKON">Alle Ergebnisse (10)</a></div></div><div class="small-12 medium-4 columns masonry-brick">
  <div class="blockbox blockbox-default whitebgbox boxpadding boxgradient shadow rounded search-box clearfix">
  <p class="teaser-h2">WAHRIG SYNONYMWöRTERBUCH</p>

  <div class="search-teaser clearfix ">
<h2></h2>			<a href="/synonym/verarzten">  <!--smart_paging_filter--><div class="wissende"><div class="syn" id="v75"><div class="syn_eintrag"><div class="ws-h1">verarzten</div><div class="syn_rest"><div class="syn_spz"> <i class="syn_stil">ugs. für: </i><div class="syn_syn">ärztlich behandeln<div class="syn_lexem">/</div>betreuen<div class="syn_lexem">/</div>versorgen, untersuchen, Erste Hilfe leisten...</div></div></div></div></div></div>  </a>
		
</div>  </div>
</div>
<div class="small-12 medium-4 columns masonry-brick"><div class="blockbox blockbox-default whitebgbox boxpadding boxgradient shadow rounded search-box clearfix"><p class="teaser-h2">Großes Wörterbuch der deutschen Sprache</p><ul><li class="dictionary"><a href="/rechtschreibung/erste-hilfe-kasten"><a href="/rechtschreibung/erste-hilfe-kasten">Erste-Hilfe-Kasten</a></a></li><li class="dictionary"><a href="/rechtschreibung/atemlaehmung"><a href="/rechtschreibung/atemlaehmung">Atemlähmung</a></a></li><li class="dictionary"><a href="/rechtschreibung/sanitaetskasten"><a href="/rechtschreibung/sanitaetskasten">Sanitätskasten</a></a></li><li class="dictionary"><a href="/rechtschreibung/erste-hilfe-lehrgang"><a href="/rechtschreibung/erste-hilfe-lehrgang">Erste-Hilfe-Lehrgang</a></a></li><li class="dictionary"><a href="/rechtschreibung/erstversorgung"><a href="/rechtschreibung/erstversorgung">Erstversorgung</a></a></li><li class="dictionary"><a href="/rechtschreibung/verbandszeug"><a href="/rechtschreibung/verbandszeug">Verband(s)zeug</a></a></li></ul><a href="/search/all_results?keyword=erste%20Hilfe&amp;facet=type%3Adictionary&amp;modal=" class="wissen-metasearch-all-results" title="Großes Wörterbuch der deutschen Sprache">Alle Ergebnisse (8)</a></div></div><div class="small-12 medium-4 columns masonry-brick"><div class="blockbox blockbox-default whitebgbox boxpadding boxgradient shadow rounded search-box clearfix"><p class="teaser-h2">Quiz</p><ul><li class="quiz"><a href="/wissenstest/erste-hilfe-quiz"><a href="/wissenstest/erste-hilfe-quiz/take#quiz">Erste-Hilfe-Quiz</a></a></li><li class="quiz"><a href="/wissenstest/koennen-sie-kindern-erste-hilfe-leisten"><a href="/wissenstest/koennen-sie-kindern-erste-hilfe-leisten/take#quiz">Können Sie Kindern Erste Hilfe leisten?</a></a></li></ul><a href="/search/all_results?keyword=erste%20Hilfe&amp;facet=type%3Aquiz&amp;modal=" class="wissen-metasearch-all-results" title="Quiz">Alle Ergebnisse (2)</a></div></div><div class="small-12 medium-4 columns masonry-brick"><div class="blockbox blockbox-default whitebgbox boxpadding boxgradient shadow rounded search-box clearfix"><p class="teaser-h2">Gesundheit A-Z</p><ul><li class="health"><a href="/medizin/erste-hilfe"><a href="/medizin/erste-hilfe">erste Hilfe</a></a></li><li class="health"><a href="/medizin/heimlich-handgriff"><a href="/medizin/heimlich-handgriff">Heimlich-Handgriff</a></a></li><li class="health"><a href="/medizin/sofortmassnahmen"><a href="/medizin/sofortmassnahmen">Sofortmaßnahmen</a></a></li><li class="health"><a href="/medizin/rautek-griff-0"><a href="/medizin/rautek-griff-0">Rautek-Griff</a></a></li><li class="health"><a href="/medizin/notfallmassnahmen"><a href="/medizin/notfallmassnahmen">Notfallmaßnahmen</a></a></li><li class="health"><a href="/medizin/abc-massnahmen"><a href="/medizin/abc-massnahmen">ABC-Maßnahmen</a></a></li></ul><a href="/search/all_results?keyword=erste%20Hilfe&amp;facet=type%3Ahealth&amp;modal=" class="wissen-metasearch-all-results" title="Gesundheit A-Z">Alle Ergebnisse (8)</a></div></div>  </div>
</div>
  </div>
				</div>
          <div class="region region-prefooter clearfix">
    <div id="block-wissen-ads-twiago-perffooter" class="block block-wissen-ads">

    
  <div class="content">
    
        <ins class="asm_async_creative" style="width:0px; height:0px;text-align:left; text-decoration:none;" data-asm-scrollintoview="true" data-asm-cdn="cdn.twiago.com" data-asm-host="a.twiago.com" data-asm-params="pid=3956&gdpr_consent=${GDPR_CONSENT}"></ins><script src="//cdn.twiago.com/adasync.min.js" async type="text/javascript"></script>
        </div>
</div>
<div id="block-wissen-lexiconsearch-lexicon-search" class="block block-wissen-lexiconsearch">

    
  <div class="content">
    
		<div class="lexicon-search">
			<span>Suche im Großen Lexikon A-Z</span>
			<ul class="lexicon-a-z">
				
				<li><a href="/lexikonsuche/all/a">A</a></li>
				<li><a href="/lexikonsuche/all/b">B</a></li>
				<li><a href="/lexikonsuche/all/c">C</a></li>
				<li><a href="/lexikonsuche/all/d">D</a></li>
				<li><a href="/lexikonsuche/all/e">E</a></li>
				<li><a href="/lexikonsuche/all/f">F</a></li>
				<li><a href="/lexikonsuche/all/g">G</a></li>
				<li><a href="/lexikonsuche/all/h">H</a></li>
				<li><a href="/lexikonsuche/all/i">I</a></li>
				<li><a href="/lexikonsuche/all/j">J</a></li>
				<li><a href="/lexikonsuche/all/k">K</a></li>
				<li><a href="/lexikonsuche/all/l">L</a></li>
				<li><a href="/lexikonsuche/all/m">M</a></li>
				<li><a href="/lexikonsuche/all/n">N</a></li>
				<li><a href="/lexikonsuche/all/o">O</a></li>
				<li><a href="/lexikonsuche/all/p">P</a></li>
				<li><a href="/lexikonsuche/all/q">Q</a></li>
				<li><a href="/lexikonsuche/all/r">R</a></li>
				<li><a href="/lexikonsuche/all/s">S</a></li>
				<li><a href="/lexikonsuche/all/t">T</a></li>
				<li><a href="/lexikonsuche/all/u">U</a></li>
				<li><a href="/lexikonsuche/all/v">V</a></li>
				<li><a href="/lexikonsuche/all/w">W</a></li>
				<li><a href="/lexikonsuche/all/x">X</a></li>
				<li><a href="/lexikonsuche/all/y">Y</a></li>
				<li><a href="/lexikonsuche/all/z">Z</a></li>
			</ul>
			<span>weitere Lexika</span>
			<ul class="lexicon-lngs">
				
			</ul>
			<ul class="lexicon-dicts">
				
						<li class="lexicon-ddwg"><a href="/lexikonsuche/ddwg/all">Daten der Weltgeschichte A-Z</a></li>
						<li class="lexicon-geslex"><a href="/lexikonsuche/geslex/all">Gesundheitslexikon A-Z</a></li>
						<li class="lexicon-forename_lexicon"><a href="/lexikonsuche/forename_lexicon/all">Vornamenlexikon A-Z</a></li>
						<li class="lexicon-loanword_lexicon"><a href="/lexikonsuche/loanword_lexicon/all">Wahrig Fremdwörterlexikon A-Z<br></a></li>
						<li class="lexicon-synonym_dictionary"><a href="/lexikonsuche/synonym_dictionary/all">Wahrig Synonymwörterbuch A-Z</a></li>
						<li class="lexicon-origin_dictionary"><a href="/lexikonsuche/origin_dictionary/all">Wahrig Herkunftswörterbuch A-Z</a></li>
						<li class="lexicon-lexicon"><a href="/lexikonsuche/lexicon/all">Großes Wörterbuch der deutschen Sprache</a></li>
			</ul>
		</div>  </div>
</div>
<div id="block-wissen-ads-pubperform" class="block block-wissen-ads">

    
  <div class="content">
    
    <div id="ad-container-pubperform" class="ad-container show-for-desktop">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("pubperform", "ad-container-pubperform", "desktop");
        });
      </script>
    </div>  </div>
</div>
  </div>
			</div>
		</div>
	</div>

  <div class="footer-wrapper">
    <div class="row">
              <div class="region region-footer">
    <div id="block-wissen-menu-menubot" class="block block-wissen-menu">

    
  <div class="content">
    <ul class="menu"><li class="first expanded show-for-medium-up"><a href="/alle-medien" class="md-local-movies">Video &amp; mehr</a><span class="has-sub-menu"></span><ul class="menu"><li class="first leaf"><a href="/medien-videos">Videos</a></li>
<li class="leaf"><a href="/medien-podcast">Podcast</a></li>
<li class="last leaf"><a href="/medien-bilder">Bilder</a></li>
</ul></li>
<li class="leaf show-for-small"><a href="/medien-videos" class="md-local-movies">Videos </a></li>
<li class="leaf"><a href="/wissenstest" class="md-live-help">Wissenstest</a></li>
<li class="leaf"><a href="/lernen-familie" class="md-school">Lernen &amp; Familie</a></li>
<li class="leaf active-trail"><a href="/gesundheit" class="md-healing active-trail active">Gesundheit</a></li>
<li class="leaf"><a href="/reisen" class="md-flight">Reisen</a></li>
<li class="leaf"><a href="/natur-umwelt" class="md-nature-people">Natur &amp; Umwelt</a></li>
<li class="leaf"><a href="/technik-mobilitaet" class="md-directions-car">Technik &amp; Mobilität</a></li>
<li class="expanded"><a href="/gesellschaft" class="md-people">Gesellschaft</a><span class="has-sub-menu"></span><ul class="menu"><li class="first leaf"><a href="/leben-lifestyle">Leben &amp; Lifestyle</a></li>
<li class="last leaf"><a href="/geschichte">Geschichte</a></li>
</ul></li>
<li class="leaf"><a href="/digital" class="md-laptop-mac">Digital</a></li>
<li class="leaf"><a href="/lexika-und-woerterbuecher" title="Lexika" class="md-local-library">Lexika</a></li>
<li class="leaf"><a href="https://www.wissenschaft-shop.de/startseite/?mskwakz=WISD31-001&amp;utm_campaign=WISD31-001" class="md-shopping-cart" target="_blank">Shop</a></li>
<li class="last leaf"><a href="/jobs" class="md-trending-up">Jobs</a></li>
</ul>
		  <div class="clearfix"></div>
		  <div class="partner-wrapper">
        <div class="award">
          <a href="/wissende-ist-website-des-jahres-2012"><img src="/sites/all/themes/wissen/img/wissen_auszeichnung2012.png" alt="wissen.de ist Website des Jahres 2012" title="wissen.de ist Website des Jahres 2012"/></a>
        </div>
      </div>  </div>
</div>
<div id="block-wissen-secondary-navigation-secondarynavigation" class="block block-wissen-secondary-navigation">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/service/mediadaten">Mediadaten</a></li>
<li class="leaf"><a href="http://www.t-online.de/nutzungsbasierte-online-werbung/id_56770518/index" title="Nutzungsbasierte Online-Werbung">Nutzungsbasierte Online-Werbung</a></li>
<li class="leaf"><a href="/service/impressum">Impressum</a></li>
<li class="leaf"><a href="/service/datenschutz">Datenschutz</a></li>
<li class="leaf"><a href="/service/nutzungsbedingungen">Nutzungsbedingungen</a></li>
<li class="last leaf"><a href="/newsletter-registrierung">Newsletter Registrierung</a></li>
</ul>  </div>
</div>
<div id="block-copyright-block-copyright-block" class="block block-copyright-block">

    
  <div class="content">
    &copy; 2014-2021 Konradin Medien GmbH, Leinfelden-Echterdingen. Alle Rechte vorbehalten.
  </div>
</div>
  </div>
    </div>
  </div>
</div>
<div class="region-ad-overlay">
    <div class="region region-overlayad">
    <div id="block-wissen-ads-interstitial" class="block block-wissen-ads">

    
  <div class="content">
    
    <div id="ad-container-interstitial" class="ad-container show-for-mobile">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("int", "ad-container-interstitial", "mobile");
        });
      </script>
    </div>  </div>
</div>
<div id="block-wissen-ads-fullpage" class="block block-wissen-ads">

    
  <div class="content">
    
    <div id="ad-container-fullpage" class="ad-container show-for-tablet">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("fullpage", "ad-container-fullpage", "tablet");
        });
      </script>
    </div>  </div>
</div>
<div id="block-wissen-ads-stickymobile" class="block block-wissen-ads">

    
  <div class="content">
    
    <div id="ad-container-stickymobile" class="ad-container show-for-mobile">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("sticky", "ad-container-stickymobile", "mobile");
        });
      </script>
    </div>  </div>
</div>
  </div>
</div>
<div id="modal-box" class="reveal-modal" data-reveal role="dialog"></div>
<div id="modal-img" class="reveal-modal reveal-content" data-reveal role="dialog"><div class="modal-head"><a class="close-reveal-modal" aria-label="Close">×</a></div><div class="modal-content"></div></div>
<div id="modal-content" class="reveal-modal reveal-content" data-reveal role="dialog"></div>
<div class="afs_ads"></div>
  
      <script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
    <script type="text/javascript" src="https://www.wissen.de/sites/default/files/advagg_js/js__eFj6HcVmig9Aay_7Um3eWoM2cDe1fjF-D-bHlJ9rXSk__dmMuBkVonu1MlrBmR5BSEnintIpEkYAsiESJfXVgg-A__CBNaEvpPIcdbBh3k7W7fYGbn-hCWrIDrt49RVuX7Qig.js"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript" src="//cdn.conative.de/serve/domain/364/config.js"></script>
<script type="text/javascript" src="https://www.wissen.de/sites/default/files/advagg_js/js__TKHV4Gl_rVu17f7uuvutac7GgGYhiPUBOD1ZbnAw88Y__E0bPT78lpB3fJAvP8TYZGnWNWRnnnRieAplhzUwNORo__CBNaEvpPIcdbBh3k7W7fYGbn-hCWrIDrt49RVuX7Qig.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"wissen","theme_token":"om4Hblp7GBb4G8nQ-NXfphPniqbDkXAF5biwCXpxdJU","jquery_version":"1.10","js":{"\/\/cdn.interactivemedia.net\/live\/wissen.de\/live\/globalAdTag.min.js":1,"https:\/\/cdnjs.cloudflare.com\/ajax\/libs\/postscribe\/2.0.8\/postscribe.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"https:\/\/script.ioam.de\/iam.js":1,"\/\/cdn.conative.de\/serve\/domain\/364\/config.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/jquery_update\/js\/jquery_update.js":1,"sites\/all\/modules\/wissen\/wissen_lightbox\/jquery.cookie.js":1,"public:\/\/languages\/de_6OHsK8XI0tZwbd9YfF4U1HiESnDc92RJSPPay7DgUHY.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/libraries\/jwplayer\/jwplayer.js":1,"sites\/all\/modules\/newsletter2go\/newsletter2go_ajax.js":1,"sites\/all\/modules\/quickedit_api\/quickedit.js":1,"sites\/all\/modules\/quickedit_api\/colorbox.js":1,"sites\/all\/modules\/wissen\/wissen_ads\/wissen_ads_adblock\/wissen_ads_adblock.js":1,"sites\/all\/modules\/wissen\/wissen_functiontabs\/wissen_functiontabs.js":1,"sites\/all\/modules\/wissen\/wissen_quiz\/wissen_quiz.js":1,"misc\/progress.js":1,"sites\/all\/modules\/wissen\/wissen_search_focus\/wissen_search_focus.js":1,"sites\/all\/modules\/wissen\/wissen_suppress_ajax_errors\/wissen_suppress_ajax_errors.js":1,"sites\/all\/modules\/wissen\/wissen_time\/wissen_time.js":1,"sites\/all\/modules\/rate\/rate.js":1,"sites\/all\/modules\/rate\/templates\/fivestar\/fivestar.js":1,"misc\/autocomplete.js":1,"sites\/all\/modules\/wissen\/wissen_search_autocomplete\/wissen_search_autocomplete.js":1,"sites\/all\/themes\/wissen\/js\/foundation\/foundation.js":1,"sites\/all\/themes\/wissen\/js\/foundation\/foundation.reveal.js":1,"sites\/all\/themes\/wissen\/bower_components\/slick-carousel\/slick\/slick.min.js":1,"sites\/all\/themes\/wissen\/js\/jquery.masonry.min.js":1,"sites\/all\/themes\/wissen\/js\/browserdetection.js":1,"sites\/all\/themes\/wissen\/js\/page.js":1,"sites\/all\/themes\/wissen\/js\/testad.js":1,"sites\/all\/modules\/wissen\/wissen_media\/media.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/quickedit_api\/colorbox.css":1,"sites\/all\/modules\/quiz\/quiz.css":1,"sites\/all\/modules\/rate\/rate.css":1,"sites\/all\/modules\/references_autocomplete_extended\/references_autocomplete_extended.css":1,"sites\/all\/modules\/wissen\/wissen_ads\/wissen_ads.css":1,"sites\/all\/modules\/wissen\/wissen_advertorial\/wissen_advertorial.css":1,"sites\/all\/modules\/wissen\/wissen_csm_teaser\/wissen_csm_teaser.css":1,"sites\/all\/modules\/wissen\/wissen_media\/imagecrop.css":1,"sites\/all\/modules\/wissen\/wissen_simple_pages\/wissen_simple_pages.css":1,"sites\/all\/modules\/wissen\/wissen_wissenhappen\/wissen_wissenhappen.css":1,"sites\/all\/modules\/wissen\/wissen_print\/wissen_print_mail.css":1,"sites\/all\/modules\/rate\/templates\/fivestar\/fivestar.css":1,"sites\/all\/modules\/print\/css\/printlinks.css":1,"sites\/all\/themes\/wissen\/css\/app.css":1}},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"urlIsAjaxTrusted":{"\/wissenstest\/erste-hilfe-quiz\/take":true,"\/wissenstest\/koennen-sie-kindern-erste-hilfe-leisten\/take":true,"\/wissenstest\/erste-hilfe-quiz":true},"rate":{"basePath":"\/rate\/vote\/js","destination":"node\/812552"}});
//--><!]]>
</script>

  <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/offsite_event.php?id=6009523237476&value=0" /></noscript>

  <!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
  <![endif]-->

      
    <!-- SZM VERSION="2.0" -->
      <script type="text/javascript">
        var activeMenuItem = "Gesundheit";
        var iam_data = {
        "st":"wissende", // site/domain
        "mg":"yes",
        "oc":"",
        "cp":"wissen_bilder-Tests", // code
        "sv":"i2", // Steuerung der Fragebogenauslieferung
        "co":"kommentar" // comment
        }
        iom.c(iam_data,1);//1 required(!): no document write
      </script>
    <!--/SZM -->  
  <script type="text/javascript">
        var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-3076807-4']);
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);
    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

    /* Attach tracking to all download & external links */
    function _gaLt(event){
      var el = event.srcElement || event.target;

      /* Loop up the tree through parent elements if clicked element is not a link (eg: an image in a link) */
      while(el && (typeof el.tagName == 'undefined' || el.tagName.toLowerCase() != 'a' || !el.href))
          el = el.parentNode;

      if(el && el.href){
        if(el.href.indexOf(location.host) == -1){ /* external link */
          _gaq.push(["_trackEvent", "Outgoing Links", el.href, document.location.pathname + document.location.search]);
          /* if target not set then delay opening of window by 0.5s to allow tracking */
          if(!el.target || el.target.match(/^_(self|parent|top)$/i)){
            setTimeout(function(){
              document.location.href = el.href;
            }.bind(el),500);
            /* Prevent standard click */
            event.preventDefault ? event.preventDefault() : event.returnValue = !1;
          }
        }
      }
    }

    /* Attach the event to all clicks in the document after page has loaded */
    var w = window;
    w.addEventListener ? w.addEventListener("load",function(){document.body.addEventListener("click",_gaLt,!1)},!1)
        : w.attachEvent && w.attachEvent("onload",function(){document.body.attachEvent("onclick",_gaLt)});
  </script>
</body>
</html>
