<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<!-- http://www.w3.org/1999/xhtml/vocab -->
<head>
  <link rel="search" type="application/opensearchdescription+xml" title="wissen.de" href="http://www.wissen.de/sites/all/themes/wissen/osd.xml">
  <meta name="revisit-After" content="1 days">
  <meta name="language" content="de">
  <meta name="copyright" content="Konradin Medien GmbH, Leinfelden-Echterdingen">
  <meta name="publisher" content="Konradin Medien GmbH, Leinfelden-Echterdingen">
  <meta name="author" content="Konradin Medien GmbH, Leinfelden-Echterdingen">
  <meta name="msvalidate.01" content="5F35E9EFF391E4A73C24A3C19A225BA1" />
  <meta name="apple-itunes-app" content="app-id=498494150">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" />

  <link rel="preconnect" href="https://www.google-analytics.com">
  <link rel="preconnect" href="https://de.ioam.de">

  <!--[if IE]><![endif]-->
<link rel="dns-prefetch" href="//www.focus.de" />
<link rel="preconnect" href="//www.focus.de" />
<link rel="preconnect" href="//cdn.interactivemedia.net" />
<link rel="dns-prefetch" href="//cdn.interactivemedia.net" />
<link rel="preconnect" href="//cdnjs.cloudflare.com" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" />
<link rel="preconnect" href="//script.ioam.de" />
<link rel="dns-prefetch" href="//script.ioam.de" />
<link rel="preconnect" href="//cdn.conative.de" />
<link rel="dns-prefetch" href="//cdn.conative.de" />
<link rel="dns-prefetch" href="//languages" />
<link rel="preconnect" href="//languages" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.wissen.de/sites/all/themes/wissen/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<META name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="Podcast als RSS Feed abonnieren" href="https://www.wissen.de/podcast/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Videos als RSS Feed abonnieren" href="http://feeds.feedburner.com/wissen/wissen_de" />
<meta property="og:image" content="https://www.wissen.de/sites/default/files/styles/topicspecial_bg/public/neue_art_von_wasserbaerchen_wandel_uv_licht_um_pro7.jpg?itok=gp543ISm" />
<meta property="og:description" content="Wasserbären oder Tardigraden sind wahre Überlebenskünstler und fast nicht umzubringen. Wissenschaftler haben jetzt eine neue Spezies gefunden, die danke eines fluoreszierenden &amp;quot;Schildes&amp;quot; auch extreme UV-Strahlung überstehen kann." />
<meta property="og:title" content="Neuentdeckte Wasserbärenart reagiert auf UV-Strahlung mit Fluoreszenz" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.wissen.de/neuentdeckte-wasserbaerenart-reagiert-auf-uv-strahlung-mit-fluoreszenz" />
<meta content="Tardigraden,Bärtierchen,Bärtierchen,Häutungstiere,Fluoreszenz.Licht,UV-Strahlung,elektromagnetische Strahlung" name="keywords" />
<meta content="Wasserbären oder Tardigraden sind wahre Überlebenskünstler und fast nicht umzubringen. Wissenschaftler haben jetzt eine neue Spezies gefunden, die danke eines fluoreszierenden &amp;quot;Schildes&amp;quot; auch extreme UV-Strahlung überstehen kann." name="description" />
<link rel="canonical" href="https://www.wissen.de/neuentdeckte-wasserbaerenart-reagiert-auf-uv-strahlung-mit-fluoreszenz" />
<link rel="shortlink" href="/node/811669" />
  <title>Neuentdeckte Wasserbärenart reagiert auf UV-Strahlung mit Fluoreszenz | wissen.de</title>
  <link type="text/css" rel="stylesheet" href="https://www.wissen.de/sites/default/files/advagg_css/css__Ug2RWZ8HrkvOHPF4x7LCx_dQbUUPJ3HSS3GiekMjpAw__55DYz6UJjXIG2Mm3Plhy4Zih6OHdv2ET4Yo8NT-4osw__CBNaEvpPIcdbBh3k7W7fYGbn-hCWrIDrt49RVuX7Qig.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.wissen.de/sites/default/files/advagg_css/css__Zr67u1DOdPM-n8SblUORvDjLxyBLJ8uJLe3fd-2PNik__DUYtdXs47bOIrMoR62rhZn-Pba2Gdq1CJKxcGDCq4OM__CBNaEvpPIcdbBh3k7W7fYGbn-hCWrIDrt49RVuX7Qig.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.wissen.de/sites/default/files/advagg_css/css__EpO179el8Nq6B5XH-tb9-kKOtDNQasXOVZDx1n5z0NA__YpETAtMNLb4HhZabrtznMnjqa-uCrcmLrP4MQtBxwAI__CBNaEvpPIcdbBh3k7W7fYGbn-hCWrIDrt49RVuX7Qig.css" media="all" />
  <script type="text/javascript" src="//cdn.interactivemedia.net/live/wissen.de/live/globalAdTag.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
adsc_layout = 'artikel'

  adsc_rubrik = 'umwelt'
  IM.GlobalAdTag.setZone('umwelt');
  IM.GlobalAdTag.setPageType('artikel');
  if (window.location.protocol == 'https:') {
    IM.GlobalAdTag.activateSecureProtocol();
  }
//--><!]]>
</script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>

  <link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/wissen/touch/touch-icon-iphone-114.png" />
  <link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/wissen/touch/touch-icon-ipad-144.png" />
  <link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/wissen/touch/touch-icon-iphone-114.png" />
  <link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/wissen/touch/touch-icon-ipad-144.png" />

  <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.wissen.de\/neuentdeckte-wasserbaerenart-reagiert-auf-uv-strahlung-mit-fluoreszenz"},"author":{"@type":"Organization","name":"wissen.de","logo":"https:\/\/www.wissen.de\/sites\/all\/themes\/wissen\/logo.png"},"publisher":{"@type":"Organization","name":"wissen.de","logo":{"@type":"ImageObject","url":"https:\/\/www.wissen.de\/sites\/all\/themes\/wissen\/logo.png"}},"datePublished":"2020-10-15T15:35:33+0200","dateModified":"2020-10-15T15:46:23+0200","headline":"Neuentdeckte Wasserb\u00e4renart reagiert auf UV-Strahlung mit Fluoreszenz","articleBody":"  Wasserb\u00e4ren oder Tardigraden sind wahre \u00dcberlebensk\u00fcnstler und fast nicht umzubringen. Wissenschaftler haben jetzt eine neue Spezies gefunden, die danke eines fluoreszierenden \"Schildes\" auch extreme UV-Strahlung \u00fcberstehen kann.  ","description":"Wasserb\u00e4ren oder Tardigraden sind wahre \u00dcberlebensk\u00fcnstler und fast nicht umzubringen. Wissenschaftler haben jetzt eine neue Spezies gefunden, die danke eines fluoreszierenden \"Schildes\" auch extreme UV-Strahlung \u00fcberstehen kann."}</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-811669 node-type-richarticle fb-like-bar detailpagelayout references-quickedit-parent" >
  <!--[if lt IE 9]>
  <div class="old-ie"></div>
	<![endif]-->

    <div id="topnav" class="hide-for-small">
  <div class="row">
    <ul>
      <li class="small-2 columns"><a href="http://www.wissen.de">wissen.de</a></li>
      <li class="small-2 columns"><a href="http://www.wissenschaft.de" target="_blank">wissenschaft.de</a></li>
      <li class="small-2 columns"><a href="http://www.scinexx.de" target="_blank">scinexx.de</a></li>
      <li class="small-2 columns"><a href="http://www.scienceblogs.de" target="_blank">scienceblogs.de</a></li>
      <li class="small-2 columns"><a href="http://www.damals.de" target="_blank">damals.de</a></li>
      <li class="small-2 columns"><a href="http://www.natur.de" target="_blank">natur.de</a></li>
    </ul>
  </div>
</div>
<div id="page">

  <div class="header-small row show-for-small">
    <div class="wl-logo-small small-3 columns"><a href="/"><img src="/sites/all/themes/wissen/logo.png" alt="wissen.de"></a></div>
    <ul class="header-small-menu">
      <li class="front small-3 columns">
        <a href="/"><i class="md md-home"></i> Übersicht</a>
      </li>
      <li class="ressorts small-3 columns" data-toggle=".menu-bar">
        <a href="javascript:void(0)"><i class="md md-menu"></i> Ressorts</a>
      </li>
      <li class="search small-3 columns" data-toggle="#block-search-form">
        <a href="javascript:void(0)"><i class="md md-search"></i> Suche</a>
      </li>
    </ul>
  </div>

	<div class="region-ad-landscape">
		  <div class="region region-topad">
    <div id="block-wissen-ads-superbanner" class="block block-wissen-ads">

    
  <div class="content">
    
    <div id="ad-container-superbanner" class="ad-container show-for-desktop">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("sb", "ad-container-superbanner", "desktop");
        });
      </script>
    </div>  </div>
</div>
<div id="block-wissen-ads-presenter" class="block block-wissen-ads">

    
  <div class="content">
    
    <div id="ad-container-presenter" class="ad-container show-for-mobile">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("pres", "ad-container-presenter", "mobile");
        });
      </script>
    </div>  </div>
</div>
  </div>
	</div>

  <div class="page-wrapper row">
    <div class="region-ad-skyscraper">
      <div class="region region-rightad">
    <div id="block-wissen-ads-skyscraper" class="block block-wissen-ads">

    
  <div class="content">
    
    <div id="ad-container-skyscraper" class="ad-container show-for-desktop">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("sky", "ad-container-skyscraper", "desktop");
        });
      </script>
    </div>  </div>
</div>
  </div>
		</div>

      <div class="region region-header small-12 columns">
    <div id="block-wissen-facebook-popup-wissen-facebook-like-bar" class="block block-wissen-facebook-popup">

    
  <div class="content">
    <div class="facebook-like-bar" style="background-image: url('/sites/all/modules/wissen/wissen_facebook_popup/assets/facebook_banner_bg.jpg')">
           <a href="//www.facebook.com/wissen.de" target="_blank">
              <img class="facebook-like-bar__banner-top" src="/sites/all/modules/wissen/wissen_facebook_popup/assets/facebook_banner_bg.jpg" alt="fb bg asset">
              <img class="facebook-like-bar__banner1" src="/sites/all/modules/wissen/wissen_facebook_popup/assets/facebook_banner_p1.jpg" alt="Liken Sie uns auf facebook...">
              <img class="facebook-like-bar__banner2" src="/sites/all/modules/wissen/wissen_facebook_popup/assets/facebook_banner_p2.jpg" alt="...und erhalten Sie aktuelle News direkt auf Ihrem Facebook-Account">
              <img class="facebook-like-bar__banner4" src="/sites/all/modules/wissen/wissen_facebook_popup/assets/facebook_banner_p4.jpg" alt="cursor asset">
           </a>
           <div class="facebook-like-bar__bar-wrapper">
              <div class="facebook-like-bar__bar"></div>
              <img class="facebook-like-bar__banner3" src="/sites/all/modules/wissen/wissen_facebook_popup/assets/wissen-de_logo_small.png" alt="">
              <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fwissen.de&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
           </div>
        </div>  </div>
</div>
<div id="block-wissen-menu-menutop" class="block block-wissen-menu">

    
  <div class="content">
    <div class="menu-bar">
	<div class="main-menu">
		<ul class="menu"><li class="first expanded show-for-medium-up"><a href="/alle-medien" class="md-local-movies">Video &amp; mehr</a><span class="has-sub-menu"></span><ul class="menu"><li class="first leaf"><a href="/medien-videos">Videos</a></li>
<li class="leaf"><a href="/medien-podcast">Podcast</a></li>
<li class="last leaf"><a href="/medien-bilder">Bilder</a></li>
</ul></li>
<li class="leaf show-for-small"><a href="/medien-videos" class="md-local-movies">Videos </a></li>
<li class="leaf"><a href="/wissenstest" class="md-live-help">Wissenstest</a></li>
<li class="leaf"><a href="/lernen-familie" class="md-school">Lernen &amp; Familie</a></li>
<li class="leaf"><a href="/gesundheit" class="md-healing">Gesundheit</a></li>
<li class="leaf"><a href="/reisen" class="md-flight">Reisen</a></li>
<li class="leaf active-trail"><a href="/natur-umwelt" class="md-nature-people active-trail active">Natur &amp; Umwelt</a></li>
<li class="leaf"><a href="/technik-mobilitaet" class="md-directions-car">Technik &amp; Mobilität</a></li>
<li class="expanded"><a href="/gesellschaft" class="md-people">Gesellschaft</a><span class="has-sub-menu"></span><ul class="menu"><li class="first leaf"><a href="/leben-lifestyle">Leben &amp; Lifestyle</a></li>
<li class="last leaf"><a href="/geschichte">Geschichte</a></li>
</ul></li>
<li class="leaf"><a href="/digital" class="md-laptop-mac">Digital</a></li>
<li class="leaf"><a href="/lexika-und-woerterbuecher" title="Lexika" class="md-local-library">Lexika</a></li>
<li class="leaf"><a href="https://www.wissenschaft-shop.de/startseite/?mskwakz=WISD30-001&amp;utm_campaign=WISD30-001" class="md-shopping-cart" target="_blank">Shop</a></li>
<li class="last leaf"><a href="/jobs" class="md-trending-up">Jobs</a></li>
</ul>	</div>
</div>
  </div>
</div>
<div id="block-wissen-time-currenttime" class="block block-wissen-time">

    
  <div class="content">
    <span class="currenttime md-access-time">
                          13:00
                        </span>
                        <ul class="sociallinks">
                          <li>
                            <a href="https://www.facebook.com/wissen.de" target="_blank"><img src="/sites/all/themes/wissen/img/facebook.png" alt="Facebook"/></a>
                          </li>
                          <li>
                            <a href="https://twitter.com/#!/wissen_de" target="_blank"><img src="/sites/all/themes/wissen/img/twitter.png" alt="Twitter"/></a>
                          </li>
                            
                        </ul>  </div>
</div>
  </div>

    <div class="region-ad-billboard">
			<div id="adsd_billboard_div" style="display:none;">
				  <div class="region region-billboardad">
    <div id="block-wissen-ads-billboardad" class="block block-wissen-ads">

    
  <div class="content">
    <table class="billboard-table"><tr><td>
    <div id="ad-container-billboardad" class="ad-container show-for-desktop">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("bb", "ad-container-billboardad", "desktop");
        });
      </script>
    </div></td></tr></table>  </div>
</div>
  </div>
			</div>
		</div>
		<div class="search-wrapper clearfix">
			<div id="wissen-background">
        <div class="gradient"></div>
      </div>
        <div class="region region-search">
    <div class="search"><div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form action="/neuentdeckte-wasserbaerenart-reagiert-auf-uv-strahlung-mit-fluoreszenz" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Suchformular</h2>
    <a href="/" class="w-logo rounded-left hide-for-small"><img src="/sites/all/themes/wissen/logo.png" alt="wissen.de" /></a><div class="md-search form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Suche" class="form-submit" /></div><div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Suche </label>
 <input title="Geben Sie einen oder mehrere Begriffe ein, nach denen Sie suchen möchten." class="shadow-inside rounded-right form-text form-text form-autocomplete" maxlength="34" type="text" id="edit-search-block-form--2" name="search_block_form" value="Bärtierchen" size="15" /><input type="hidden" id="edit-search-block-form--2-autocomplete" value="https://www.wissen.de/index.php?q=wissen_search_autocomplete/autocomplete" disabled="disabled" class="autocomplete" />
</div>
<input type="hidden" name="form_build_id" value="form-OzPT2X3fgO7rIg3Dv--fWxoXmwvDwPfvSeKw97JXpXE" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
</div>  </div>
						<div class="content-wrapper">
          <div class="region region-precontent">
    <div id="block-wissen-ads-plista-widget-toparticle" class="block block-wissen-ads">

    
  <div class="content">
    <div data-widget="plista_widget_topArticle"></div>  </div>
</div>
  </div>
				<div id="content" class="small-12 columns">
										<div id="left-content">
						  <div class="region region-content">
    <div id="block-wissen-socialbar-socialbartop" class="block block-wissen-socialbar">

    
  <div class="content">
    <script type="text/javascript">
      window.addEventListener('load', function () {
        if(typeof __tcfapi === 'undefined' || SDG.Publisher.getCustomVendorConsent('Facebook') === true) {
          jQuery('.socials li.fb').html('<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.wissen.de%2Fneuentdeckte-wasserbaerenart-reagiert-auf-uv-strahlung-mit-fluoreszenz&amp;send=false&amp;layout=button_count&amp;width=113&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:113px; height:21px;" allowTransparency="true"></iframe>');
        }
        if(typeof __tcfapi === 'undefined' || SDG.Publisher.getCustomVendorConsent('Twitter, Inc.') === true) {
          jQuery('.socials li.tw').html('<a href="//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wissen.de%2Fneuentdeckte-wasserbaerenart-reagiert-auf-uv-strahlung-mit-fluoreszenz&text=Neuentdeckte Wasserbärenart reagiert auf UV-Strahlung mit Fluoreszenz" class="twitter-share-button" data-count="horizontal" data-lang="de" target="_blank">Twittern</a>');
        }

        window.twttr = (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
          if (d.getElementById(id)) return t;
          js = d.createElement(s);
          js.id = id;
          js.src = "https://platform.twitter.com/widgets.js";
          fjs.parentNode.insertBefore(js, fjs);

          t._e = [];
          t.ready = function(f) {
            t._e.push(f);
          };

          return t;
        }(document, "script", "twitter-wjs"));
      });
    </script>
		<div class="socials top  clearfix">
      <div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar rate-6c42ef3a3bc6c798a098c39fe4caafe4 rate-node-811669-1-1" id="rate-node-811669-1-1--2"><div class="item-list"><ul><li class="first"><a class="rate-button rate-fivestar-btn-filled rate-fivestar-1" id="rate-button-6" rel="nofollow" href="/neuentdeckte-wasserbaerenart-reagiert-auf-uv-strahlung-mit-fluoreszenz?rate=jfyT84Nqx2RnIIag_Twdjfhfnmosaz4LXOBsIG_yvLE" title="1">1</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-2" id="rate-button-7" rel="nofollow" href="/neuentdeckte-wasserbaerenart-reagiert-auf-uv-strahlung-mit-fluoreszenz?rate=G4C7EQAjvjex5mORa9BvKlwgyxF30kFu8SNo7Y5Auwo" title="2">2</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-3" id="rate-button-8" rel="nofollow" href="/neuentdeckte-wasserbaerenart-reagiert-auf-uv-strahlung-mit-fluoreszenz?rate=tbBVoNj6yB8YGZhTIf6CEwZoZGn14hpQV0vFcyo-riA" title="3">3</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-4" id="rate-button-9" rel="nofollow" href="/neuentdeckte-wasserbaerenart-reagiert-auf-uv-strahlung-mit-fluoreszenz?rate=2sghDmPwyDspDvdwPWZWYDPr3jo_TY5yGHaUOPlUHlM" title="4">4</a></li>
<li class="last"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-5" id="rate-button-10" rel="nofollow" href="/neuentdeckte-wasserbaerenart-reagiert-auf-uv-strahlung-mit-fluoreszenz?rate=6xEE30is-xi80vnW65IIfQh-icpoPeP8TnnP_7PAlwo" title="5">5</a></li>
</ul></div><div class="rate-info">You voted 4. Total votes: 1</div></div>
      <ul class="misc-buttons">
        <li class="recommend" style="float: left;"><span class="print_mail"><a href="https://www.wissen.de/printmail/811669" title="Send this page by e-mail." class="print-mail md-mail" rel="nofollow"></a></span></li>
        <li class="print">
          <a href="/print/811669" target="_blank" class="md-print" rel="nofollow"></a>
        </li>
      </ul>
      <ul class="social-buttons">
        <li class="fb"></li>
        <li class="tw"></li>
      </ul>
    </div>
	  </div>
</div>
<div id="block-system-main" class="block block-system">

    
  <div class="content">
     

<div id="node-811669" class="flowtext node node-richarticle js-ws-blank clearfix" typeof="sioc:Item foaf:Document">
	<div class="content clearfix">
	  	<div class="substance">wissen.de Artikel</div>
	  		  	<h1>Neuentdeckte Wasserbärenart reagiert auf UV-Strahlung mit Fluoreszenz</h1>
	  		  	<div class="article-content">
	  			  		<span class="print-link"></span><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">  <!--smart_paging_filter--><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><p><glomex-player data-height="330" data-integration-id="40599x13jrhho0qi" data-playlist-id="v-c6dcxhf342t5-po" data-width="588"></glomex-player></p><p>Wasserbären oder Tardigraden sind wahre Überlebenskünstler und fast nicht umzubringen. Wissenschaftler haben jetzt eine neue Spezies gefunden, die danke eines fluoreszierenden "Schildes" auch extreme UV-Strahlung überstehen kann.</p>  </div></div></div><ul class="links inline"><li class="comment-add first last"></li>
</ul><div class="field field-name-field-author field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">ProSieben, 15.10.2020</div></div></div>	  	</div>
	</div>
</div>
  </div>
</div>
<div id="block-wissen-socialbar-socialbarbottom" class="block block-wissen-socialbar">

    
  <div class="content">
    
		<div class="socials bottom  clearfix">
      <div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar rate-6c42ef3a3bc6c798a098c39fe4caafe4 rate-node-811669-1-1" id="rate-node-811669-1-1--3"><div class="item-list"><ul><li class="first"><a class="rate-button rate-fivestar-btn-filled rate-fivestar-1" id="rate-button-11" rel="nofollow" href="/neuentdeckte-wasserbaerenart-reagiert-auf-uv-strahlung-mit-fluoreszenz?rate=jfyT84Nqx2RnIIag_Twdjfhfnmosaz4LXOBsIG_yvLE" title="1">1</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-2" id="rate-button-12" rel="nofollow" href="/neuentdeckte-wasserbaerenart-reagiert-auf-uv-strahlung-mit-fluoreszenz?rate=G4C7EQAjvjex5mORa9BvKlwgyxF30kFu8SNo7Y5Auwo" title="2">2</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-3" id="rate-button-13" rel="nofollow" href="/neuentdeckte-wasserbaerenart-reagiert-auf-uv-strahlung-mit-fluoreszenz?rate=tbBVoNj6yB8YGZhTIf6CEwZoZGn14hpQV0vFcyo-riA" title="3">3</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-4" id="rate-button-14" rel="nofollow" href="/neuentdeckte-wasserbaerenart-reagiert-auf-uv-strahlung-mit-fluoreszenz?rate=2sghDmPwyDspDvdwPWZWYDPr3jo_TY5yGHaUOPlUHlM" title="4">4</a></li>
<li class="last"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-5" id="rate-button-15" rel="nofollow" href="/neuentdeckte-wasserbaerenart-reagiert-auf-uv-strahlung-mit-fluoreszenz?rate=6xEE30is-xi80vnW65IIfQh-icpoPeP8TnnP_7PAlwo" title="5">5</a></li>
</ul></div><div class="rate-info">You voted 4. Total votes: 1</div></div>
      <ul class="misc-buttons">
        <li class="recommend" style="float: left;"><span class="print_mail"><a href="https://www.wissen.de/printmail/811669" title="Send this page by e-mail." class="print-mail md-mail" rel="nofollow"></a></span></li>
        <li class="print">
          <a href="/print/811669" target="_blank" class="md-print" rel="nofollow"></a>
        </li>
      </ul>
      <ul class="social-buttons">
        <li class="fb"></li>
        <li class="tw"></li>
      </ul>
    </div>
	  </div>
</div>
<div id="block-wissen-ads-plista-widget-belowvideo" class="block block-wissen-ads">

    
  <div class="content">
    <div data-widget="plista_widget_belowArticle"></div><div data-widget="plista_widget_belowVideo"></div><script type="text/javascript">
                   if (!window.PLISTA) {
                       window.PLISTA = {publickey: '2e71349840bc24abc2bf1a07'};
                      (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
                      s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
                      s0.parentNode.insertBefore(s,s0)}());
                  }
                  </script>  </div>
</div>
  </div>
  <div class="region region-attachedcontent">
    <div id="block-wissen-functiontabs-functiontabs" class="block block-wissen-functiontabs">

    
  <div class="content">
    	<div class="functiontab even next-article shadow rounded" style="z-index: 2; margin-top: -10px; padding-top: 23px;">
		<div class="tabelement even"><a href="/baertierchen-die-unzerstoerbaren-winzlinge">Weiter zu: Bärtierchen – Die unzerstörbaren Winzlinge</a></div>	</div>
	<div class="functiontab odd specialfield-articles shadow rounded" style="z-index: 1; margin-top: -10px; padding-top: 23px;">
		<div class="tabelement even"><div style="margin-left:10px; color: #003466;"><strong>Weitere Artikel aus dem Bereich Natur & Umwelt:</strong></div><div class="view view-specialfield-articles view-id-specialfield_articles view-display-id-latest_articles_in_specialfield view-dom-id-8edd38f5e23b8d1743bb7d8c39335233">
        
  
  
      <div class="view-content">
      <div class="flowtext">    <ul>          <li class="">  
          <a href="/neuentdeckte-wasserbaerenart-reagiert-auf-uv-strahlung-mit-fluoreszenz" class="active">Neuentdeckte Wasserbärenart reagiert auf UV-Strahlung mit Fluoreszenz</a>  </li>
          <li class="">  
          <a href="/studie-bestaetigt-diese-geste-drueckt-bei-katzen-laecheln-aus">Studie bestätigt: Diese Geste drückt bei Katzen &quot;Lächeln&quot; aus</a>  </li>
          <li class="">  
          <a href="/alternativen-zu-tierversuchen-gesucht">Alternativen zu Tierversuchen gesucht</a>  </li>
          <li class="">  
          <a href="/vorsicht-wildschweine-rotten-sorgen-immer-haeufiger-fuer-verwuestungen">Vorsicht Wildschweine! Rotten sorgen immer häufiger für Verwüstungen</a>  </li>
          <li class="">  
          <a href="/159-jahre-altes-raetsel-geloest-versteinerte-feder-gehoert-zu-bayerischem-urvogel">159 Jahre altes Rätsel gelöst: Versteinerte Feder gehört zu bayerischem Urvogel</a>  </li>
          <li class="">  
          <a href="/naturschutz-seit-50-jahren-jubilaeum-des-bayerischen-waldes">Naturschutz seit 50 Jahren: Jubiläum des Bayerischen Waldes</a>  </li>
          <li class="">  
          <a href="/nobelpreise-wer-sind-die-preistraeger-des-jahres-2020">Nobelpreise: Wer sind die Preisträger des Jahres 2020?</a>  </li>
          <li class="">  
          <a href="/gigantischer-crash-erde-verlor-einst-bis-zu-60-prozent-ihrer-atmosphaere">Gigantischer Crash: Erde verlor einst bis zu 60 Prozent ihrer Atmosphäre</a>  </li>
          <li class="">  
          <a href="/mysterioeser-krater-aus-dem-nichts-sibirien-aufgetaucht">Mysteriöser Krater aus dem Nichts in Sibirien aufgetaucht</a>  </li>
          <li class="">  
          <a href="/naechtliche-blutsauger-den-bettwanzen-auf-der-spur">Nächtliche Blutsauger: Den Bettwanzen auf der Spur</a>  </li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></div>	</div>
  </div>
</div>
  </div>
					</div>
            <div class="region region-rightcontent">
    <div id="block-wissen-search-search-detail-overview" class="block block-wissen-search">

    
  <div class="content">
    <div class="blockbox blockbox-default whitebgbox boxpadding boxgradient shadow rounded search-box clearfix">
                            <p class="teaser-h2">Weitere Artikel aus dem Bereich Natur & Umwelt</p>
                            <div class="view view-specialfield-articles view-id-specialfield_articles view-display-id-random_articles_in_specialfield view-dom-id-ab4dfb7b0e937281cd4167564f38ace5">
        
  
  
      <div class="view-content">
          <ul>          <li class="views-row views-row-1">  
          <a href="/so-raffiniert-attackieren-bolaspinnen-ihre-opfer">So raffiniert attackieren Bolaspinnen ihre Opfer!</a>  </li>
          <li class="views-row views-row-2">  
          <a href="/kosmischer-feuerring-forscher-entdecken-seltene-ring-galaxie">Kosmischer Feuerring: Forscher entdecken seltene Ring-Galaxie</a>  </li>
          <li class="views-row views-row-3">  
          <a href="/sie-fliegen-wieder-die-zugvoegel-kehren-aus-ihrem-winterquartier-zurueck">Sie fliegen wieder: Die Zugvögel kehren aus ihrem Winterquartier zurück</a>  </li>
          <li class="views-row views-row-4">  
          <a href="/gestein-des-jahres-2015-gneis-milliarden-jahre-altes-streifenmuster">Gestein des Jahres 2015: Gneis – Milliarden Jahre altes Streifenmuster</a>  </li>
          <li class="views-row views-row-5">  
          <a href="/schuetzen-buchen-vor-gewitter">Schützen Buchen vor Gewitter?</a>  </li>
          <li class="views-row views-row-6">  
          <a href="/recycling-was-passiert-eigentlich-jenseits-der-muelltonne">Recycling: Was passiert eigentlich jenseits der Mülltonne?</a>  </li>
          <li class="views-row views-row-7">  
          <a href="/sternenhimmel-im-august-2017">Sternenhimmel im August 2017</a>  </li>
          <li class="views-row views-row-8">  
          <a href="/hitzefrei-fuers-wild-mit-diesen-tricks-kommen-vogel-reh-und-wildschwein-durch-den-sommer">Hitzefrei fürs Wild: Mit diesen Tricks kommen Vogel, Reh und Wildschwein durch den Sommer </a>  </li>
          <li class="views-row views-row-9">  
          <a href="/ein-risikobaer">Ein Risikobär</a>  </li>
          <li class="views-row views-row-10">  
          <a href="/die-unterschaetzten-alleskoenner-heilkraeuter-aus-der-apotheke-der-natur">Die unterschätzten Alleskönner - Heilkräuter aus der Apotheke der Natur</a>  </li>
      </ul>    </div>
  
  
  
  
  
  
</div>
                          </div><div id="med_anz" class="blockbox ad small-12 medium-4 columns show-for-medium-up"><div class="label">Anzeige</div>
    <div id="ad-container-contentad" class="ad-container show-for-desktop">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("mrec", "ad-container-contentad", "desktop");
        });
      </script>
    </div></div><div class="small-12 medium-4 columns masonry-brick"><div class="blockbox blockbox-default whitebgbox boxpadding boxgradient shadow rounded search-box clearfix"><p class="teaser-h2">wissen.de Artikel</p><ul><li class="richarticle"><a href="/baertierchen-die-unzerstoerbaren-winzlinge"><div class="search-teaser clearfix ">
<h2>Bärtierchen – Die unzerstörbaren Winzlinge</h2>		
	<a href="/baertierchen-die-unzerstoerbaren-winzlinge">
    	<div class="search-teaser-image"><img src="https://www.wissen.de/sites/default/files/styles/thumbnail/public/baertierchen-1.jpg?itok=rM6-LDvs"></div>
    	<div class="search-teaser-content">
    	    Bärtierchen sind wahre Überlebenskünstler der Tierwelt: Sie können extreme Kälte, Trockenheit, radioaktive Strahlung und…    	</div>
	</a>
		
</div></a></li><li class="richarticle"><a href="/die-kuriosen-liebesspiele-der-tiere"><div class="search-teaser clearfix ">
<h2>Die kuriosen Liebesspiele der Tiere</h2>		
	<a href="/die-kuriosen-liebesspiele-der-tiere">
    	<div class="search-teaser-image"><img src="https://www.wissen.de/sites/default/files/styles/thumbnail/public/tiersex_delfine.jpg?itok=PMknkLMW"></div>
    	<div class="search-teaser-content">
    	    Ob Vorspiel-liebende Bärtierchen, der Unterwasserakt der Delfine oder Schneeaffen mit außergewöhnlichen erotischen…    	</div>
	</a>
		
</div></a></li></ul><a href="/search/all_results?keyword=B%C3%A4rtierchen&amp;facet=type%3Aricharticle&amp;modal=" class="wissen-metasearch-all-results" title="wissen.de Artikel">Alle Ergebnisse (2)</a></div></div><div class="blockbox ad_contentad column">
            <ins class="asm_async_creative" style="display:inline-block; width:300px; height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=179"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script>
          </div><div class="small-12 medium-4 columns masonry-brick"><div class="blockbox blockbox-default whitebgbox boxpadding boxgradient shadow rounded search-box clearfix"><p class="teaser-h2">LEXIKON</p><ul><li class="lexicon"><a href="/lexikon/baertierchen"><a href="/lexikon/baertierchen">Bärtierchen</a></a></li><li class="lexicon"><a href="/lexikon/zellkonstanz"><a href="/lexikon/zellkonstanz">Zellkonstanz</a></a></li><li class="lexicon"><a href="/lexikon/tardigraden"><a href="/lexikon/tardigraden">Tardigraden</a></a></li><li class="lexicon"><a href="/lexikon/zyste-biologie"><a href="/lexikon/zyste-biologie">Zyste (Biologie)</a></a></li><li class="lexicon"><a href="/lexikon/trockenstarre"><a href="/lexikon/trockenstarre">Trockenstarre</a></a></li><li class="lexicon"><a href="/lexikon/gliedertiere"><a href="/lexikon/gliedertiere">Gliedertiere</a></a></li></ul><a href="/search/all_results?keyword=B%C3%A4rtierchen&amp;facet=type%3Alexicon&amp;modal=" class="wissen-metasearch-all-results" title="LEXIKON">Alle Ergebnisse (8)</a></div></div><div class="blockbox ad small-12 medium-4 columns show-for-medium-up"><div class="label">Anzeige</div>
    <div id="ad-container-mrec-pos3" class="ad-container show-for-desktop">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("mrec_pos3", "ad-container-mrec-pos3", "desktop");
        });
      </script>
    </div></div><div class="small-12 medium-4 columns masonry-brick">
  <div class="blockbox blockbox-default whitebgbox boxpadding boxgradient shadow rounded search-box clearfix">
  <p class="teaser-h2">GROßES WöRTERBUCH DER DEUTSCHEN SPRACHE</p>

  <div class="search-teaser clearfix ">
<h2></h2>			<a href="/rechtschreibung/baertierchen">  <!--smart_paging_filter--><div class="wissende"><div class="stoerig"><div class="stoerig_wrapper"><div class="stoerig_eintrag"><div class="ws-h1"><span class="stoerig_stw">B<u>ä</u>r<span class="ent-avs">|</span>tier<span class="ent-avs">|</span>chen</span></div><div class="stoerig_n"><div class="stoerig_gram"> <span class="font2">〈</span><div class="stoerig_genus" title="neutrum">n.</div><div class="stoerig_dekl"><span class="verweis"><span class="stoerig_dekl-nr" title="Verweis auf Deklinationstabelle"> 7</span></span></div><span class="font2">〉</span></div><div class="stoerig_spz"> <div class="stoerig_erkl">winziges, walzenförmiges Gliedertierchen...</div></div></div></div></div></div></div>  </a>
		
</div>  </div>
</div>
<div class="ad_contentad column">
            <script src="https://a.twiago.com/adscript.php?pid=3169&ord=[timestamp]" type="text/javascript"></script>
            <noscript><a href="https://a.twiago.com/adnoclick.php?pid=3169&ord=[timestamp]" target="_top"><img src="https://a.twiago.com/adnoscript.php?pid=3169&ord=[timestamp]" alt="Hier klicken!" border="0" width="300" height="250" /></a></noscript>
          </div>  </div>
</div>
  </div>
				</div>
          <div class="region region-prefooter clearfix">
    <div id="block-wissen-ads-twiago-perffooter" class="block block-wissen-ads">

    
  <div class="content">
    <script src="https://a.twiago.com/adscript.php?pid=3171&ord=[timestamp]" type="text/javascript"></script><noscript><a href="https://a.twiago.com/adnoclick.php?pid=3171&ord=[timestamp]" target="_top"><img src="https://a.twiago.com/adnoscript.php?pid=3171&ord=[timestamp]" alt="Hier klicken!" border="0" width="964" height="250" /></a></noscript>  </div>
</div>
<div id="block-wissen-lexiconsearch-lexicon-search" class="block block-wissen-lexiconsearch">

    
  <div class="content">
    
		<div class="lexicon-search">
			<span>Suche im Großen Lexikon A-Z</span>
			<ul class="lexicon-a-z">
				
				<li><a href="/lexikonsuche/all/a">A</a></li>
				<li><a href="/lexikonsuche/all/b">B</a></li>
				<li><a href="/lexikonsuche/all/c">C</a></li>
				<li><a href="/lexikonsuche/all/d">D</a></li>
				<li><a href="/lexikonsuche/all/e">E</a></li>
				<li><a href="/lexikonsuche/all/f">F</a></li>
				<li><a href="/lexikonsuche/all/g">G</a></li>
				<li><a href="/lexikonsuche/all/h">H</a></li>
				<li><a href="/lexikonsuche/all/i">I</a></li>
				<li><a href="/lexikonsuche/all/j">J</a></li>
				<li><a href="/lexikonsuche/all/k">K</a></li>
				<li><a href="/lexikonsuche/all/l">L</a></li>
				<li><a href="/lexikonsuche/all/m">M</a></li>
				<li><a href="/lexikonsuche/all/n">N</a></li>
				<li><a href="/lexikonsuche/all/o">O</a></li>
				<li><a href="/lexikonsuche/all/p">P</a></li>
				<li><a href="/lexikonsuche/all/q">Q</a></li>
				<li><a href="/lexikonsuche/all/r">R</a></li>
				<li><a href="/lexikonsuche/all/s">S</a></li>
				<li><a href="/lexikonsuche/all/t">T</a></li>
				<li><a href="/lexikonsuche/all/u">U</a></li>
				<li><a href="/lexikonsuche/all/v">V</a></li>
				<li><a href="/lexikonsuche/all/w">W</a></li>
				<li><a href="/lexikonsuche/all/x">X</a></li>
				<li><a href="/lexikonsuche/all/y">Y</a></li>
				<li><a href="/lexikonsuche/all/z">Z</a></li>
			</ul>
			<span>weitere Lexika</span>
			<ul class="lexicon-lngs">
				
			</ul>
			<ul class="lexicon-dicts">
				
						<li class="lexicon-ddwg"><a href="/lexikonsuche/ddwg/all">Daten der Weltgeschichte A-Z</a></li>
						<li class="lexicon-geslex"><a href="/lexikonsuche/geslex/all">Gesundheitslexikon A-Z</a></li>
						<li class="lexicon-forename_lexicon"><a href="/lexikonsuche/forename_lexicon/all">Vornamenlexikon A-Z</a></li>
						<li class="lexicon-loanword_lexicon"><a href="/lexikonsuche/loanword_lexicon/all">Wahrig Fremdwörterlexikon A-Z<br></a></li>
						<li class="lexicon-synonym_dictionary"><a href="/lexikonsuche/synonym_dictionary/all">Wahrig Synonymwörterbuch A-Z</a></li>
						<li class="lexicon-origin_dictionary"><a href="/lexikonsuche/origin_dictionary/all">Wahrig Herkunftswörterbuch A-Z</a></li>
						<li class="lexicon-lexicon"><a href="/lexikonsuche/lexicon/all">Großes Wörterbuch der deutschen Sprache</a></li>
			</ul>
		</div>  </div>
</div>
<div id="block-wissen-ads-pubperform" class="block block-wissen-ads">

    
  <div class="content">
    
    <div id="ad-container-pubperform" class="ad-container show-for-desktop">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("pubperform", "ad-container-pubperform", "desktop");
        });
      </script>
    </div>  </div>
</div>
  </div>
			</div>
		</div>
	</div>

  <div class="footer-wrapper">
    <div class="row">
              <div class="region region-footer">
    <div id="block-wissen-menu-menubot" class="block block-wissen-menu">

    
  <div class="content">
    <ul class="menu"><li class="first expanded show-for-medium-up"><a href="/alle-medien" class="md-local-movies">Video &amp; mehr</a><span class="has-sub-menu"></span><ul class="menu"><li class="first leaf"><a href="/medien-videos">Videos</a></li>
<li class="leaf"><a href="/medien-podcast">Podcast</a></li>
<li class="last leaf"><a href="/medien-bilder">Bilder</a></li>
</ul></li>
<li class="leaf show-for-small"><a href="/medien-videos" class="md-local-movies">Videos </a></li>
<li class="leaf"><a href="/wissenstest" class="md-live-help">Wissenstest</a></li>
<li class="leaf"><a href="/lernen-familie" class="md-school">Lernen &amp; Familie</a></li>
<li class="leaf"><a href="/gesundheit" class="md-healing">Gesundheit</a></li>
<li class="leaf"><a href="/reisen" class="md-flight">Reisen</a></li>
<li class="leaf active-trail"><a href="/natur-umwelt" class="md-nature-people active-trail active">Natur &amp; Umwelt</a></li>
<li class="leaf"><a href="/technik-mobilitaet" class="md-directions-car">Technik &amp; Mobilität</a></li>
<li class="expanded"><a href="/gesellschaft" class="md-people">Gesellschaft</a><span class="has-sub-menu"></span><ul class="menu"><li class="first leaf"><a href="/leben-lifestyle">Leben &amp; Lifestyle</a></li>
<li class="last leaf"><a href="/geschichte">Geschichte</a></li>
</ul></li>
<li class="leaf"><a href="/digital" class="md-laptop-mac">Digital</a></li>
<li class="leaf"><a href="/lexika-und-woerterbuecher" title="Lexika" class="md-local-library">Lexika</a></li>
<li class="leaf"><a href="https://www.wissenschaft-shop.de/startseite/?mskwakz=WISD30-001&amp;utm_campaign=WISD30-001" class="md-shopping-cart" target="_blank">Shop</a></li>
<li class="last leaf"><a href="/jobs" class="md-trending-up">Jobs</a></li>
</ul>
		  <div class="clearfix"></div>
		  <div class="partner-wrapper">
        <div class="award">
          <a href="/wissende-ist-website-des-jahres-2012"><img src="/sites/all/themes/wissen/img/wissen_auszeichnung2012.png" alt="wissen.de ist Website des Jahres 2012" title="wissen.de ist Website des Jahres 2012"/></a>
        </div>
      </div>  </div>
</div>
<div id="block-wissen-secondary-navigation-secondarynavigation" class="block block-wissen-secondary-navigation">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/service/mediadaten">Mediadaten</a></li>
<li class="leaf"><a href="http://www.t-online.de/nutzungsbasierte-online-werbung/id_56770518/index" title="Nutzungsbasierte Online-Werbung">Nutzungsbasierte Online-Werbung</a></li>
<li class="leaf"><a href="/service/impressum">Impressum</a></li>
<li class="leaf"><a href="/service/datenschutz">Datenschutz</a></li>
<li class="leaf"><a href="/service/nutzungsbedingungen">Nutzungsbedingungen</a></li>
<li class="last leaf"><a href="/newsletter-registrierung">Newsletter Registrierung</a></li>
</ul>  </div>
</div>
<div id="block-copyright-block-copyright-block" class="block block-copyright-block">

    
  <div class="content">
    &copy; 2014-2020 Konradin Medien GmbH, Leinfelden-Echterdingen. Alle Rechte vorbehalten.
  </div>
</div>
  </div>
    </div>
  </div>
</div>
<div class="region-ad-overlay">
    <div class="region region-overlayad">
    <div id="block-wissen-ads-interstitial" class="block block-wissen-ads">

    
  <div class="content">
    
    <div id="ad-container-interstitial" class="ad-container show-for-mobile">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("int", "ad-container-interstitial", "mobile");
        });
      </script>
    </div>  </div>
</div>
<div id="block-wissen-ads-fullpage" class="block block-wissen-ads">

    
  <div class="content">
    
    <div id="ad-container-fullpage" class="ad-container show-for-tablet">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("fullpage", "ad-container-fullpage", "tablet");
        });
      </script>
    </div>  </div>
</div>
<div id="block-wissen-ads-stickymobile" class="block block-wissen-ads">

    
  <div class="content">
    
    <div id="ad-container-stickymobile" class="ad-container show-for-mobile">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("sticky", "ad-container-stickymobile", "mobile");
        });
      </script>
    </div>  </div>
</div>
  </div>
</div>
<div id="modal-box" class="reveal-modal" data-reveal role="dialog"></div>
<div id="modal-img" class="reveal-modal reveal-content" data-reveal role="dialog"><div class="modal-head"><a class="close-reveal-modal" aria-label="Close">×</a></div><div class="modal-content"></div></div>
<div id="modal-content" class="reveal-modal reveal-content" data-reveal role="dialog"></div>
<div class="afs_ads"></div>
  
      <script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
    <script type="text/javascript" src="https://www.wissen.de/sites/default/files/advagg_js/js__eFj6HcVmig9Aay_7Um3eWoM2cDe1fjF-D-bHlJ9rXSk__dmMuBkVonu1MlrBmR5BSEnintIpEkYAsiESJfXVgg-A__CBNaEvpPIcdbBh3k7W7fYGbn-hCWrIDrt49RVuX7Qig.js"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript" src="//cdn.conative.de/serve/domain/364/config.js"></script>
<script type="text/javascript" src="https://www.wissen.de/sites/default/files/advagg_js/js__TKHV4Gl_rVu17f7uuvutac7GgGYhiPUBOD1ZbnAw88Y__7TlWxG5SREnAL86M-1sZFJ5SbVnqzjUyvL3-c11fJrw__CBNaEvpPIcdbBh3k7W7fYGbn-hCWrIDrt49RVuX7Qig.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"wissen","theme_token":"sceFgJ4ZcwlRRkx_DWtu0VpjyotAt-I-EknQHrAVbcQ","jquery_version":"1.10","js":{"\/\/cdn.interactivemedia.net\/live\/wissen.de\/live\/globalAdTag.min.js":1,"https:\/\/cdnjs.cloudflare.com\/ajax\/libs\/postscribe\/2.0.8\/postscribe.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"https:\/\/script.ioam.de\/iam.js":1,"\/\/cdn.conative.de\/serve\/domain\/364\/config.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/jquery_update\/js\/jquery_update.js":1,"sites\/all\/modules\/wissen\/wissen_lightbox\/jquery.cookie.js":1,"public:\/\/languages\/de_6OHsK8XI0tZwbd9YfF4U1HiESnDc92RJSPPay7DgUHY.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/libraries\/jwplayer\/jwplayer.js":1,"sites\/all\/modules\/newsletter2go\/newsletter2go_ajax.js":1,"sites\/all\/modules\/quickedit_api\/quickedit.js":1,"sites\/all\/modules\/quickedit_api\/colorbox.js":1,"sites\/all\/modules\/wissen\/wissen_ads\/wissen_ads_adblock\/wissen_ads_adblock.js":1,"sites\/all\/modules\/wissen\/wissen_functiontabs\/wissen_functiontabs.js":1,"sites\/all\/modules\/wissen\/wissen_quiz\/wissen_quiz.js":1,"misc\/progress.js":1,"sites\/all\/modules\/wissen\/wissen_search_focus\/wissen_search_focus.js":1,"sites\/all\/modules\/wissen\/wissen_suppress_ajax_errors\/wissen_suppress_ajax_errors.js":1,"sites\/all\/modules\/wissen\/wissen_time\/wissen_time.js":1,"sites\/all\/modules\/rate\/rate.js":1,"sites\/all\/modules\/rate\/templates\/fivestar\/fivestar.js":1,"misc\/autocomplete.js":1,"sites\/all\/modules\/wissen\/wissen_search_autocomplete\/wissen_search_autocomplete.js":1,"sites\/all\/themes\/wissen\/js\/foundation\/foundation.js":1,"sites\/all\/themes\/wissen\/js\/foundation\/foundation.reveal.js":1,"sites\/all\/themes\/wissen\/bower_components\/slick-carousel\/slick\/slick.min.js":1,"sites\/all\/themes\/wissen\/js\/jquery.masonry.min.js":1,"sites\/all\/themes\/wissen\/js\/browserdetection.js":1,"sites\/all\/themes\/wissen\/js\/page.js":1,"sites\/all\/themes\/wissen\/js\/testad.js":1,"sites\/all\/modules\/wissen\/wissen_media\/media.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/quickedit_api\/colorbox.css":1,"sites\/all\/modules\/quiz\/quiz.css":1,"sites\/all\/modules\/rate\/rate.css":1,"sites\/all\/modules\/references_autocomplete_extended\/references_autocomplete_extended.css":1,"sites\/all\/modules\/wissen\/wissen_ads\/wissen_ads.css":1,"sites\/all\/modules\/wissen\/wissen_advertorial\/wissen_advertorial.css":1,"sites\/all\/modules\/wissen\/wissen_csm_teaser\/wissen_csm_teaser.css":1,"sites\/all\/modules\/wissen\/wissen_media\/imagecrop.css":1,"sites\/all\/modules\/wissen\/wissen_simple_pages\/wissen_simple_pages.css":1,"sites\/all\/modules\/wissen\/wissen_wissenhappen\/wissen_wissenhappen.css":1,"sites\/all\/modules\/wissen\/wissen_print\/wissen_print_mail.css":1,"sites\/all\/modules\/rate\/templates\/fivestar\/fivestar.css":1,"sites\/all\/modules\/print\/css\/printlinks.css":1,"sites\/all\/themes\/wissen\/css\/app.css":1}},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"rate":{"basePath":"\/rate\/vote\/js","destination":"node\/811669"},"urlIsAjaxTrusted":{"\/neuentdeckte-wasserbaerenart-reagiert-auf-uv-strahlung-mit-fluoreszenz":true}});
//--><!]]>
</script>

  <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/offsite_event.php?id=6009523237476&value=0" /></noscript>

  <!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
  <![endif]-->

      
    <!-- SZM VERSION="2.0" -->
      <script type="text/javascript">
        var activeMenuItem = "Natur & Umwelt";
        var iam_data = {
        "st":"wissende", // site/domain
        "mg":"yes",
        "oc":"",
        "cp":"wissen_Umwelt", // code
        "sv":"i2", // Steuerung der Fragebogenauslieferung
        "co":"kommentar" // comment
        }
        iom.c(iam_data,1);//1 required(!): no document write
      </script>
    <!--/SZM -->  
  <script type="text/javascript">
        var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-3076807-4']);
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);
    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

    /* Attach tracking to all download & external links */
    function _gaLt(event){
      var el = event.srcElement || event.target;

      /* Loop up the tree through parent elements if clicked element is not a link (eg: an image in a link) */
      while(el && (typeof el.tagName == 'undefined' || el.tagName.toLowerCase() != 'a' || !el.href))
          el = el.parentNode;

      if(el && el.href){
        if(el.href.indexOf(location.host) == -1){ /* external link */
          _gaq.push(["_trackEvent", "Outgoing Links", el.href, document.location.pathname + document.location.search]);
          /* if target not set then delay opening of window by 0.5s to allow tracking */
          if(!el.target || el.target.match(/^_(self|parent|top)$/i)){
            setTimeout(function(){
              document.location.href = el.href;
            }.bind(el),500);
            /* Prevent standard click */
            event.preventDefault ? event.preventDefault() : event.returnValue = !1;
          }
        }
      }
    }

    /* Attach the event to all clicks in the document after page has loaded */
    var w = window;
    w.addEventListener ? w.addEventListener("load",function(){document.body.addEventListener("click",_gaLt,!1)},!1)
        : w.attachEvent && w.attachEvent("onload",function(){document.body.attachEvent("onclick",_gaLt)});
  </script>
</body>
</html>
