<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<!-- http://www.w3.org/1999/xhtml/vocab -->
<head>
  <link rel="search" type="application/opensearchdescription+xml" title="wissen.de" href="http://www.wissen.de/sites/all/themes/wissen/osd.xml">
  <meta name="revisit-After" content="1 days">
  <meta name="language" content="de">
  <meta name="copyright" content="Konradin Medien GmbH, Leinfelden-Echterdingen">
  <meta name="publisher" content="Konradin Medien GmbH, Leinfelden-Echterdingen">
  <meta name="author" content="Konradin Medien GmbH, Leinfelden-Echterdingen">
  <meta name="msvalidate.01" content="5F35E9EFF391E4A73C24A3C19A225BA1" />
  <meta name="apple-itunes-app" content="app-id=498494150">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" />

  <link rel="preconnect" href="https://www.google-analytics.com">
  <link rel="preconnect" href="https://de.ioam.de">

  <!--[if IE]><![endif]-->
<link rel="dns-prefetch" href="//www.focus.de" />
<link rel="preconnect" href="//www.focus.de" />
<link rel="preconnect" href="//cdn.interactivemedia.net" />
<link rel="dns-prefetch" href="//cdn.interactivemedia.net" />
<link rel="preconnect" href="//cdnjs.cloudflare.com" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" />
<link rel="preconnect" href="//script.ioam.de" />
<link rel="dns-prefetch" href="//script.ioam.de" />
<link rel="preconnect" href="//cdn.conative.de" />
<link rel="dns-prefetch" href="//cdn.conative.de" />
<link rel="dns-prefetch" href="//languages" />
<link rel="preconnect" href="//languages" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.wissen.de/sites/all/themes/wissen/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<META name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="Podcast als RSS Feed abonnieren" href="https://www.wissen.de/podcast/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Videos als RSS Feed abonnieren" href="http://feeds.feedburner.com/wissen/wissen_de" />
<meta property="og:image" content="https://www.wissen.de/sites/default/files/styles/topicspecial_bg/public/laser-tv_die_zukunft_des_fernsehens.jpg?itok=mt1T69Q7" />
<meta property="og:description" content="Laser-TVs sollen die neueste Innovation für Fernseher sein und sich von ähnlichen Geräten wie Beamern grundlegend abheben. Um zu sehen, wie gut ein Laser-TV tatsächlich funktioniert, haben wir einen getestet!" />
<meta property="og:title" content=" Laser-TV - die Zukunft des Fernsehens?" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.wissen.de/laser-tv-die-zukunft-des-fernsehens" />
<meta content="Fernsehen,Laser-TV,Leinwand,Licht,Optik,Wohnen" name="keywords" />
<meta content="Laser-TVs sollen die neueste Innovation für Fernseher sein und sich von ähnlichen Geräten wie Beamern grundlegend abheben. Um zu sehen, wie gut ein Laser-TV tatsächlich funktioniert, haben wir einen getestet!" name="description" />
<link rel="canonical" href="https://www.wissen.de/laser-tv-die-zukunft-des-fernsehens" />
<link rel="shortlink" href="/node/812428" />
  <title>Laser-TV - die Zukunft des Fernsehens? | wissen.de</title>
  <link type="text/css" rel="stylesheet" href="https://www.wissen.de/sites/default/files/advagg_css/css__Ug2RWZ8HrkvOHPF4x7LCx_dQbUUPJ3HSS3GiekMjpAw__55DYz6UJjXIG2Mm3Plhy4Zih6OHdv2ET4Yo8NT-4osw__CBNaEvpPIcdbBh3k7W7fYGbn-hCWrIDrt49RVuX7Qig.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.wissen.de/sites/default/files/advagg_css/css__Zr67u1DOdPM-n8SblUORvDjLxyBLJ8uJLe3fd-2PNik__DUYtdXs47bOIrMoR62rhZn-Pba2Gdq1CJKxcGDCq4OM__CBNaEvpPIcdbBh3k7W7fYGbn-hCWrIDrt49RVuX7Qig.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.wissen.de/sites/default/files/advagg_css/css__EpO179el8Nq6B5XH-tb9-kKOtDNQasXOVZDx1n5z0NA__YpETAtMNLb4HhZabrtznMnjqa-uCrcmLrP4MQtBxwAI__CBNaEvpPIcdbBh3k7W7fYGbn-hCWrIDrt49RVuX7Qig.css" media="all" />
  <script type="text/javascript" src="//cdn.interactivemedia.net/live/wissen.de/live/globalAdTag.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
adsc_layout = 'artikel'

  adsc_rubrik = 'mobilitaet'
  IM.GlobalAdTag.setZone('mobilitaet');
  IM.GlobalAdTag.setPageType('artikel');
  if (window.location.protocol == 'https:') {
    IM.GlobalAdTag.activateSecureProtocol();
  }
//--><!]]>
</script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>

  <link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/wissen/touch/touch-icon-iphone-114.png" />
  <link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/wissen/touch/touch-icon-ipad-144.png" />
  <link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/wissen/touch/touch-icon-iphone-114.png" />
  <link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/wissen/touch/touch-icon-ipad-144.png" />

  <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.wissen.de\/laser-tv-die-zukunft-des-fernsehens"},"author":{"@type":"Organization","name":"wissen.de","logo":"https:\/\/www.wissen.de\/sites\/all\/themes\/wissen\/logo.png"},"publisher":{"@type":"Organization","name":"wissen.de","logo":{"@type":"ImageObject","url":"https:\/\/www.wissen.de\/sites\/all\/themes\/wissen\/logo.png"}},"datePublished":"2021-02-26T15:00:50+0100","dateModified":"2021-02-26T15:33:50+0100","headline":" Laser-TV - die Zukunft des Fernsehens?","articleBody":"  Laser-TVs sollen die neueste Innovation f\u00fcr Fernseher sein und sich von \u00e4hnlichen Ger\u00e4ten wie Beamern grundlegend abheben. Um zu sehen, wie gut ein Laser-TV tats\u00e4chlich funktioniert, haben wir einen getestet!  ","description":"Laser-TVs sollen die neueste Innovation f\u00fcr Fernseher sein und sich von \u00e4hnlichen Ger\u00e4ten wie Beamern grundlegend abheben. Um zu sehen, wie gut ein Laser-TV tats\u00e4chlich funktioniert, haben wir einen getestet!"}</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-812428 node-type-richarticle fb-like-bar detailpagelayout references-quickedit-parent" >
  <!--[if lt IE 9]>
  <div class="old-ie"></div>
	<![endif]-->

    <div id="topnav" class="hide-for-small">
  <div class="row">
    <ul>
      <li class="small-2 columns"><a href="http://www.wissen.de">wissen.de</a></li>
      <li class="small-2 columns"><a href="http://www.wissenschaft.de" target="_blank">wissenschaft.de</a></li>
      <li class="small-2 columns"><a href="http://www.scinexx.de" target="_blank">scinexx.de</a></li>
      <li class="small-2 columns"><a href="http://www.scienceblogs.de" target="_blank">scienceblogs.de</a></li>
      <li class="small-2 columns"><a href="http://www.damals.de" target="_blank">damals.de</a></li>
      <li class="small-2 columns"><a href="http://www.natur.de" target="_blank">natur.de</a></li>
    </ul>
  </div>
</div>
<div id="page">

  <div class="header-small row show-for-small">
    <div class="wl-logo-small small-3 columns"><a href="/"><img src="/sites/all/themes/wissen/logo.png" alt="wissen.de"></a></div>
    <ul class="header-small-menu">
      <li class="front small-3 columns">
        <a href="/"><i class="md md-home"></i> Übersicht</a>
      </li>
      <li class="ressorts small-3 columns" data-toggle=".menu-bar">
        <a href="javascript:void(0)"><i class="md md-menu"></i> Ressorts</a>
      </li>
      <li class="search small-3 columns" data-toggle="#block-search-form">
        <a href="javascript:void(0)"><i class="md md-search"></i> Suche</a>
      </li>
    </ul>
  </div>

	<div class="region-ad-landscape">
		  <div class="region region-topad">
    <div id="block-wissen-ads-superbanner" class="block block-wissen-ads">

    
  <div class="content">
    
    <div id="ad-container-superbanner" class="ad-container show-for-desktop">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("sb", "ad-container-superbanner", "desktop");
        });
      </script>
    </div>  </div>
</div>
<div id="block-wissen-ads-presenter" class="block block-wissen-ads">

    
  <div class="content">
    
    <div id="ad-container-presenter" class="ad-container show-for-mobile">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("pres", "ad-container-presenter", "mobile");
        });
      </script>
    </div>  </div>
</div>
  </div>
	</div>

  <div class="page-wrapper row">
    <div class="region-ad-skyscraper">
      <div class="region region-rightad">
    <div id="block-wissen-ads-skyscraper" class="block block-wissen-ads">

    
  <div class="content">
    
    <div id="ad-container-skyscraper" class="ad-container show-for-desktop">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("sky", "ad-container-skyscraper", "desktop");
        });
      </script>
    </div>  </div>
</div>
  </div>
		</div>

      <div class="region region-header small-12 columns">
    <div id="block-wissen-facebook-popup-wissen-facebook-like-bar" class="block block-wissen-facebook-popup">

    
  <div class="content">
    <div class="facebook-like-bar" style="background-image: url('/sites/all/modules/wissen/wissen_facebook_popup/assets/facebook_banner_bg.jpg')">
           <a href="//www.facebook.com/wissen.de" target="_blank">
              <img class="facebook-like-bar__banner-top" src="/sites/all/modules/wissen/wissen_facebook_popup/assets/facebook_banner_bg.jpg" alt="fb bg asset">
              <img class="facebook-like-bar__banner1" src="/sites/all/modules/wissen/wissen_facebook_popup/assets/facebook_banner_p1.jpg" alt="Liken Sie uns auf facebook...">
              <img class="facebook-like-bar__banner2" src="/sites/all/modules/wissen/wissen_facebook_popup/assets/facebook_banner_p2.jpg" alt="...und erhalten Sie aktuelle News direkt auf Ihrem Facebook-Account">
              <img class="facebook-like-bar__banner4" src="/sites/all/modules/wissen/wissen_facebook_popup/assets/facebook_banner_p4.jpg" alt="cursor asset">
           </a>
           <div class="facebook-like-bar__bar-wrapper">
              <div class="facebook-like-bar__bar"></div>
              <img class="facebook-like-bar__banner3" src="/sites/all/modules/wissen/wissen_facebook_popup/assets/wissen-de_logo_small.png" alt="">
              <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fwissen.de&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
           </div>
        </div>  </div>
</div>
<div id="block-wissen-menu-menutop" class="block block-wissen-menu">

    
  <div class="content">
    <div class="menu-bar">
	<div class="main-menu">
		<ul class="menu"><li class="first expanded show-for-medium-up"><a href="/alle-medien" class="md-local-movies">Video &amp; mehr</a><span class="has-sub-menu"></span><ul class="menu"><li class="first leaf"><a href="/medien-videos">Videos</a></li>
<li class="leaf"><a href="/medien-podcast">Podcast</a></li>
<li class="last leaf"><a href="/medien-bilder">Bilder</a></li>
</ul></li>
<li class="leaf show-for-small"><a href="/medien-videos" class="md-local-movies">Videos </a></li>
<li class="leaf"><a href="/wissenstest" class="md-live-help">Wissenstest</a></li>
<li class="leaf"><a href="/lernen-familie" class="md-school">Lernen &amp; Familie</a></li>
<li class="leaf"><a href="/gesundheit" class="md-healing">Gesundheit</a></li>
<li class="leaf"><a href="/reisen" class="md-flight">Reisen</a></li>
<li class="leaf"><a href="/natur-umwelt" class="md-nature-people">Natur &amp; Umwelt</a></li>
<li class="leaf active-trail"><a href="/technik-mobilitaet" class="md-directions-car active-trail active">Technik &amp; Mobilität</a></li>
<li class="expanded"><a href="/gesellschaft" class="md-people">Gesellschaft</a><span class="has-sub-menu"></span><ul class="menu"><li class="first leaf"><a href="/leben-lifestyle">Leben &amp; Lifestyle</a></li>
<li class="last leaf"><a href="/geschichte">Geschichte</a></li>
</ul></li>
<li class="leaf"><a href="/digital" class="md-laptop-mac">Digital</a></li>
<li class="leaf"><a href="/lexika-und-woerterbuecher" title="Lexika" class="md-local-library">Lexika</a></li>
<li class="leaf"><a href="https://www.wissenschaft-shop.de/startseite/?mskwakz=WISD31-001&amp;utm_campaign=WISD31-001" class="md-shopping-cart" target="_blank">Shop</a></li>
<li class="last leaf"><a href="/jobs" class="md-trending-up">Jobs</a></li>
</ul>	</div>
</div>
  </div>
</div>
<div id="block-wissen-time-currenttime" class="block block-wissen-time">

    
  <div class="content">
    <span class="currenttime md-access-time">
                          12:00
                        </span>
                        <ul class="sociallinks">
                          <li>
                            <a href="https://www.facebook.com/wissen.de" target="_blank"><img src="/sites/all/themes/wissen/img/facebook.png" alt="Facebook"/></a>
                          </li>
                          <li>
                            <a href="https://twitter.com/#!/wissen_de" target="_blank"><img src="/sites/all/themes/wissen/img/twitter.png" alt="Twitter"/></a>
                          </li>
                            
                        </ul>  </div>
</div>
  </div>

    <div class="region-ad-billboard">
			<div id="adsd_billboard_div" style="display:none;">
				  <div class="region region-billboardad">
    <div id="block-wissen-ads-billboardad" class="block block-wissen-ads">

    
  <div class="content">
    <table class="billboard-table"><tr><td>
    <div id="ad-container-billboardad" class="ad-container show-for-desktop">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("bb", "ad-container-billboardad", "desktop");
        });
      </script>
    </div></td></tr></table>  </div>
</div>
  </div>
			</div>
		</div>
		<div class="search-wrapper clearfix">
			<div id="wissen-background">
        <div class="gradient"></div>
      </div>
        <div class="region region-search">
    <div class="search"><div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form action="/laser-tv-die-zukunft-des-fernsehens" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Suchformular</h2>
    <a href="/" class="w-logo rounded-left hide-for-small"><img src="/sites/all/themes/wissen/logo.png" alt="wissen.de" /></a><div class="md-search form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Suche" class="form-submit" /></div><div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Suche </label>
 <input title="Geben Sie einen oder mehrere Begriffe ein, nach denen Sie suchen möchten." class="shadow-inside rounded-right form-text form-text form-autocomplete" maxlength="34" type="text" id="edit-search-block-form--2" name="search_block_form" value="Fernsehen" size="15" /><input type="hidden" id="edit-search-block-form--2-autocomplete" value="https://www.wissen.de/index.php?q=wissen_search_autocomplete/autocomplete" disabled="disabled" class="autocomplete" />
</div>
<input type="hidden" name="form_build_id" value="form--wPXUGob4bVrIAIsW3uJGSfe-A0nKIpOuIEB-PU9G8I" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
</div>  </div>
						<div class="content-wrapper">
          <div class="region region-precontent">
    <div id="block-wissen-ads-plista-widget-toparticle" class="block block-wissen-ads">

    
  <div class="content">
    <div data-widget="plista_widget_topArticle"></div>  </div>
</div>
  </div>
				<div id="content" class="small-12 columns">
										<div id="left-content">
						  <div class="region region-content">
    <div id="block-wissen-socialbar-socialbartop" class="block block-wissen-socialbar">

    
  <div class="content">
    <script type="text/javascript">
      window.addEventListener('load', function () {
        if(typeof __tcfapi === 'undefined' || SDG.Publisher.getCustomVendorConsent('Facebook') === true) {
          jQuery('.socials li.fb').html('<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.wissen.de%2Flaser-tv-die-zukunft-des-fernsehens&amp;send=false&amp;layout=button_count&amp;width=113&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:113px; height:21px;" allowTransparency="true"></iframe>');
        }
        if(typeof __tcfapi === 'undefined' || SDG.Publisher.getCustomVendorConsent('Twitter, Inc.') === true) {
          jQuery('.socials li.tw').html('<a href="//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wissen.de%2Flaser-tv-die-zukunft-des-fernsehens&text= Laser-TV - die Zukunft des Fernsehens?" class="twitter-share-button" data-count="horizontal" data-lang="de" target="_blank">Twittern</a>');
        }

        window.twttr = (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
          if (d.getElementById(id)) return t;
          js = d.createElement(s);
          js.id = id;
          js.src = "https://platform.twitter.com/widgets.js";
          fjs.parentNode.insertBefore(js, fjs);

          t._e = [];
          t.ready = function(f) {
            t._e.push(f);
          };

          return t;
        }(document, "script", "twitter-wjs"));
      });
    </script>
		<div class="socials top  clearfix">
      <div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar rate-8a3dcca1c81fc22ea1e165e4da5ef066 rate-node-812428-1-1" id="rate-node-812428-1-1--2"><div class="item-list"><ul><li class="first"><a class="rate-button rate-fivestar-btn-filled rate-fivestar-1" id="rate-button-6" rel="nofollow" href="/laser-tv-die-zukunft-des-fernsehens?rate=7srK5MqNRo7TPV2HdVui2vFkdZEoO_sJDBpB3sVLp1Q" title="1">1</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-2" id="rate-button-7" rel="nofollow" href="/laser-tv-die-zukunft-des-fernsehens?rate=1NbYZ7j7Ql5oezFibTre4ddiaw53VcKB96nxAawMV7o" title="2">2</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-3" id="rate-button-8" rel="nofollow" href="/laser-tv-die-zukunft-des-fernsehens?rate=eICxxZQpBTyUifKugaEUhtAYKvNsXoZnInYjilSEdXI" title="3">3</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-4" id="rate-button-9" rel="nofollow" href="/laser-tv-die-zukunft-des-fernsehens?rate=Rn4FfMxD35dlOkXdRL-M4XqO0-bsdcqhjfLliESyxRo" title="4">4</a></li>
<li class="last"><a class="rate-button rate-fivestar-btn-filled rate-fivestar-5" id="rate-button-10" rel="nofollow" href="/laser-tv-die-zukunft-des-fernsehens?rate=WCXoC4OpWtCHW6K7beTvHlSDtryvOZZIsIkRbFpUaOc" title="5">5</a></li>
</ul></div><div class="rate-info">You voted 5. Total votes: 1</div></div>
      <ul class="misc-buttons">
        <li class="recommend" style="float: left;"><span class="print_mail"><a href="https://www.wissen.de/printmail/812428" title="Send this page by e-mail." class="print-mail md-mail" rel="nofollow"></a></span></li>
        <li class="print">
          <a href="/print/812428" target="_blank" class="md-print" rel="nofollow"></a>
        </li>
      </ul>
      <ul class="social-buttons">
        <li class="fb"></li>
        <li class="tw"></li>
      </ul>
    </div>
	  </div>
</div>
<div id="block-system-main" class="block block-system">

    
  <div class="content">
     

<div id="node-812428" class="flowtext node node-richarticle js-ws-blank clearfix" typeof="sioc:Item foaf:Document">
	<div class="content clearfix">
	  	<div class="substance">wissen.de Artikel</div>
	  		  	<h1> Laser-TV - die Zukunft des Fernsehens?</h1>
	  		  	<div class="article-content">
	  			  		<span class="print-link"></span><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">  <!--smart_paging_filter--><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><p><glomex-player data-height="330" data-integration-id="40599x13jrhho0qi" data-playlist-id="v-c9gt48cp1b5t-st" data-width="588"></glomex-player></p><p>Laser-TVs sollen die neueste Innovation für Fernseher sein und sich von ähnlichen Geräten wie Beamern grundlegend abheben. Um zu sehen, wie gut ein Laser-TV tatsächlich funktioniert, haben wir einen getestet!</p>  </div></div></div><ul class="links inline"><li class="comment-add first last"></li>
</ul><div class="field field-name-field-author field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Galileo, 26.02.2021</div></div></div>	  	</div>
	</div>
</div>
  </div>
</div>
<div id="block-wissen-socialbar-socialbarbottom" class="block block-wissen-socialbar">

    
  <div class="content">
    
		<div class="socials bottom  clearfix">
      <div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar rate-8a3dcca1c81fc22ea1e165e4da5ef066 rate-node-812428-1-1" id="rate-node-812428-1-1--3"><div class="item-list"><ul><li class="first"><a class="rate-button rate-fivestar-btn-filled rate-fivestar-1" id="rate-button-11" rel="nofollow" href="/laser-tv-die-zukunft-des-fernsehens?rate=7srK5MqNRo7TPV2HdVui2vFkdZEoO_sJDBpB3sVLp1Q" title="1">1</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-2" id="rate-button-12" rel="nofollow" href="/laser-tv-die-zukunft-des-fernsehens?rate=1NbYZ7j7Ql5oezFibTre4ddiaw53VcKB96nxAawMV7o" title="2">2</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-3" id="rate-button-13" rel="nofollow" href="/laser-tv-die-zukunft-des-fernsehens?rate=eICxxZQpBTyUifKugaEUhtAYKvNsXoZnInYjilSEdXI" title="3">3</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-4" id="rate-button-14" rel="nofollow" href="/laser-tv-die-zukunft-des-fernsehens?rate=Rn4FfMxD35dlOkXdRL-M4XqO0-bsdcqhjfLliESyxRo" title="4">4</a></li>
<li class="last"><a class="rate-button rate-fivestar-btn-filled rate-fivestar-5" id="rate-button-15" rel="nofollow" href="/laser-tv-die-zukunft-des-fernsehens?rate=WCXoC4OpWtCHW6K7beTvHlSDtryvOZZIsIkRbFpUaOc" title="5">5</a></li>
</ul></div><div class="rate-info">You voted 5. Total votes: 1</div></div>
      <ul class="misc-buttons">
        <li class="recommend" style="float: left;"><span class="print_mail"><a href="https://www.wissen.de/printmail/812428" title="Send this page by e-mail." class="print-mail md-mail" rel="nofollow"></a></span></li>
        <li class="print">
          <a href="/print/812428" target="_blank" class="md-print" rel="nofollow"></a>
        </li>
      </ul>
      <ul class="social-buttons">
        <li class="fb"></li>
        <li class="tw"></li>
      </ul>
    </div>
	  </div>
</div>
<div id="block-wissen-ads-plista-widget-belowvideo" class="block block-wissen-ads">

    
  <div class="content">
    <div data-widget="plista_widget_belowArticle"></div><div data-widget="plista_widget_belowVideo"></div><script type="text/javascript">
                   if (!window.PLISTA) {
                       window.PLISTA = {publickey: '2e71349840bc24abc2bf1a07'};
                      (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
                      s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
                      s0.parentNode.insertBefore(s,s0)}());
                  }
                  </script>  </div>
</div>
  </div>
  <div class="region region-attachedcontent">
    <div id="block-wissen-functiontabs-functiontabs" class="block block-wissen-functiontabs">

    
  <div class="content">
    	<div class="functiontab even next-article shadow rounded" style="z-index: 3; margin-top: -10px; padding-top: 23px;">
		<div class="tabelement even"><a href="/jedes-silvester-wieder-dinner-one">Weiter zu: Jedes Silvester wieder – „Dinner for One“</a></div>	</div>
	<div class="functiontab odd shadow rounded" style="z-index: 2; margin-top: -10px; padding-top: 23px;">
		<div class="tabelement even"><div><strong>Mehr Artikel zum Thema:</strong></div><a href="/vod-welche-zukunft-hat-das-fernsehen" class="related-links-functiontab-link">VoD: Welche Zukunft hat das Fernsehen?</a><a href="/digitales-antennenfernsehen-dvb-t2-kommt" class="related-links-functiontab-link">Digitales Antennenfernsehen: DVB-T2 kommt!</a><a href="/4k-aufloesung" class="related-links-functiontab-link">4K-Auflösung</a><a href="/mehr-als-fernsehen" class="related-links-functiontab-link">Mehr als Fernsehen</a><a href="/welcher-fernseher-soll-es-sein-lcd-plasma-oder-roehre" class="related-links-functiontab-link">Welcher Fernseher soll es sein – LCD, Plasma oder Röhre?</a><a href="/schlank-3-d" class="related-links-functiontab-link">Schlank in 3-D</a></div>	</div>
	<div class="functiontab even specialfield-articles shadow rounded" style="z-index: 1; margin-top: -10px; padding-top: 23px;">
		<div class="tabelement even"><div style="margin-left:10px; color: #003466;"><strong>Weitere Artikel aus dem Bereich Technik & Mobilität:</strong></div><div class="view view-specialfield-articles view-id-specialfield_articles view-display-id-latest_articles_in_specialfield view-dom-id-47bc9997dbfd6df6b032c3d35b9907f6">
        
  
  
      <div class="view-content">
      <div class="flowtext">    <ul>          <li class="">  
          <a href="/laser-tv-die-zukunft-des-fernsehens" class="active"> Laser-TV - die Zukunft des Fernsehens?</a>  </li>
          <li class="">  
          <a href="/raumfahrt-praktisch-wie-brennt-eine-flamme-der-schwerelosigkeit">Raumfahrt praktisch: Wie brennt eine Flamme in der Schwerelosigkeit?</a>  </li>
          <li class="">  
          <a href="/putzroboter-verbreitet-gute-laune-im-krankenhaus">Putzroboter verbreitet gute Laune im Krankenhaus</a>  </li>
          <li class="">  
          <a href="/koennen-wir-gefaehrliche-asteroiden-abwehren">Können wir gefährliche Asteroiden abwehren?</a>  </li>
          <li class="">  
          <a href="/starlink-elon-musks-hochgeschwindigkeitsinternet">Starlink - Elon Musks Hochgeschwindigkeitsinternet</a>  </li>
          <li class="">  
          <a href="/geniale-loesungen-fuer-nervigste-verkehrsprobleme">Geniale Lösungen für nervigste Verkehrsprobleme</a>  </li>
          <li class="">  
          <a href="/spezieller-flugplatz-nur-fuer-passagier-und-lieferdrohnen">Spezieller Flugplatz nur für Passagier- und Lieferdrohnen</a>  </li>
          <li class="">  
          <a href="/mit-rad-und-e-bike-sicher-durch-den-winter">Mit Rad und E-Bike sicher durch den Winter</a>  </li>
          <li class="">  
          <a href="/parken-40-so-sieht-parken-heute-und-zukunft-aus">Parken 4.0: So sieht parken heute und in Zukunft aus</a>  </li>
          <li class="">  
          <a href="/visual-effects-wie-filmen-getrickst-wird">Visual Effects: Wie in Filmen getrickst wird</a>  </li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></div>	</div>
  </div>
</div>
  </div>
					</div>
            <div class="region region-rightcontent">
    <div id="block-wissen-search-search-detail-overview" class="block block-wissen-search">

    
  <div class="content">
    <div class="blockbox blockbox-default whitebgbox boxpadding boxgradient shadow rounded search-box clearfix">
                            <p class="teaser-h2">Weitere Artikel aus dem Bereich Technik & Mobilität</p>
                            <div class="view view-specialfield-articles view-id-specialfield_articles view-display-id-random_articles_in_specialfield view-dom-id-0bdd8e062a1d3bde2f1b45c6f7807ef2">
        
  
  
      <div class="view-content">
          <ul>          <li class="views-row views-row-1">  
          <a href="/glas-im-hausbau-viel-mehr-als-nur-zum-durchgucken">Glas im Hausbau: Viel mehr als nur zum Durchgucken</a>  </li>
          <li class="views-row views-row-2">  
          <a href="/haushaltsgeraete-reparieren-oder-neu-kaufen">Haushaltsgeräte - Reparieren oder neu kaufen?</a>  </li>
          <li class="views-row views-row-3">  
          <a href="/wie-funktionieren-osmoseanlagen">Wie funktionieren Osmoseanlagen?</a>  </li>
          <li class="views-row views-row-4">  
          <a href="/warum-gibt-es-flugzeugen-schwimmwesten-und-keine-fallschirme">Warum gibt es in Flugzeugen Schwimmwesten und keine Fallschirme?</a>  </li>
          <li class="views-row views-row-5">  
          <a href="/guenstige-alternative-mitfahren-spart-geld">Günstige Alternative: Mitfahren spart Geld</a>  </li>
          <li class="views-row views-row-6">  
          <a href="/wie-funktioniert-eigentlich-ein-geschirrspueler">Wie funktioniert eigentlich ein Geschirrspüler?</a>  </li>
          <li class="views-row views-row-7">  
          <a href="/die-tour-fuer-gipfelstuermer">Die Tour für Gipfelstürmer</a>  </li>
          <li class="views-row views-row-8">  
          <a href="/radeln-im-revier-1000-feuer-tour">Radeln im Revier: 1000-Feuer-Tour</a>  </li>
          <li class="views-row views-row-9">  
          <a href="/von-der-natur-abgeschaut-kuenstliche-photosynthese">Von der Natur abgeschaut – künstliche Photosynthese</a>  </li>
          <li class="views-row views-row-10">  
          <a href="/neue-fortbewegungsmittel">Neue Fortbewegungsmittel</a>  </li>
      </ul>    </div>
  
  
  
  
  
  
</div>
                          </div><div id="med_anz" class="blockbox ad small-12 medium-4 columns show-for-medium-up"><div class="label">Anzeige</div>
    <div id="ad-container-contentad" class="ad-container show-for-desktop">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("mrec", "ad-container-contentad", "desktop");
        });
      </script>
    </div></div><div class="small-12 medium-4 columns masonry-brick"><div class="blockbox blockbox-default whitebgbox boxpadding boxgradient shadow rounded search-box clearfix"><p class="teaser-h2">Video</p><ul><li class="video"><a href="/video/tv-konsum-20"><a href="/video/tv-konsum-20">TV Konsum 2.0</a></a></li><li class="video"><a href="/video/zwischen-tradition-und-moderne"><a href="/video/zwischen-tradition-und-moderne">Zwischen Tradition und Moderne</a></a></li><li class="video"><a href="/video/gottschalks-wilde-kleider"><a href="/video/gottschalks-wilde-kleider">Gottschalks wilde Kleider</a></a></li><li class="video"><a href="/video/modemetropole-paris"><a href="/video/modemetropole-paris">Modemetropole Paris</a></a></li><li class="video"><a href="/video/eastern-und-oriental-express"><a href="/video/eastern-und-oriental-express">Eastern und Oriental Express</a></a></li><li class="video"><a href="/video/veronika-ferres-wandelbares-superweib"><a href="/video/veronika-ferres-wandelbares-superweib">Veronika Ferres - wandelbares Superweib</a></a></li></ul><a href="/search/all_results?keyword=Fernsehen&amp;facet=type%3Avideo&amp;modal=" class="wissen-metasearch-all-results" title="Video">Alle Ergebnisse (9)</a></div></div><div class="blockbox ad_contentad column">
            <ins class="asm_async_creative" style="display:inline-block; width:300px; height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=179"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script>
          </div><div class="small-12 medium-4 columns masonry-brick"><div class="blockbox blockbox-default whitebgbox boxpadding boxgradient shadow rounded search-box clearfix"><p class="teaser-h2">wissen.de Artikel</p><ul><li class="richarticle"><a href="/warum-solltest-du-nicht-grenzenlos-fernsehen"><a href="/warum-solltest-du-nicht-grenzenlos-fernsehen">Warum solltest du nicht grenzenlos fernsehen?</a></a></li><li class="richarticle"><a href="/digitales-fernsehen-grundlagen"><a href="/digitales-fernsehen-grundlagen">Digitales Fernsehen – Grundlagen</a></a></li><li class="richarticle"><a href="/scharfes-fern-sehen"><a href="/scharfes-fern-sehen">Scharfes Fern-Sehen</a></a></li><li class="richarticle"><a href="/google-tv-box"><a href="/google-tv-box">Google TV-Box</a></a></li><li class="richarticle"><a href="/von-querkoepfen-vordenkern-und-einschmeichlern"><a href="/von-querkoepfen-vordenkern-und-einschmeichlern">Von Querköpfen, Vordenkern und Einschmeichlern</a></a></li><li class="richarticle"><a href="/mehr-als-fernsehen"><a href="/mehr-als-fernsehen">Mehr als Fernsehen</a></a></li></ul><a href="/search/all_results?keyword=Fernsehen&amp;facet=type%3Aricharticle&amp;modal=" class="wissen-metasearch-all-results" title="wissen.de Artikel">Alle Ergebnisse (259)</a></div></div><div class="blockbox ad small-12 medium-4 columns show-for-medium-up"><div class="label">Anzeige</div>
    <div id="ad-container-mrec-pos3" class="ad-container show-for-desktop">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("mrec_pos3", "ad-container-mrec-pos3", "desktop");
        });
      </script>
    </div></div><div class="small-12 medium-4 columns masonry-brick"><div class="blockbox blockbox-default whitebgbox boxpadding boxgradient shadow rounded search-box clearfix"><p class="teaser-h2">LEXIKON</p><ul><li class="lexicon"><a href="/lexikon/erstes-deutsches-fernsehen"><a href="/lexikon/erstes-deutsches-fernsehen">Erstes Deutsches Fernsehen</a></a></li><li class="lexicon"><a href="/lexikon/industriefernsehen"><a href="/lexikon/industriefernsehen">Industriefernsehen</a></a></li><li class="lexicon"><a href="/lexikon/fernsehen"><a href="/lexikon/fernsehen">Fernsehen</a></a></li><li class="lexicon"><a href="/lexikon/wdr-fernsehen"><a href="/lexikon/wdr-fernsehen">WDR Fernsehen</a></a></li><li class="lexicon"><a href="/lexikon/freiwillige-selbstkontrolle-fernsehen-e-v"><a href="/lexikon/freiwillige-selbstkontrolle-fernsehen-e-v">Freiwillige Selbstkontrolle Fernsehen e. V.</a></a></li><li class="lexicon"><a href="/lexikon/phoenix-fernsehen"><a href="/lexikon/phoenix-fernsehen">Phoenix (Fernsehen)</a></a></li></ul><a href="/search/all_results?keyword=Fernsehen&amp;facet=type%3Alexicon&amp;modal=" class="wissen-metasearch-all-results" title="LEXIKON">Alle Ergebnisse (311)</a></div></div><div class="ad_contentad column">
            <ins class="asm_async_creative" style="width:0px; height:0px;text-align:left; text-decoration:none;" data-asm-scrollintoview="true" data-asm-cdn="cdn.twiago.com" data-asm-host="a.twiago.com" data-asm-params="pid=3168&gdpr_consent=${GDPR_CONSENT}"></ins><script src="//cdn.twiago.com/adasync.min.js" async type="text/javascript"></script>
          </div><div class="small-12 medium-4 columns masonry-brick"><div class="blockbox blockbox-default whitebgbox boxpadding boxgradient shadow rounded search-box clearfix"><p class="teaser-h2">Wahrig Synonymwörterbuch</p><ul><li class="synonym_dictionary"><a href="/synonym/fernsehen">  <!--smart_paging_filter--><div class="wissende"><div class="syn" id="f247"><div class="syn_eintrag"><div class="ws-h1">fernsehen</div><div class="syn_rest"><div class="syn_spz"> <div class="syn_syn">im Fernsehen ansehen<div class="syn_lexem">/</div>verfolgen, vor dem Fernseher sitzen</div><div class="syn_subpollist"><div class="syn_subpolysem">; <i class="syn_stil">ugs.: </i><div class="syn_syn">in die Röhre schauen<div class="syn_lexem">/</div>gucken<div class="syn_lexem">/</div>glotzen, Fernsehen gucken<div class="syn_lexem">/</div>schauen, <div class="syn_lexem">(durch die Kanäle)</div> zappen...</div></div></div></div></div></div></div></div>  </a></li><li class="synonym_dictionary"><a href="/synonym/nachrichten">  <!--smart_paging_filter--><div class="wissende"><div class="syn" id="n1344"><div class="syn_eintrag"><div class="ws-h1">Nachrichten</div><div class="syn_n"><div class="syn_spz"> <div class="syn_syn">Aktuelles, Tagesmeldungen<div class="syn_bsp-hinw"> (Radio, Fernsehen)</div>, Themen des Tages...</div></div></div></div></div></div>  </a></li><li class="synonym_dictionary"><a href="/synonym/sprecher">  <!--smart_paging_filter--><div class="wissende"><div class="syn" id="s1472"><div class="syn_eintrag"><div class="ws-h1">Sprecher</div><div class="syn_n"><div class="syn_spz"> <div class="syn_syn">Ansager, Redner, Conférencier, Wortführer, Vortragender, Vertreter, Anchorman, Anchorwoman<div class="syn_bsp-hinw"> (Fernsehen)...</div></div></div></div></div></div></div>  </a></li><li class="synonym_dictionary"><a href="/synonym/zappen-umschalten-knopfdruck">  <!--smart_paging_filter--><div class="wissende"><div class="syn" id="z217050"><div class="syn_box"><div class="ws-h1">zappen: Umschalten per Knopfdruck</div><div class="syn_box-inhalt">Der aus dem Amerikanischen stammende Neologismus <i class="syn_box-meta">zappen</i> bedeutet, beim Fernsehen per Fernbedienung das Programm zu wechseln...</div></div></div></div>  </a></li></ul><a href="/search/all_results?keyword=Fernsehen&amp;facet=type%3Asynonym_dictionary&amp;modal=" class="wissen-metasearch-all-results" title="Wahrig Synonymwörterbuch">Alle Ergebnisse (10)</a></div></div><div class="small-12 medium-4 columns masonry-brick"><div class="blockbox blockbox-default whitebgbox boxpadding boxgradient shadow rounded search-box clearfix"><p class="teaser-h2">Wahrig Herkunftswörterbuch</p><ul><li class="origin_dictionary"><a href="/wortherkunft/cheerleader">  <!--smart_paging_filter--><div class="wissende"><div class="herkw"><div class="ws-h1">Cheerleader</div><div class="main"><div class="herkw_eintrag"><div class="herkw_n"><div class="herkw_spz"> <div class="herkw_erkl">Person, die bes. bei amerikan. Mannschaftssportarten, aber auch (nur im Hintergrund) im Fernsehen zu Anfeuerungsrufen bzw...</div></div></div></div></div></div></div>  </a></li><li class="origin_dictionary"><a href="/wortherkunft/casting">  <!--smart_paging_filter--><div class="wissende"><div class="herkw"><div class="ws-h1">Casting</div><div class="main"><div class="herkw_eintrag"><div class="herkw_n"><div class="herkw_spz"> <div class="herkw_erkl">(Auswahlverfahren zur) Rollenbesetzung bei Film und Fernsehen</div></div></div><div class="herkw_gen_ety" title="Etymologische Angabe (Wortherkunft)"> ♦ </div><div class="herkw_ety"><div class="herkw_herkland">engl.</div> <i class="herkw_herkwort">casting</i> in ders. Bed...</div></div></div></div></div>  </a></li><li class="origin_dictionary"><a href="/wortherkunft/infotainment">  <!--smart_paging_filter--><div class="wissende"><div class="herkw"><div class="ws-h1">Infotainment</div><div class="main"><div class="herkw_eintrag"><div class="herkw_n"><div class="herkw_gram"> <i class="herkw_sachg">bes. in Rundfunk und Fernsehen:</i></div><div class="herkw_spz"> <div class="herkw_erkl">Mischung aus informativen und unterhaltenden Beiträgen</div></div></div><div class="herkw_gen_ety" title="Etymologische Angabe (Wortherkunft)"> ♦ </div><div class="herkw_ety"><div class="herkw_herkland">engl...</div></div></div></div></div></div>  </a></li><li class="origin_dictionary"><a href="/wortherkunft/anchorwoman">  <!--smart_paging_filter--><div class="wissende"><div class="herkw"><div class="ws-h1">Anchor(wo)man</div><div class="main"><div class="herkw_eintrag"><div class="herkw_n"><div class="herkw_spz"> <div class="herkw_erkl">Moderator(in) bes. von Nachrichtensendungen im Rundfunk oder Fernsehen</div></div></div><div class="herkw_gen_ety" title="Etymologische Angabe (Wortherkunft)"> ♦ </div><div class="herkw_ety"><div class="herkw_herkland">engl.</div> <i class="herkw_herkwort">anchorman</i> bzw...</div></div></div></div></div>  </a></li></ul><a href="/search/all_results?keyword=Fernsehen&amp;facet=type%3Aorigin_dictionary&amp;modal=" class="wissen-metasearch-all-results" title="Wahrig Herkunftswörterbuch">Alle Ergebnisse (11)</a></div></div><div class="small-12 medium-4 columns masonry-brick"><div class="blockbox blockbox-default whitebgbox boxpadding boxgradient shadow rounded search-box clearfix"><p class="teaser-h2">Wahrig Fremdwörterlexikon</p><ul><li class="loanword_lexicon"><a href="/fremdwort/hdtv"><a href="/fremdwort/hdtv">HDTV</a></a></li><li class="loanword_lexicon"><a href="/fremdwort/dipolantenne"><a href="/fremdwort/dipolantenne">Dipolantenne</a></a></li><li class="loanword_lexicon"><a href="/fremdwort/set3"><a href="/fremdwort/set3">Set3</a></a></li><li class="loanword_lexicon"><a href="/fremdwort/tv-show"><a href="/fremdwort/tv-show">TV-Show</a></a></li><li class="loanword_lexicon"><a href="/fremdwort/teleran"><a href="/fremdwort/teleran">Teleran</a></a></li><li class="loanword_lexicon"><a href="/fremdwort/switcher"><a href="/fremdwort/switcher">Switcher</a></a></li></ul><a href="/search/all_results?keyword=Fernsehen&amp;facet=type%3Aloanword_lexicon&amp;modal=" class="wissen-metasearch-all-results" title="Wahrig Fremdwörterlexikon">Alle Ergebnisse (37)</a></div></div><div class="small-12 medium-4 columns masonry-brick"><div class="blockbox blockbox-default whitebgbox boxpadding boxgradient shadow rounded search-box clearfix"><p class="teaser-h2">Großes Wörterbuch der deutschen Sprache</p><ul><li class="dictionary"><a href="/rechtschreibung/zdf"><a href="/rechtschreibung/zdf">ZDF</a></a></li><li class="dictionary"><a href="/rechtschreibung/fernsehen"><a href="/rechtschreibung/fernsehen">fernsehen</a></a></li><li class="dictionary"><a href="/rechtschreibung/fernsehen-0"><a href="/rechtschreibung/fernsehen-0">Fernsehen</a></a></li><li class="dictionary"><a href="/rechtschreibung/casten"><a href="/rechtschreibung/casten">casten</a></a></li><li class="dictionary"><a href="/rechtschreibung/sendereihe"><a href="/rechtschreibung/sendereihe">Sendereihe</a></a></li><li class="dictionary"><a href="/rechtschreibung/fernsehfilm"><a href="/rechtschreibung/fernsehfilm">Fernsehfilm</a></a></li></ul><a href="/search/all_results?keyword=Fernsehen&amp;facet=type%3Adictionary&amp;modal=" class="wissen-metasearch-all-results" title="Großes Wörterbuch der deutschen Sprache">Alle Ergebnisse (116)</a></div></div><div class="small-12 medium-4 columns masonry-brick"><div class="blockbox blockbox-default whitebgbox boxpadding boxgradient shadow rounded search-box clearfix"><p class="teaser-h2">Quiz</p><ul><li class="quiz"><a href="/wissenstest/quiz-modernes-fernsehen">  <a href="/wissenstest/quiz-modernes-fernsehen/take#quiz">Quiz Modernes Fernsehen</a></a></li><li class="quiz"><a href="/wissenstest/journalismus-quiz">  <a href="/wissenstest/journalismus-quiz/take#quiz">Journalismus-Quiz</a></a></li><li class="quiz"><a href="/wissenstest/american-sports">  <a href="/wissenstest/american-sports/take#quiz">American Sports</a></a></li><li class="quiz"><a href="/wissenstest/zeitungstest">  <a href="/wissenstest/zeitungstest/take#quiz">Zeitungstest</a></a></li><li class="quiz"><a href="/wissenstest/wissenstest-laerm">  <a href="/wissenstest/wissenstest-laerm/take#quiz">Wissenstest Lärm</a></a></li></ul><a href="/search/all_results?keyword=Fernsehen&amp;facet=type%3Aquiz&amp;modal=" class="wissen-metasearch-all-results" title="Quiz">Alle Ergebnisse (5)</a></div></div><div class="small-12 medium-4 columns masonry-brick"><div class="blockbox blockbox-default whitebgbox boxpadding boxgradient shadow rounded search-box clearfix"><p class="teaser-h2">Gesundheit A-Z</p><ul><li class="health"><a href="/medizin/bifokalglas-0"><a href="/medizin/bifokalglas-0">Bifokalglas</a></a></li><li class="health"><a href="/medizin/ziliarmuskel"><a href="/medizin/ziliarmuskel">Ziliarmuskel</a></a></li><li class="health"><a href="/medizin/augenlinse-0"><a href="/medizin/augenlinse-0">Augenlinse</a></a></li><li class="health"><a href="/medizin/augenlinse"><a href="/medizin/augenlinse">Augenlinse</a></a></li></ul><a href="/search/all_results?keyword=Fernsehen&amp;facet=type%3Ahealth&amp;modal=" class="wissen-metasearch-all-results" title="Gesundheit A-Z">Alle Ergebnisse (4)</a></div></div><div class="small-12 medium-4 columns masonry-brick"><div class="blockbox blockbox-default whitebgbox boxpadding boxgradient shadow rounded search-box clearfix"><p class="teaser-h2">Daten der Weltgeschichte</p><ul><li class="ddwg"><a href="/usa-7-7-1951"><a href="/usa-7-7-1951">USA (7. 7. 1951)</a></a></li><li class="ddwg"><a href="/berliner-mauer-fall-1989"><a href="/berliner-mauer-fall-1989">Berliner Mauer: Fall 1989</a></a></li><li class="ddwg"><a href="/berliner-mauer-bau-1961"><a href="/berliner-mauer-bau-1961">Berliner Mauer: Bau 1961</a></a></li></ul><a href="/search/all_results?keyword=Fernsehen&amp;facet=type%3Addwg&amp;modal=" class="wissen-metasearch-all-results" title="Daten der Weltgeschichte">Alle Ergebnisse (3)</a></div></div><div class="small-12 medium-4 columns masonry-brick"><div class="blockbox blockbox-default whitebgbox boxpadding boxgradient shadow rounded search-box clearfix"><p class="teaser-h2">Kalender</p><ul><li class="calendar"><a href="/kalendar/27-september-1967-1"><a href="/kalendar/27-september-1967-1">27. September 1967</a></a></li><li class="calendar"><a href="/kalendar/27-april-1983-0"><a href="/kalendar/27-april-1983-0">27. April 1983</a></a></li><li class="calendar"><a href="/kalendar/29-september-1954-0"><a href="/kalendar/29-september-1954-0">29. September 1954</a></a></li><li class="calendar"><a href="/kalendar/26-dezember-1971-2"><a href="/kalendar/26-dezember-1971-2">26. Dezember 1971</a></a></li><li class="calendar"><a href="/kalendar/12-februar-1959-0"><a href="/kalendar/12-februar-1959-0">12. Februar 1959</a></a></li><li class="calendar"><a href="/kalendar/25-september-1938-1"><a href="/kalendar/25-september-1938-1">25. September 1938</a></a></li></ul><a href="/search/all_results?keyword=Fernsehen&amp;facet=type%3Acalendar&amp;modal=" class="wissen-metasearch-all-results" title="Kalender">Alle Ergebnisse (169)</a></div></div>  </div>
</div>
  </div>
				</div>
          <div class="region region-prefooter clearfix">
    <div id="block-wissen-ads-twiago-perffooter" class="block block-wissen-ads">

    
  <div class="content">
    
        <ins class="asm_async_creative" style="width:0px; height:0px;text-align:left; text-decoration:none;" data-asm-scrollintoview="true" data-asm-cdn="cdn.twiago.com" data-asm-host="a.twiago.com" data-asm-params="pid=3956&gdpr_consent=${GDPR_CONSENT}"></ins><script src="//cdn.twiago.com/adasync.min.js" async type="text/javascript"></script>
        </div>
</div>
<div id="block-wissen-lexiconsearch-lexicon-search" class="block block-wissen-lexiconsearch">

    
  <div class="content">
    
		<div class="lexicon-search">
			<span>Suche im Großen Lexikon A-Z</span>
			<ul class="lexicon-a-z">
				
				<li><a href="/lexikonsuche/all/a">A</a></li>
				<li><a href="/lexikonsuche/all/b">B</a></li>
				<li><a href="/lexikonsuche/all/c">C</a></li>
				<li><a href="/lexikonsuche/all/d">D</a></li>
				<li><a href="/lexikonsuche/all/e">E</a></li>
				<li><a href="/lexikonsuche/all/f">F</a></li>
				<li><a href="/lexikonsuche/all/g">G</a></li>
				<li><a href="/lexikonsuche/all/h">H</a></li>
				<li><a href="/lexikonsuche/all/i">I</a></li>
				<li><a href="/lexikonsuche/all/j">J</a></li>
				<li><a href="/lexikonsuche/all/k">K</a></li>
				<li><a href="/lexikonsuche/all/l">L</a></li>
				<li><a href="/lexikonsuche/all/m">M</a></li>
				<li><a href="/lexikonsuche/all/n">N</a></li>
				<li><a href="/lexikonsuche/all/o">O</a></li>
				<li><a href="/lexikonsuche/all/p">P</a></li>
				<li><a href="/lexikonsuche/all/q">Q</a></li>
				<li><a href="/lexikonsuche/all/r">R</a></li>
				<li><a href="/lexikonsuche/all/s">S</a></li>
				<li><a href="/lexikonsuche/all/t">T</a></li>
				<li><a href="/lexikonsuche/all/u">U</a></li>
				<li><a href="/lexikonsuche/all/v">V</a></li>
				<li><a href="/lexikonsuche/all/w">W</a></li>
				<li><a href="/lexikonsuche/all/x">X</a></li>
				<li><a href="/lexikonsuche/all/y">Y</a></li>
				<li><a href="/lexikonsuche/all/z">Z</a></li>
			</ul>
			<span>weitere Lexika</span>
			<ul class="lexicon-lngs">
				
			</ul>
			<ul class="lexicon-dicts">
				
						<li class="lexicon-ddwg"><a href="/lexikonsuche/ddwg/all">Daten der Weltgeschichte A-Z</a></li>
						<li class="lexicon-geslex"><a href="/lexikonsuche/geslex/all">Gesundheitslexikon A-Z</a></li>
						<li class="lexicon-forename_lexicon"><a href="/lexikonsuche/forename_lexicon/all">Vornamenlexikon A-Z</a></li>
						<li class="lexicon-loanword_lexicon"><a href="/lexikonsuche/loanword_lexicon/all">Wahrig Fremdwörterlexikon A-Z<br></a></li>
						<li class="lexicon-synonym_dictionary"><a href="/lexikonsuche/synonym_dictionary/all">Wahrig Synonymwörterbuch A-Z</a></li>
						<li class="lexicon-origin_dictionary"><a href="/lexikonsuche/origin_dictionary/all">Wahrig Herkunftswörterbuch A-Z</a></li>
						<li class="lexicon-lexicon"><a href="/lexikonsuche/lexicon/all">Großes Wörterbuch der deutschen Sprache</a></li>
			</ul>
		</div>  </div>
</div>
<div id="block-wissen-ads-pubperform" class="block block-wissen-ads">

    
  <div class="content">
    
    <div id="ad-container-pubperform" class="ad-container show-for-desktop">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("pubperform", "ad-container-pubperform", "desktop");
        });
      </script>
    </div>  </div>
</div>
  </div>
			</div>
		</div>
	</div>

  <div class="footer-wrapper">
    <div class="row">
              <div class="region region-footer">
    <div id="block-wissen-menu-menubot" class="block block-wissen-menu">

    
  <div class="content">
    <ul class="menu"><li class="first expanded show-for-medium-up"><a href="/alle-medien" class="md-local-movies">Video &amp; mehr</a><span class="has-sub-menu"></span><ul class="menu"><li class="first leaf"><a href="/medien-videos">Videos</a></li>
<li class="leaf"><a href="/medien-podcast">Podcast</a></li>
<li class="last leaf"><a href="/medien-bilder">Bilder</a></li>
</ul></li>
<li class="leaf show-for-small"><a href="/medien-videos" class="md-local-movies">Videos </a></li>
<li class="leaf"><a href="/wissenstest" class="md-live-help">Wissenstest</a></li>
<li class="leaf"><a href="/lernen-familie" class="md-school">Lernen &amp; Familie</a></li>
<li class="leaf"><a href="/gesundheit" class="md-healing">Gesundheit</a></li>
<li class="leaf"><a href="/reisen" class="md-flight">Reisen</a></li>
<li class="leaf"><a href="/natur-umwelt" class="md-nature-people">Natur &amp; Umwelt</a></li>
<li class="leaf active-trail"><a href="/technik-mobilitaet" class="md-directions-car active-trail active">Technik &amp; Mobilität</a></li>
<li class="expanded"><a href="/gesellschaft" class="md-people">Gesellschaft</a><span class="has-sub-menu"></span><ul class="menu"><li class="first leaf"><a href="/leben-lifestyle">Leben &amp; Lifestyle</a></li>
<li class="last leaf"><a href="/geschichte">Geschichte</a></li>
</ul></li>
<li class="leaf"><a href="/digital" class="md-laptop-mac">Digital</a></li>
<li class="leaf"><a href="/lexika-und-woerterbuecher" title="Lexika" class="md-local-library">Lexika</a></li>
<li class="leaf"><a href="https://www.wissenschaft-shop.de/startseite/?mskwakz=WISD31-001&amp;utm_campaign=WISD31-001" class="md-shopping-cart" target="_blank">Shop</a></li>
<li class="last leaf"><a href="/jobs" class="md-trending-up">Jobs</a></li>
</ul>
		  <div class="clearfix"></div>
		  <div class="partner-wrapper">
        <div class="award">
          <a href="/wissende-ist-website-des-jahres-2012"><img src="/sites/all/themes/wissen/img/wissen_auszeichnung2012.png" alt="wissen.de ist Website des Jahres 2012" title="wissen.de ist Website des Jahres 2012"/></a>
        </div>
      </div>  </div>
</div>
<div id="block-wissen-secondary-navigation-secondarynavigation" class="block block-wissen-secondary-navigation">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/service/mediadaten">Mediadaten</a></li>
<li class="leaf"><a href="http://www.t-online.de/nutzungsbasierte-online-werbung/id_56770518/index" title="Nutzungsbasierte Online-Werbung">Nutzungsbasierte Online-Werbung</a></li>
<li class="leaf"><a href="/service/impressum">Impressum</a></li>
<li class="leaf"><a href="/service/datenschutz">Datenschutz</a></li>
<li class="leaf"><a href="/service/nutzungsbedingungen">Nutzungsbedingungen</a></li>
<li class="last leaf"><a href="/newsletter-registrierung">Newsletter Registrierung</a></li>
</ul>  </div>
</div>
<div id="block-copyright-block-copyright-block" class="block block-copyright-block">

    
  <div class="content">
    &copy; 2014-2021 Konradin Medien GmbH, Leinfelden-Echterdingen. Alle Rechte vorbehalten.
  </div>
</div>
  </div>
    </div>
  </div>
</div>
<div class="region-ad-overlay">
    <div class="region region-overlayad">
    <div id="block-wissen-ads-interstitial" class="block block-wissen-ads">

    
  <div class="content">
    
    <div id="ad-container-interstitial" class="ad-container show-for-mobile">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("int", "ad-container-interstitial", "mobile");
        });
      </script>
    </div>  </div>
</div>
<div id="block-wissen-ads-fullpage" class="block block-wissen-ads">

    
  <div class="content">
    
    <div id="ad-container-fullpage" class="ad-container show-for-tablet">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("fullpage", "ad-container-fullpage", "tablet");
        });
      </script>
    </div>  </div>
</div>
<div id="block-wissen-ads-stickymobile" class="block block-wissen-ads">

    
  <div class="content">
    
    <div id="ad-container-stickymobile" class="ad-container show-for-mobile">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("sticky", "ad-container-stickymobile", "mobile");
        });
      </script>
    </div>  </div>
</div>
  </div>
</div>
<div id="modal-box" class="reveal-modal" data-reveal role="dialog"></div>
<div id="modal-img" class="reveal-modal reveal-content" data-reveal role="dialog"><div class="modal-head"><a class="close-reveal-modal" aria-label="Close">×</a></div><div class="modal-content"></div></div>
<div id="modal-content" class="reveal-modal reveal-content" data-reveal role="dialog"></div>
<div class="afs_ads"></div>
  
      <script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
    <script type="text/javascript" src="https://www.wissen.de/sites/default/files/advagg_js/js__eFj6HcVmig9Aay_7Um3eWoM2cDe1fjF-D-bHlJ9rXSk__dmMuBkVonu1MlrBmR5BSEnintIpEkYAsiESJfXVgg-A__CBNaEvpPIcdbBh3k7W7fYGbn-hCWrIDrt49RVuX7Qig.js"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript" src="//cdn.conative.de/serve/domain/364/config.js"></script>
<script type="text/javascript" src="https://www.wissen.de/sites/default/files/advagg_js/js__TKHV4Gl_rVu17f7uuvutac7GgGYhiPUBOD1ZbnAw88Y__E0bPT78lpB3fJAvP8TYZGnWNWRnnnRieAplhzUwNORo__CBNaEvpPIcdbBh3k7W7fYGbn-hCWrIDrt49RVuX7Qig.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"wissen","theme_token":"6dyblH9CUdXvept1icT8LCW9y3ZmE9KHI3EPwRWVwkc","jquery_version":"1.10","js":{"\/\/cdn.interactivemedia.net\/live\/wissen.de\/live\/globalAdTag.min.js":1,"https:\/\/cdnjs.cloudflare.com\/ajax\/libs\/postscribe\/2.0.8\/postscribe.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"https:\/\/script.ioam.de\/iam.js":1,"\/\/cdn.conative.de\/serve\/domain\/364\/config.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/jquery_update\/js\/jquery_update.js":1,"sites\/all\/modules\/wissen\/wissen_lightbox\/jquery.cookie.js":1,"public:\/\/languages\/de_6OHsK8XI0tZwbd9YfF4U1HiESnDc92RJSPPay7DgUHY.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/libraries\/jwplayer\/jwplayer.js":1,"sites\/all\/modules\/newsletter2go\/newsletter2go_ajax.js":1,"sites\/all\/modules\/quickedit_api\/quickedit.js":1,"sites\/all\/modules\/quickedit_api\/colorbox.js":1,"sites\/all\/modules\/wissen\/wissen_ads\/wissen_ads_adblock\/wissen_ads_adblock.js":1,"sites\/all\/modules\/wissen\/wissen_functiontabs\/wissen_functiontabs.js":1,"sites\/all\/modules\/wissen\/wissen_quiz\/wissen_quiz.js":1,"misc\/progress.js":1,"sites\/all\/modules\/wissen\/wissen_search_focus\/wissen_search_focus.js":1,"sites\/all\/modules\/wissen\/wissen_suppress_ajax_errors\/wissen_suppress_ajax_errors.js":1,"sites\/all\/modules\/wissen\/wissen_time\/wissen_time.js":1,"sites\/all\/modules\/rate\/rate.js":1,"sites\/all\/modules\/rate\/templates\/fivestar\/fivestar.js":1,"misc\/autocomplete.js":1,"sites\/all\/modules\/wissen\/wissen_search_autocomplete\/wissen_search_autocomplete.js":1,"sites\/all\/themes\/wissen\/js\/foundation\/foundation.js":1,"sites\/all\/themes\/wissen\/js\/foundation\/foundation.reveal.js":1,"sites\/all\/themes\/wissen\/bower_components\/slick-carousel\/slick\/slick.min.js":1,"sites\/all\/themes\/wissen\/js\/jquery.masonry.min.js":1,"sites\/all\/themes\/wissen\/js\/browserdetection.js":1,"sites\/all\/themes\/wissen\/js\/page.js":1,"sites\/all\/themes\/wissen\/js\/testad.js":1,"sites\/all\/modules\/wissen\/wissen_media\/media.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/quickedit_api\/colorbox.css":1,"sites\/all\/modules\/quiz\/quiz.css":1,"sites\/all\/modules\/rate\/rate.css":1,"sites\/all\/modules\/references_autocomplete_extended\/references_autocomplete_extended.css":1,"sites\/all\/modules\/wissen\/wissen_ads\/wissen_ads.css":1,"sites\/all\/modules\/wissen\/wissen_advertorial\/wissen_advertorial.css":1,"sites\/all\/modules\/wissen\/wissen_csm_teaser\/wissen_csm_teaser.css":1,"sites\/all\/modules\/wissen\/wissen_media\/imagecrop.css":1,"sites\/all\/modules\/wissen\/wissen_simple_pages\/wissen_simple_pages.css":1,"sites\/all\/modules\/wissen\/wissen_wissenhappen\/wissen_wissenhappen.css":1,"sites\/all\/modules\/wissen\/wissen_print\/wissen_print_mail.css":1,"sites\/all\/modules\/rate\/templates\/fivestar\/fivestar.css":1,"sites\/all\/modules\/print\/css\/printlinks.css":1,"sites\/all\/themes\/wissen\/css\/app.css":1}},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"rate":{"basePath":"\/rate\/vote\/js","destination":"node\/812428"},"urlIsAjaxTrusted":{"\/wissenstest\/quiz-modernes-fernsehen\/take":true,"\/wissenstest\/journalismus-quiz\/take":true,"\/wissenstest\/american-sports\/take":true,"\/wissenstest\/zeitungstest\/take":true,"\/wissenstest\/wissenstest-laerm\/take":true,"\/laser-tv-die-zukunft-des-fernsehens":true}});
//--><!]]>
</script>

  <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/offsite_event.php?id=6009523237476&value=0" /></noscript>

  <!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
  <![endif]-->

      
    <!-- SZM VERSION="2.0" -->
      <script type="text/javascript">
        var activeMenuItem = "Technik & Mobilität";
        var iam_data = {
        "st":"wissende", // site/domain
        "mg":"yes",
        "oc":"",
        "cp":"wissen_Technik", // code
        "sv":"i2", // Steuerung der Fragebogenauslieferung
        "co":"kommentar" // comment
        }
        iom.c(iam_data,1);//1 required(!): no document write
      </script>
    <!--/SZM -->  
  <script type="text/javascript">
        var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-3076807-4']);
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);
    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

    /* Attach tracking to all download & external links */
    function _gaLt(event){
      var el = event.srcElement || event.target;

      /* Loop up the tree through parent elements if clicked element is not a link (eg: an image in a link) */
      while(el && (typeof el.tagName == 'undefined' || el.tagName.toLowerCase() != 'a' || !el.href))
          el = el.parentNode;

      if(el && el.href){
        if(el.href.indexOf(location.host) == -1){ /* external link */
          _gaq.push(["_trackEvent", "Outgoing Links", el.href, document.location.pathname + document.location.search]);
          /* if target not set then delay opening of window by 0.5s to allow tracking */
          if(!el.target || el.target.match(/^_(self|parent|top)$/i)){
            setTimeout(function(){
              document.location.href = el.href;
            }.bind(el),500);
            /* Prevent standard click */
            event.preventDefault ? event.preventDefault() : event.returnValue = !1;
          }
        }
      }
    }

    /* Attach the event to all clicks in the document after page has loaded */
    var w = window;
    w.addEventListener ? w.addEventListener("load",function(){document.body.addEventListener("click",_gaLt,!1)},!1)
        : w.attachEvent && w.attachEvent("onload",function(){document.body.attachEvent("onclick",_gaLt)});
  </script>
</body>
</html>
