<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<!-- http://www.w3.org/1999/xhtml/vocab -->
<head>
  <link rel="search" type="application/opensearchdescription+xml" title="wissen.de" href="http://www.wissen.de/sites/all/themes/wissen/osd.xml">
  <meta name="revisit-After" content="1 days">
  <meta name="language" content="de">
  <meta name="copyright" content="Konradin Medien GmbH, Leinfelden-Echterdingen">
  <meta name="publisher" content="Konradin Medien GmbH, Leinfelden-Echterdingen">
  <meta name="author" content="Konradin Medien GmbH, Leinfelden-Echterdingen">
  <meta name="msvalidate.01" content="5F35E9EFF391E4A73C24A3C19A225BA1" />
  <meta name="apple-itunes-app" content="app-id=498494150">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" />

  <link rel="preconnect" href="https://www.google-analytics.com">
  <link rel="preconnect" href="https://de.ioam.de">

  <!--[if IE]><![endif]-->
<link rel="dns-prefetch" href="//www.focus.de" />
<link rel="preconnect" href="//www.focus.de" />
<link rel="preconnect" href="//cdn.interactivemedia.net" />
<link rel="dns-prefetch" href="//cdn.interactivemedia.net" />
<link rel="preconnect" href="//www.twiago.com" />
<link rel="dns-prefetch" href="//www.twiago.com" />
<link rel="preconnect" href="//cdnjs.cloudflare.com" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" />
<link rel="preconnect" href="//script.ioam.de" />
<link rel="dns-prefetch" href="//script.ioam.de" />
<link rel="preconnect" href="//cdn.conative.de" />
<link rel="dns-prefetch" href="//cdn.conative.de" />
<link rel="preconnect" href="//languages" />
<link rel="dns-prefetch" href="//languages" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortcut icon" href="https://www.wissen.de/sites/all/themes/wissen/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" type="application/rss+xml" title="Podcast als RSS Feed abonnieren" href="https://www.wissen.de/podcast/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Videos als RSS Feed abonnieren" href="http://feeds.feedburner.com/wissen/wissen_de" />
<meta property="og:image" content="https://www.wissen.de/sites/default/files/styles/topicspecial_bg/public/so_werden_tastatur_und_display_wieder_richtig_sauber_pro7.jpg?itok=Pl4bX260" />
<meta property="og:description" content="Tastatur, Monitore und Bildschirme zu reinigen kann ein komplexes Unterfangen sein. Zig verschiedene Spezialreiniger sorgen für wenig Überblick. Aber es gibt auch ganz simple Haushaltstipps." />
<meta property="og:title" content="So werden Tastatur und Display wieder richtig sauber" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.wissen.de/so-werden-tastatur-und-display-wieder-richtig-sauber" />
<meta content="Bildschirme,Tastaturen,Computer,Monitore" name="keywords" />
<meta content="Tastatur, Monitore und Bildschirme zu reinigen kann ein komplexes Unterfangen sein. Zig verschiedene Spezialreiniger sorgen für wenig Überblick. Aber es gibt auch ganz simple Haushaltstipps." name="description" />
<link rel="canonical" href="https://www.wissen.de/so-werden-tastatur-und-display-wieder-richtig-sauber" />
<link rel="shortlink" href="/node/810465" />
<META name="robots" content="index, follow" />
  <title>So werden Tastatur und Display wieder richtig sauber | wissen.de</title>
  <link type="text/css" rel="stylesheet" href="https://www.wissen.de/sites/default/files/advagg_css/css__mDLeWHY7eFCW7ufD_ae7XX6pvJEeaLXtuK-HuBlws2E__hS6XIXhnuLz5XvL7Cuye2JLpPIlAx1o8SDqxDsOQTxU__CBNaEvpPIcdbBh3k7W7fYGbn-hCWrIDrt49RVuX7Qig.css" media="all" />
<style type="text/css" media="all">
/* <![CDATA[ */
#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#0779bf;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-more-button,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}

/* ]]> */
</style>
<link type="text/css" rel="stylesheet" href="https://www.wissen.de/sites/default/files/advagg_css/css__Zr67u1DOdPM-n8SblUORvDjLxyBLJ8uJLe3fd-2PNik__DUYtdXs47bOIrMoR62rhZn-Pba2Gdq1CJKxcGDCq4OM__CBNaEvpPIcdbBh3k7W7fYGbn-hCWrIDrt49RVuX7Qig.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.wissen.de/sites/default/files/advagg_css/css__UwzM1K96HLObOObM9APn6JrQ_LfLDuXTpVKZrS1lxVY__cxpkH45UE3jiqSScP2bdjllq9QwFjQoeCfwZKWz8QMg__CBNaEvpPIcdbBh3k7W7fYGbn-hCWrIDrt49RVuX7Qig.css" media="all" />
  <script type="text/javascript" src="//cdn.interactivemedia.net/live/wissen.de/live/globalAdTag.min.js"></script>
<script type="text/javascript" src="https://www.twiago.com/scripts/konradin/tw_slide.js?q585v4"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
adsc_layout = 'artikel'

  adsc_rubrik = 'digital'
  IM.GlobalAdTag.setZone('digital');
  IM.GlobalAdTag.setPageType('artikel');
  if (window.location.protocol == 'https:') {
    IM.GlobalAdTag.activateSecureProtocol();
  }
//--><!]]>
</script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>

  <link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/wissen/touch/touch-icon-iphone-114.png" />
  <link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/wissen/touch/touch-icon-ipad-144.png" />
  <link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/wissen/touch/touch-icon-iphone-114.png" />
  <link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/wissen/touch/touch-icon-ipad-144.png" />

  <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.wissen.de\/so-werden-tastatur-und-display-wieder-richtig-sauber"},"author":{"@type":"Organization","name":"wissen.de","logo":"https:\/\/www.wissen.de\/sites\/all\/themes\/wissen\/logo.png"},"publisher":{"@type":"Organization","name":"wissen.de","logo":{"@type":"ImageObject","url":"https:\/\/www.wissen.de\/sites\/all\/themes\/wissen\/logo.png"}},"datePublished":"2020-03-11T16:18:31+0100","dateModified":"2020-03-11T16:56:17+0100","headline":"So werden Tastatur und Display wieder richtig sauber","articleBody":"  Tastatur, Monitore und Bildschirme zu reinigen kann ein komplexes Unterfangen sein. Zig verschiedene Spezialreiniger sorgen f\u00fcr wenig \u00dcberblick. Aber es gibt auch ganz simple Haushaltstipps.  ","description":"Tastatur, Monitore und Bildschirme zu reinigen kann ein komplexes Unterfangen sein. Zig verschiedene Spezialreiniger sorgen f\u00fcr wenig \u00dcberblick. Aber es gibt auch ganz simple Haushaltstipps."}</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-810465 node-type-richarticle fb-like-bar detailpagelayout references-quickedit-parent" >
  <!--[if lt IE 9]>
  <div class="old-ie"></div>
	<![endif]-->

    <div id="topnav" class="hide-for-small">
  <div class="row">
    <ul>
      <li class="small-2 columns"><a href="http://www.wissen.de">wissen.de</a></li>
      <li class="small-2 columns"><a href="http://www.wissenschaft.de" target="_blank">wissenschaft.de</a></li>
      <li class="small-2 columns"><a href="http://www.scinexx.de" target="_blank">scinexx.de</a></li>
      <li class="small-2 columns"><a href="http://www.scienceblogs.de" target="_blank">scienceblogs.de</a></li>
      <li class="small-2 columns"><a href="http://www.damals.de" target="_blank">damals.de</a></li>
      <li class="small-2 columns"><a href="http://www.natur.de" target="_blank">natur.de</a></li>
    </ul>
  </div>
</div>
<div id="page">

  <div class="header-small row show-for-small">
    <div class="wl-logo-small small-3 columns"><a href="/"><img src="/sites/all/themes/wissen/logo.png" alt="wissen.de"></a></div>
    <ul class="header-small-menu">
      <li class="front small-3 columns">
        <a href="/"><i class="md md-home"></i> Übersicht</a>
      </li>
      <li class="ressorts small-3 columns" data-toggle=".menu-bar">
        <a href="javascript:void(0)"><i class="md md-menu"></i> Ressorts</a>
      </li>
      <li class="search small-3 columns" data-toggle="#block-search-form">
        <a href="javascript:void(0)"><i class="md md-search"></i> Suche</a>
      </li>
    </ul>
  </div>

	<div class="region-ad-landscape">
		  <div class="region region-topad">
    <div id="block-wissen-ads-superbanner" class="block block-wissen-ads">

    
  <div class="content">
    
    <div id="ad-container-superbanner" class="ad-container show-for-desktop">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("sb", "ad-container-superbanner", "desktop");
        });
      </script>
    </div>  </div>
</div>
<div id="block-wissen-ads-presenter" class="block block-wissen-ads">

    
  <div class="content">
    
    <div id="ad-container-presenter" class="ad-container show-for-mobile">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("pres", "ad-container-presenter", "mobile");
        });
      </script>
    </div>  </div>
</div>
  </div>
	</div>

  <div class="page-wrapper row">
    <div class="region-ad-skyscraper">
      <div class="region region-rightad">
    <div id="block-wissen-ads-skyscraper" class="block block-wissen-ads">

    
  <div class="content">
    
    <div id="ad-container-skyscraper" class="ad-container show-for-desktop">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("sky", "ad-container-skyscraper", "desktop");
        });
      </script>
    </div>  </div>
</div>
  </div>
		</div>

      <div class="region region-header small-12 columns">
    <div id="block-wissen-facebook-popup-wissen-facebook-like-bar" class="block block-wissen-facebook-popup">

    
  <div class="content">
    <div class="facebook-like-bar" style="background-image: url('/sites/all/modules/wissen/wissen_facebook_popup/assets/facebook_banner_bg.jpg')">
           <a href="//www.facebook.com/wissen.de" target="_blank">
              <img class="facebook-like-bar__banner-top" src="/sites/all/modules/wissen/wissen_facebook_popup/assets/facebook_banner_bg.jpg" alt="fb bg asset">
              <img class="facebook-like-bar__banner1" src="/sites/all/modules/wissen/wissen_facebook_popup/assets/facebook_banner_p1.jpg" alt="Liken Sie uns auf facebook...">
              <img class="facebook-like-bar__banner2" src="/sites/all/modules/wissen/wissen_facebook_popup/assets/facebook_banner_p2.jpg" alt="...und erhalten Sie aktuelle News direkt auf Ihrem Facebook-Account">
              <img class="facebook-like-bar__banner4" src="/sites/all/modules/wissen/wissen_facebook_popup/assets/facebook_banner_p4.jpg" alt="cursor asset">
           </a>
           <div class="facebook-like-bar__bar-wrapper">
              <div class="facebook-like-bar__bar"></div>
              <img class="facebook-like-bar__banner3" src="/sites/all/modules/wissen/wissen_facebook_popup/assets/wissen-de_logo_small.png" alt="">
              <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fwissen.de&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
           </div>
        </div>  </div>
</div>
<div id="block-wissen-menu-menutop" class="block block-wissen-menu">

    
  <div class="content">
    <div class="menu-bar">
	<div class="main-menu">
		<ul class="menu"><li class="first expanded show-for-medium-up"><a href="/alle-medien" class="md-local-movies">Video &amp; mehr</a><span class="has-sub-menu"></span><ul class="menu"><li class="first leaf"><a href="/medien-videos">Videos</a></li>
<li class="leaf"><a href="/medien-podcast">Podcast</a></li>
<li class="last leaf"><a href="/medien-bilder">Bilder</a></li>
</ul></li>
<li class="leaf show-for-small"><a href="/medien-videos" class="md-local-movies">Videos </a></li>
<li class="leaf"><a href="/wissenstest" class="md-live-help">Wissenstest</a></li>
<li class="leaf"><a href="/lernen-familie" class="md-school">Lernen &amp; Familie</a></li>
<li class="leaf"><a href="/gesundheit" class="md-healing">Gesundheit</a></li>
<li class="leaf"><a href="/reisen" class="md-flight">Reisen</a></li>
<li class="leaf"><a href="/natur-umwelt" class="md-nature-people">Natur &amp; Umwelt</a></li>
<li class="leaf"><a href="/technik-mobilitaet" class="md-directions-car">Technik &amp; Mobilität</a></li>
<li class="expanded"><a href="/gesellschaft" class="md-people">Gesellschaft</a><span class="has-sub-menu"></span><ul class="menu"><li class="first leaf"><a href="/leben-lifestyle">Leben &amp; Lifestyle</a></li>
<li class="last leaf"><a href="/geschichte">Geschichte</a></li>
</ul></li>
<li class="leaf active-trail"><a href="/digital" class="md-laptop-mac active-trail active">Digital</a></li>
<li class="leaf"><a href="/lexika-und-woerterbuecher" title="Lexika" class="md-local-library">Lexika</a></li>
<li class="leaf"><a href="https://www.wissenschaft-shop.de/startseite/?mskwakz=WISD30-001&amp;utm_campaign=WISD30-001" class="md-shopping-cart" target="_blank">Shop</a></li>
<li class="last leaf"><a href="/jobs" class="md-trending-up">Jobs</a></li>
</ul>	</div>
</div>
  </div>
</div>
<div id="block-wissen-time-currenttime" class="block block-wissen-time">

    
  <div class="content">
    <span class="currenttime md-access-time">
                          10:54
                        </span>
                        <ul class="sociallinks">
                          <li>
                            <a href="https://www.facebook.com/wissen.de" target="_blank"><img src="/sites/all/themes/wissen/img/facebook.png" alt="Facebook"/></a>
                          </li>
                          <li>
                            <a href="https://twitter.com/#!/wissen_de" target="_blank"><img src="/sites/all/themes/wissen/img/twitter.png" alt="Twitter"/></a>
                          </li>
                            
                        </ul>  </div>
</div>
  </div>

    <div class="region-ad-billboard">
			<div id="adsd_billboard_div" style="display:none;">
				  <div class="region region-billboardad">
    <div id="block-wissen-ads-billboardad" class="block block-wissen-ads">

    
  <div class="content">
    <table class="billboard-table"><tr><td>
    <div id="ad-container-billboardad" class="ad-container show-for-desktop">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("bb", "ad-container-billboardad", "desktop");
        });
      </script>
    </div></td></tr></table>  </div>
</div>
  </div>
			</div>
		</div>
		<div class="search-wrapper clearfix">
			<div id="wissen-background">
        <div class="gradient"></div>
      </div>
        <div class="region region-search">
    <div class="search"><div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form action="/so-werden-tastatur-und-display-wieder-richtig-sauber" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Suchformular</h2>
    <a href="/" class="w-logo rounded-left hide-for-small"><img src="/sites/all/themes/wissen/logo.png" alt="wissen.de" /></a><div class="md-search form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit--2" name="op" value="Suche" class="form-submit" /></div><div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Suche </label>
 <input title="Geben Sie einen oder mehrere Begriffe ein, nach denen Sie suchen möchten." class="shadow-inside rounded-right form-text form-text form-autocomplete" maxlength="34" type="text" id="edit-search-block-form--2" name="search_block_form" value="Computer" size="15" /><input type="hidden" id="edit-search-block-form--2-autocomplete" value="https://www.wissen.de/index.php?q=wissen_search_autocomplete/autocomplete" disabled="disabled" class="autocomplete" />
</div>
<input type="hidden" name="form_build_id" value="form-7_PZz4CFqrc887SGYo2aFPc_Wm9CvgZN_THUbS1EQAo" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
</div>  </div>
						<div class="content-wrapper">
          <div class="region region-precontent">
    <div id="block-wissen-ads-plista-widget-toparticle" class="block block-wissen-ads">

    
  <div class="content">
    <div data-widget="plista_widget_topArticle"></div>  </div>
</div>
  </div>
				<div id="content" class="small-12 columns">
										<div id="left-content">
						  <div class="region region-content">
    <div id="block-wissen-socialbar-socialbartop" class="block block-wissen-socialbar">

    
  <div class="content">
    <script type="text/javascript">
      window.addEventListener('load', function () {
        jQuery('.socials li.fb').html('<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.wissen.de%2Fso-werden-tastatur-und-display-wieder-richtig-sauber&amp;send=false&amp;layout=button_count&amp;width=113&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:113px; height:21px;" allowTransparency="true"></iframe>');
        jQuery('.socials li.tw').html('<a href="//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wissen.de%2Fso-werden-tastatur-und-display-wieder-richtig-sauber&text=So werden Tastatur und Display wieder richtig sauber" class="twitter-share-button" data-count="horizontal" data-lang="de" target="_blank">Twittern</a>');
        
        window.twttr = (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
          if (d.getElementById(id)) return t;
          js = d.createElement(s);
          js.id = id;
          js.src = "https://platform.twitter.com/widgets.js";
          fjs.parentNode.insertBefore(js, fjs);
        
          t._e = [];
          t.ready = function(f) {
            t._e.push(f);
          };
        
          return t;
        }(document, "script", "twitter-wjs"));
      });
    </script>
		<div class="socials top  clearfix">
      <div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar rate-69a2f5120c3d6c9d467a34f77aa1eb45 rate-node-810465-1-1" id="rate-node-810465-1-1--2"><div class="item-list"><ul><li class="first"><a class="rate-button rate-fivestar-btn-filled rate-fivestar-1" id="rate-button-6" rel="nofollow" href="/so-werden-tastatur-und-display-wieder-richtig-sauber?rate=3kl17xXJ3kSIb0muHLloV_egdEeEG5wR8NK3LeoIl28" title="1">1</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-2" id="rate-button-7" rel="nofollow" href="/so-werden-tastatur-und-display-wieder-richtig-sauber?rate=zzHiNfPGLnL0d4zCFozMz5wsuqwv8ofQm1eQP4XTCyg" title="2">2</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-3" id="rate-button-8" rel="nofollow" href="/so-werden-tastatur-und-display-wieder-richtig-sauber?rate=29IUuGsI_r2_bK3cn9hcKmLaA6gjmRVXFTqf5oSn9tw" title="3">3</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-4" id="rate-button-9" rel="nofollow" href="/so-werden-tastatur-und-display-wieder-richtig-sauber?rate=oZOis3IQ1_yqaXamr4cvhkE4qdckCeNEe7Q6AdE2mWY" title="4">4</a></li>
<li class="last"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-5" id="rate-button-10" rel="nofollow" href="/so-werden-tastatur-und-display-wieder-richtig-sauber?rate=ebORUwnw0WmBzudiIIqDNdC2kGvQNZ6FVlj8DbzUfyk" title="5">5</a></li>
</ul></div><div class="rate-info">You voted 4. Total votes: 1</div></div>
      <ul class="misc-buttons">
        <li class="recommend" style="float: left;"><span class="print_mail"><a href="https://www.wissen.de/printmail/810465" title="Send this page by e-mail." class="print-mail md-mail" rel="nofollow"></a></span></li>
        <li class="print">
          <a href="/print/810465" target="_blank" class="md-print" rel="nofollow"></a>
        </li>
      </ul>
      <ul class="social-buttons">
        <li class="fb"></li>
        <li class="tw"></li>
      </ul>
    </div>
	  </div>
</div>
<div id="block-system-main" class="block block-system">

    
  <div class="content">
     

<div id="node-810465" class="flowtext node node-richarticle clearfix" typeof="sioc:Item foaf:Document">
	<div class="content clearfix">
	  	<div class="substance">wissen.de Artikel</div>
	  		  	<h1>So werden Tastatur und Display wieder richtig sauber</h1>
	  		  	<div class="article-content">
	  			  		<span class="print-link"></span><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">  <!--smart_paging_filter--><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><p><glomex-player data-height="330" data-integration-id="40599x13jrhho0qi" data-playlist-id="v-c183eimbjay9-po" data-width="588"></glomex-player></p><p>Tastatur, Monitore und Bildschirme zu reinigen kann ein komplexes Unterfangen sein. Zig verschiedene Spezialreiniger sorgen für wenig Überblick. Aber es gibt auch ganz simple Haushaltstipps.</p>  </div></div></div><ul class="links inline"><li class="comment-add first last"></li>
</ul><div class="field field-name-field-author field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">ProSieben, 11.03.2020</div></div></div>	  	</div>
	</div>
</div>
  </div>
</div>
<div id="block-wissen-socialbar-socialbarbottom" class="block block-wissen-socialbar">

    
  <div class="content">
    
		<div class="socials bottom  clearfix">
      <div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar rate-69a2f5120c3d6c9d467a34f77aa1eb45 rate-node-810465-1-1" id="rate-node-810465-1-1--3"><div class="item-list"><ul><li class="first"><a class="rate-button rate-fivestar-btn-filled rate-fivestar-1" id="rate-button-11" rel="nofollow" href="/so-werden-tastatur-und-display-wieder-richtig-sauber?rate=3kl17xXJ3kSIb0muHLloV_egdEeEG5wR8NK3LeoIl28" title="1">1</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-2" id="rate-button-12" rel="nofollow" href="/so-werden-tastatur-und-display-wieder-richtig-sauber?rate=zzHiNfPGLnL0d4zCFozMz5wsuqwv8ofQm1eQP4XTCyg" title="2">2</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-3" id="rate-button-13" rel="nofollow" href="/so-werden-tastatur-und-display-wieder-richtig-sauber?rate=29IUuGsI_r2_bK3cn9hcKmLaA6gjmRVXFTqf5oSn9tw" title="3">3</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-4" id="rate-button-14" rel="nofollow" href="/so-werden-tastatur-und-display-wieder-richtig-sauber?rate=oZOis3IQ1_yqaXamr4cvhkE4qdckCeNEe7Q6AdE2mWY" title="4">4</a></li>
<li class="last"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-5" id="rate-button-15" rel="nofollow" href="/so-werden-tastatur-und-display-wieder-richtig-sauber?rate=ebORUwnw0WmBzudiIIqDNdC2kGvQNZ6FVlj8DbzUfyk" title="5">5</a></li>
</ul></div><div class="rate-info">You voted 4. Total votes: 1</div></div>
      <ul class="misc-buttons">
        <li class="recommend" style="float: left;"><span class="print_mail"><a href="https://www.wissen.de/printmail/810465" title="Send this page by e-mail." class="print-mail md-mail" rel="nofollow"></a></span></li>
        <li class="print">
          <a href="/print/810465" target="_blank" class="md-print" rel="nofollow"></a>
        </li>
      </ul>
      <ul class="social-buttons">
        <li class="fb"></li>
        <li class="tw"></li>
      </ul>
    </div>
	  </div>
</div>
<div id="block-wissen-ads-plista-widget-belowvideo" class="block block-wissen-ads">

    
  <div class="content">
    <div data-widget="plista_widget_belowArticle"></div><div data-widget="plista_widget_belowVideo"></div><script type="text/javascript">
                   if (!window.PLISTA) {
                       window.PLISTA = {publickey: '2e71349840bc24abc2bf1a07'};
                      (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
                      s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
                      s0.parentNode.insertBefore(s,s0)}());
                  }
                  </script>  </div>
</div>
  </div>
  <div class="region region-attachedcontent">
    <div id="block-wissen-functiontabs-functiontabs" class="block block-wissen-functiontabs">

    
  <div class="content">
    	<div class="functiontab even next-article shadow rounded" style="z-index: 3; margin-top: -10px; padding-top: 23px;">
		<div class="tabelement even"><a href="/die-computermaus-wird-50">Weiter zu: Die Computermaus wird 50</a></div>	</div>
	<div class="functiontab odd shadow rounded" style="z-index: 2; margin-top: -10px; padding-top: 23px;">
		<div class="tabelement even"><div><strong>Mehr Artikel zum Thema:</strong></div><a href="/cebit-2018-die-digitalisierungstrends-von-morgen" class="related-links-functiontab-link">CEBIT 2018 - die Digitalisierungstrends von morgen</a><a href="/den-richtigen-bildschirm-finden" class="related-links-functiontab-link">Den richtigen Bildschirm finden</a><a href="/digitaler-fruehjahrsputz-computer-und-co-aufraeumen-so-gehts" class="related-links-functiontab-link">Digitaler Frühjahrsputz: Computer und Co aufräumen – so geht&#039;s</a><a href="/cebit-2017-was-sind-die-trends-von-morgen" class="related-links-functiontab-link">CeBIT 2017: Was sind die Trends von morgen?</a><a href="/branchenreport-it" class="related-links-functiontab-link">Branchenreport IT</a><a href="/digitale-amnesie-warum-mittippen-und-zuhoeren-oft-nicht-klappt" class="related-links-functiontab-link">Digitale &quot;Amnesie&quot;: Warum Mittippen und Zuhören oft nicht klappt</a><a href="/touchless-statt-touch-den-computer-steuern-ohne-beruehrung" class="related-links-functiontab-link">Touchless statt Touch: Den Computer steuern ohne Berührung </a><a href="/internetsucht-wenn-chatten-spielen-und-surfen-zum-zwang-werden" class="related-links-functiontab-link">Internetsucht: Wenn Chatten, Spielen und Surfen zum Zwang werden</a></div>	</div>
	<div class="functiontab even specialfield-articles shadow rounded" style="z-index: 1; margin-top: -10px; padding-top: 23px;">
		<div class="tabelement even"><div style="margin-left:10px; color: #003466;"><strong>Weitere Artikel aus dem Bereich Digital:</strong></div><div class="view view-specialfield-articles view-id-specialfield_articles view-display-id-latest_articles_in_specialfield view-dom-id-78809857e1eaedfe4a74c7501e58e72d">
        
  
  
      <div class="view-content">
      <div class="flowtext">    <ul>          <li class="">  
          <a href="/so-werden-tastatur-und-display-wieder-richtig-sauber" class="active">So werden Tastatur und Display wieder richtig sauber</a>  </li>
          <li class="">  
          <a href="/ausziehbare-displays-und-co-sehen-so-die-handys-der-zukunft-aus">Ausziehbare Displays und Co.: Sehen so die Handys der Zukunft aus?</a>  </li>
          <li class="">  
          <a href="/blockchain-im-kampf-gegen-gefaelschte-medikamente">Blockchain im Kampf gegen gefälschte Medikamente</a>  </li>
          <li class="">  
          <a href="/cv-parsing-elektronisches-auslesen-von-bewerbungsunterlagen">CV Parsing: Elektronisches Auslesen von Bewerbungsunterlagen</a>  </li>
          <li class="">  
          <a href="/experten-warnen-deswegen-sollte-man-passwoerter-nicht-regelmaessig-aendern">Experten warnen: Deswegen sollte man Passwörter NICHT regelmäßig ändern</a>  </li>
          <li class="">  
          <a href="/digitalisierung-zweites-leben-fuer-alte-buecher-und-dokumente">Digitalisierung: Zweites Leben für alte Bücher und Dokumente </a>  </li>
          <li class="">  
          <a href="/wie-der-code-der-legendaeren-enigma-maschine-geknackt-wurde">Wie der Code der legendären Enigma-Maschine geknackt wurde</a>  </li>
          <li class="">  
          <a href="/schnueffel-apps-diese-anwendungen-sollten-handy-nutzer-sofort-loeschen">Schnüffel-Apps: Diese Anwendungen sollten Handy-Nutzer sofort löschen</a>  </li>
          <li class="">  
          <a href="/die-skurrilsten-und-innovativsten-gadgets-der-ces-2020-las-vegas">Die skurrilsten und innovativsten Gadgets der CES 2020 in Las Vegas</a>  </li>
          <li class="">  
          <a href="/wie-startups-von-der-digitalisierung-profitieren">Wie Startups von der Digitalisierung profitieren</a>  </li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></div>	</div>
  </div>
</div>
  </div>
					</div>
            <div class="region region-rightcontent">
    <div id="block-wissen-search-search-detail-overview" class="block block-wissen-search">

    
  <div class="content">
    <div class="blockbox blockbox-default whitebgbox boxpadding boxgradient shadow rounded search-box clearfix">
                            <p class="teaser-h2">Weitere Artikel aus dem Bereich Digital</p>
                            <div class="view view-specialfield-articles view-id-specialfield_articles view-display-id-random_articles_in_specialfield view-dom-id-b49f1ae90eb2bb1a7f8a4ba85f2e4330">
        
  
  
      <div class="view-content">
          <ul>          <li class="views-row views-row-1">  
          <a href="/computerclub-jetzt-als-podcast">Computerclub jetzt als Podcast</a>  </li>
          <li class="views-row views-row-2">  
          <a href="/das-sind-die-smartphone-trends-2017">Das sind die Smartphone-Trends 2017</a>  </li>
          <li class="views-row views-row-3">  
          <a href="/mythos-apple-fuenf-gruendungsmythen-der-computerfirma-im-test">Mythos Apple: Fünf Gründungsmythen der Computerfirma im Test </a>  </li>
          <li class="views-row views-row-4">  
          <a href="/lernabenteuer-unter-wasser">Lernabenteuer unter Wasser </a>  </li>
          <li class="views-row views-row-5">  
          <a href="/zocken-vor-dem-bildschirm">Zocken vor dem Bildschirm</a>  </li>
          <li class="views-row views-row-6">  
          <a href="/online-stalker">Online-Stalker</a>  </li>
          <li class="views-row views-row-7">  
          <a href="/sicherheitsprogramme">Sicherheitsprogramme</a>  </li>
          <li class="views-row views-row-8">  
          <a href="/smarty-pants">Smarty Pants</a>  </li>
          <li class="views-row views-row-9">  
          <a href="/xsetup">Xsetup</a>  </li>
          <li class="views-row views-row-10">  
          <a href="/kuenstliche-intelligenz-wie-gefaehrlich-sind-maschinenhirne">Künstliche Intelligenz - Wie gefährlich sind Maschinenhirne?</a>  </li>
      </ul>    </div>
  
  
  
  
  
  
</div>
                          </div><div id="med_anz" class="blockbox ad small-12 medium-4 columns show-for-medium-up"><div class="label">Anzeige</div>
    <div id="ad-container-contentad" class="ad-container show-for-desktop">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("mrec", "ad-container-contentad", "desktop");
        });
      </script>
    </div></div><div class="small-12 medium-4 columns masonry-brick"><div class="blockbox blockbox-default whitebgbox boxpadding boxgradient shadow rounded search-box clearfix"><p class="teaser-h2">Video</p><ul><li class="video"><a href="/video/das-geheimnis-der-intelligenz"><a href="/video/das-geheimnis-der-intelligenz">Das Geheimnis der Intelligenz</a></a></li><li class="video"><a href="/video/kolosseum-gefahr"><a href="/video/kolosseum-gefahr">Kolosseum in Gefahr</a></a></li><li class="video"><a href="/video/mikrofilm-speichermedium-mit-zukunft"><a href="/video/mikrofilm-speichermedium-mit-zukunft">Mikrofilm - Speichermedium mit Zukunft</a></a></li><li class="video"><a href="/video/datentod-kampf-dem-digitalen-vergessen"><a href="/video/datentod-kampf-dem-digitalen-vergessen">Datentod - Kampf dem Digitalen Vergessen</a></a></li><li class="video"><a href="/video/made-taiwan"><a href="/video/made-taiwan">Made in Taiwan</a></a></li><li class="video"><a href="/video/freier-fall-achterbahn-konstruktion"><a href="/video/freier-fall-achterbahn-konstruktion">Freier Fall - Achterbahn Konstruktion</a></a></li></ul><a href="/search/all_results?keyword=Computer&amp;facet=type%3Avideo&amp;modal=" class="wissen-metasearch-all-results" title="Video">Alle Ergebnisse (30)</a></div></div><div class="blockbox ad_contentad column">
            <ins class="asm_async_creative" style="display:inline-block; width:300px; height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=179"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script>
          </div><div class="small-12 medium-4 columns masonry-brick"><div class="blockbox blockbox-default whitebgbox boxpadding boxgradient shadow rounded search-box clearfix"><p class="teaser-h2">wissen.de Artikel</p><ul><li class="richarticle"><a href="/der-vater-des-pc"><a href="/der-vater-des-pc">Der Vater des PC</a></a></li><li class="richarticle"><a href="/sicherheitsprogramme"><a href="/sicherheitsprogramme">Sicherheitsprogramme</a></a></li><li class="richarticle"><a href="/cebit-2015-dconomy-digitale-vernetzung-von-wirtschaft-und-gesellschaft"><a href="/cebit-2015-dconomy-digitale-vernetzung-von-wirtschaft-und-gesellschaft">CeBIT 2015: d!conomy – Digitale Vernetzung von Wirtschaft und Gesellschaft</a></a></li><li class="richarticle"><a href="/computerkenntnisse-der-europaeischen-union"><a href="/computerkenntnisse-der-europaeischen-union">Computerkenntnisse in der Europäischen Union</a></a></li><li class="richarticle"><a href="/museen-und-familienfeste-entdecken-die-neuen-medien"><a href="/museen-und-familienfeste-entdecken-die-neuen-medien">Museen und Familienfeste entdecken die Neuen Medien</a></a></li><li class="richarticle"><a href="/die-welt-der-digitalfotografie-scanner"><a href="/die-welt-der-digitalfotografie-scanner">Die Welt der Digitalfotografie - Scanner</a></a></li></ul><a href="/search/all_results?keyword=Computer&amp;facet=type%3Aricharticle&amp;modal=" class="wissen-metasearch-all-results" title="wissen.de Artikel">Alle Ergebnisse (404)</a></div></div><div class="blockbox ad small-12 medium-4 columns show-for-medium-up"><div class="label">Anzeige</div>
    <div id="ad-container-mrec-pos3" class="ad-container show-for-desktop">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("mrec_pos3", "ad-container-mrec-pos3", "desktop");
        });
      </script>
    </div></div><div class="small-12 medium-4 columns masonry-brick"><div class="blockbox blockbox-default whitebgbox boxpadding boxgradient shadow rounded search-box clearfix"><p class="teaser-h2">LEXIKON</p><ul><li class="lexicon"><a href="/lexikon/risc"><a href="/lexikon/risc">RISC</a></a></li><li class="lexicon"><a href="/lexikon/internet-computer"><a href="/lexikon/internet-computer">Internet-Computer</a></a></li><li class="lexicon"><a href="/lexikon/computer-plate"><a href="/lexikon/computer-plate">Computer to Plate</a></a></li><li class="lexicon"><a href="/lexikon/einlesen"><a href="/lexikon/einlesen">Einlesen</a></a></li><li class="lexicon"><a href="/lexikon/wearable-computer"><a href="/lexikon/wearable-computer">Wearable Computer</a></a></li><li class="lexicon"><a href="/lexikon/drum-computer"><a href="/lexikon/drum-computer">Drum Computer</a></a></li></ul><a href="/search/all_results?keyword=Computer&amp;facet=type%3Alexicon&amp;modal=" class="wissen-metasearch-all-results" title="LEXIKON">Alle Ergebnisse (258)</a></div></div><div class="ad_contentad column">
            <script src="https://a.twiago.com/adscript.php?pid=3169&ord=[timestamp]" type="text/javascript"></script>
            <noscript><a href="https://a.twiago.com/adnoclick.php?pid=3169&ord=[timestamp]" target="_top"><img src="https://a.twiago.com/adnoscript.php?pid=3169&ord=[timestamp]" alt="Hier klicken!" border="0" width="300" height="250" /></a></noscript>
          </div><div class="small-12 medium-4 columns masonry-brick"><div class="blockbox blockbox-default whitebgbox boxpadding boxgradient shadow rounded search-box clearfix"><p class="teaser-h2">Wahrig Synonymwörterbuch</p><ul><li class="synonym_dictionary"><a href="/synonym/laptop">  <!--smart_paging_filter--><div class="wissende"><div class="syn" id="l95"><div class="syn_eintrag"><div class="ws-h1">Laptop</div><div class="syn_n"><div class="syn_spz"> <div class="syn_syn">Notebook, Computer, PC, Personal Computer...</div></div></div></div></div></div>  </a></li><li class="synonym_dictionary"><a href="/synonym/personal-computer">  <!--smart_paging_filter--><div class="wissende"><div class="syn" id="p2104"><div class="syn_eintrag"><div class="ws-h1">Personal Computer</div><div class="syn_n"><div class="syn_spz"> <span class="verweis"><span class="syn_idm" title="Synonym (identischer Begriff)">→ Computer...</span></span></div></div></div></div></div>  </a></li><li class="synonym_dictionary"><a href="/synonym/computer">  <!--smart_paging_filter--><div class="wissende"><div class="syn" id="c84"><div class="syn_eintrag"><div class="ws-h1">Computer</div><div class="syn_n"><div class="syn_spz"> <div class="syn_syn">Rechner, PC, Personal Computer, elektronische Datenverarbeitungsanlage<div class="syn_lexem">/</div>Rechenanlage, Notebook, Laptop</div><div class="syn_subpollist"><div class="syn_subpolysem">; <i class="syn_stil">scherzh...</i></div></div></div></div></div></div></div>  </a></li><li class="synonym_dictionary"><a href="/synonym/rechner">  <!--smart_paging_filter--><div class="wissende"><div class="syn" id="r174"><div class="syn_eintrag"><div class="ws-h1">Rechner</div><div class="syn_n"><div class="syn_spz"> <span class="verweis"><span class="syn_idm" title="Synonym (identischer Begriff)">→ Computer...</span></span></div></div></div></div></div>  </a></li></ul><a href="/search/all_results?keyword=Computer&amp;facet=type%3Asynonym_dictionary&amp;modal=" class="wissen-metasearch-all-results" title="Wahrig Synonymwörterbuch">Alle Ergebnisse (8)</a></div></div><div class="small-12 medium-4 columns masonry-brick"><div class="blockbox blockbox-default whitebgbox boxpadding boxgradient shadow rounded search-box clearfix"><p class="teaser-h2">Wahrig Herkunftswörterbuch</p><ul><li class="origin_dictionary"><a href="/wortherkunft/computer">  <!--smart_paging_filter--><div class="wissende"><div class="herkw"><div class="herkw_eintrag"><div class="ws-h1">Computer</div><div class="herkw_n"><div class="herkw_spz"> <div class="herkw_erkl">programmgesteuerte elektron. Rechenanlage</div></div></div><div class="herkw_gen_ety" title="Etymologische Angabe (Wortherkunft)"> ♦ </div><div class="herkw_ety"><div class="herkw_herkland">engl.</div> <i class="herkw_herkwort">computer</i> <span class="font2">„</span>Rechenautomat<span class="font2">“</span>, zu <div class="herkw_herkland">engl...</div></div></div></div></div>  </a></li><li class="origin_dictionary"><a href="/wortherkunft/joystick">  <!--smart_paging_filter--><div class="wissende"><div class="herkw"><div class="ws-h1">Joystick</div><div class="main"><div class="herkw_eintrag"><div class="herkw_n"><div class="herkw_spz"> <div class="herkw_erkl">Steuerungshebel mit einer oder mehreren Tasten zur Übermittlung von Befehlen an einen Computer (bes...</div></div></div></div></div></div></div>  </a></li><li class="origin_dictionary"><a href="/wortherkunft/booten">  <!--smart_paging_filter--><div class="wissende"><div class="herkw"><div class="ws-h1">booten</div><div class="main"><div class="herkw_eintrag"><div class="herkw_rest"><div class="herkw_spz"> <div class="herkw_erkl">(den Computer) für die Eingabe bereitmachen, den Startvorgang auslösen</div></div></div><div class="herkw_gen_ety" title="Etymologische Angabe (Wortherkunft)"> ♦ </div><div class="herkw_ety">zu <div class="herkw_herkland">engl.</div> <i class="herkw_herkwort">boots</i> <span class="font2">„</span>Schuhe, Stiefel<span class="font2">“</span>, also sozusagen <span class="font2">„</span>dem Computer die Stiefel anziehen<span class="font2">“</span>...</div></div></div></div></div>  </a></li><li class="origin_dictionary"><a href="/wortherkunft/compiler">  <!--smart_paging_filter--><div class="wissende"><div class="herkw"><div class="ws-h1">Compiler</div><div class="main"><div class="herkw_eintrag"><div class="herkw_n"><div class="herkw_gram"> <i class="herkw_sachg">EDV:</i></div><div class="herkw_spz"> <div class="herkw_erkl">Programm, das die Sprache des einzugebenden Programms in die von dem Computer lesbare Maschinensprache überträgt</div></div></div><div class="herkw_gen_ety" title="Etymologische Angabe (Wortherkunft)"> ♦ </div><div class="herkw_ety">aus <div class="herkw_herkland">engl...</div></div></div></div></div></div>  </a></li></ul><a href="/search/all_results?keyword=Computer&amp;facet=type%3Aorigin_dictionary&amp;modal=" class="wissen-metasearch-all-results" title="Wahrig Herkunftswörterbuch">Alle Ergebnisse (16)</a></div></div><div class="small-12 medium-4 columns masonry-brick"><div class="blockbox blockbox-default whitebgbox boxpadding boxgradient shadow rounded search-box clearfix"><p class="teaser-h2">Wahrig Fremdwörterlexikon</p><ul><li class="loanword_lexicon"><a href="/fremdwort/computern"><a href="/fremdwort/computern">computern</a></a></li><li class="loanword_lexicon"><a href="/fremdwort/skyper"><a href="/fremdwort/skyper">Skype®</a></a></li><li class="loanword_lexicon"><a href="/fremdwort/cap"><a href="/fremdwort/cap">CAP</a></a></li><li class="loanword_lexicon"><a href="/fremdwort/personal-computer"><a href="/fremdwort/personal-computer">Personal Computer</a></a></li><li class="loanword_lexicon"><a href="/fremdwort/cai"><a href="/fremdwort/cai">CAI</a></a></li><li class="loanword_lexicon"><a href="/fremdwort/client"><a href="/fremdwort/client">Client</a></a></li></ul><a href="/search/all_results?keyword=Computer&amp;facet=type%3Aloanword_lexicon&amp;modal=" class="wissen-metasearch-all-results" title="Wahrig Fremdwörterlexikon">Alle Ergebnisse (87)</a></div></div><div class="small-12 medium-4 columns masonry-brick"><div class="blockbox blockbox-default whitebgbox boxpadding boxgradient shadow rounded search-box clearfix"><p class="teaser-h2">Großes Wörterbuch der deutschen Sprache</p><ul><li class="dictionary"><a href="/rechtschreibung/cal-0"><a href="/rechtschreibung/cal-0">CAL</a></a></li><li class="dictionary"><a href="/rechtschreibung/systembedingt"><a href="/rechtschreibung/systembedingt">systembedingt</a></a></li><li class="dictionary"><a href="/rechtschreibung/multimedia-0"><a href="/rechtschreibung/multimedia-0">Multimedia</a></a></li><li class="dictionary"><a href="/rechtschreibung/personal-computer"><a href="/rechtschreibung/personal-computer">Personal Computer</a></a></li><li class="dictionary"><a href="/rechtschreibung/cad"><a href="/rechtschreibung/cad">CAD</a></a></li><li class="dictionary"><a href="/rechtschreibung/cam"><a href="/rechtschreibung/cam">CAM</a></a></li></ul><a href="/search/all_results?keyword=Computer&amp;facet=type%3Adictionary&amp;modal=" class="wissen-metasearch-all-results" title="Großes Wörterbuch der deutschen Sprache">Alle Ergebnisse (74)</a></div></div>  <div class="small-12 medium-4 columns">
    <div class="whitebgbox boxgradient shadow rounded boxborder-white quiz-teaser blockbox" typeof="sioc:Item foaf:Document">
  		<div class="boxpadding ">
  		<p class="teaser-h2">Wissenstest</p>
  		  		<div class="quiz-question-body"><p>Wie nennt man das Entladen von Schiffen?</p></div>
		<div class="quizbuttonstart"><a href="/wissenstest/hafen-quiz/take#quiz">Zum Test</a></div>  	</div>
  </div>
</div>
<div class="small-12 medium-4 columns masonry-brick"><div class="blockbox blockbox-default whitebgbox boxpadding boxgradient shadow rounded search-box clearfix"><p class="teaser-h2">Gesundheit A-Z</p><ul><li class="health"><a href="/medizin/monitoring"><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">  <div class="wissende"><div xmlns="http://www.w3.org/1999/xhtml" class="geslex"><div class="geslex_bg_article_wrapper_top"></div><div class="geslex_bg_article_wrapper_main"><div class="geslex_css3gradient">

<h2 class="geslex_indextitel">Monitoring</h2><span class="geslex_synonyms"><span class="geslex_synonym" title="Synonym">Überwachung</span></span><div class="geslex_main-entry"><div class="geslex_paragraph">kontinuierliche, über einen längeren Zeitraum durchgeführte Beobachtung und Aufzeichnung lebenswichtiger Funktionen bei Risikopatienten (z. B. auf einer Intensivstation), aber auch aus diagnostischen Gründen (z. B. in einem Schlaflabor). Die registrierten Parameter beziehen sich vor allem auf Atmung und Kreislauf, bei Bedarf können aber weitere Daten wie EEG, Hirndruck, Körpertemperatur, Körperposition oder Muskelaktivität registriert, an eine zentrale Rechnereinheit geleitet und dort auf einem Bildschirm sichtbar gemacht werden. Der Computer kann so programmiert werden, dass bei Über- oder Unterschreitung bestimmter Grenzwerte ein Alarm ausgelöst wird. Während einer Operation mit Narkose werden beim Monitoring zusätzlich die Sauerstoff-, Kohlendioxid- und Narkosegas-Konzentrationen in der Atemluft gemessen. Im weiteren Sinn bezeichnet Monitoring jegliche Art von Überwachung oder regelmäßiger Kontrolle.</div></div></div></div><div class="geslex_bg_article_wrapper_bottom"></div></div></div>  </div></div></div><ul class="links inline"><li class="comment_forbidden first"></li>
<li class="comment-add last"></li>
</ul></a></li><li class="health"><a href="/medizin/computertomographie"><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">  <div class="wissende"><div xmlns="http://www.w3.org/1999/xhtml" class="geslex"><div class="geslex_bg_article_wrapper_top"></div><div class="geslex_bg_article_wrapper_main"><div class="geslex_css3gradient">

<h2 class="geslex_indextitel">Computertomographie</h2><div class="spw_img_float ws-nicht-anlesetext"><div class="geslex_asset-wrapper">

<div class="geslex_asset ws-nicht-anlesetext"><div class="spw_float geslex_img_360"><div class="geslex_asset-object"><div class="geslex_img_wrapper geslex_img_360"><a class="lightbox" href="http://red.wissen.de/sites/default/files/styles/lightbox/public/wissensserver/jadis/incoming/266328.jpg?itok=fFYOC6nO"><img alt="" class="geslex_img_360" src="http://red.wissen.de/sites/default/files/styles/ws_article_image/public/wissensserver/jadis/incoming/266328.jpg?itok=M0vdS4Lo" /><span class="geslex_lupe"></span></a><div class="geslex_asset-meta-info"></div></div></div><div class="geslex_asset-electronic-description ws-nicht-anlesetext"><div class="geslex_asset-electronic-qualifier"><div class="geslex_asset-long-sortlist-qualifier">Computertomographie </div><div class="geslex_asset-short-qualifier">Computertomographie </div></div><div class="geslex_asset-electronic-caption">Die <strong class="geslex_bold">Computertomografie</strong> erstellt eine Serie von Querschnittsbildern.</div></div></div><div style="clear:both;"></div></div></div></div><div class="geslex_main-entry"><div class="geslex_paragraph">Abk. CT, bildliche Darstellung von Organen im Körper mittels Röntgenbildern, die per Computer schichtweise aufgezeichnet und verarbeitet werden. Die Röntgenstrahlen durchdringen den Körper in verschiedenen Ebenen, so dass Schnittbilder des zu untersuchenden Organs entstehen, auf denen die unterschiedliche Dichte des Gewebes erkennbar ist. Auf diese Weise lassen sich sehr kleine Strukturen im Körper nachweisen, z. B. Tumoren, Metastasen oder Blutungen. Große Bedeutung hat die CT z. B. bei der Diagnose eines Schlaganfalls: Mit Hilfe einer CT des Gehirns (kraniales CT) lässt sich bereits innerhalb kurzer Zeit nach Einsetzen der Symptome feststellen, ob eine Einblutung oder eine Minderdurchblutung des Hirngewebes die Ursache des Schlaganfalls ist.</div></div></div></div><div class="geslex_bg_article_wrapper_bottom"></div></div></div>  </div></div></div><ul class="links inline"><li class="comment_forbidden first"></li>
<li class="comment-add last"></li>
</ul></a></li></ul><a href="/search/all_results?keyword=Computer&amp;facet=type%3Ahealth&amp;modal=" class="wissen-metasearch-all-results" title="Gesundheit A-Z">Alle Ergebnisse (2)</a></div></div><div class="small-12 medium-4 columns masonry-brick"><div class="blockbox blockbox-default whitebgbox boxpadding boxgradient shadow rounded search-box clearfix"><p class="teaser-h2">Kalender</p><ul><li class="calendar"><a href="/kalendar/20-juni-2011-2"><a href="/kalendar/20-juni-2011-2">20. Juni 2011</a></a></li><li class="calendar"><a href="/kalendar/21-maerz-1996-0"><a href="/kalendar/21-maerz-1996-0">21. März 1996</a></a></li><li class="calendar"><a href="/kalendar/27-dezember-1982"><a href="/kalendar/27-dezember-1982">27. Dezember 1982</a></a></li><li class="calendar"><a href="/kalendar/3-juli-1996"><a href="/kalendar/3-juli-1996">3. Juli 1996</a></a></li><li class="calendar"><a href="/kalendar/3-januar-1983-1"><a href="/kalendar/3-januar-1983-1">3. Januar 1983</a></a></li><li class="calendar"><a href="/kalendar/21-dezember-2009"><a href="/kalendar/21-dezember-2009">21. Dezember 2009</a></a></li></ul><a href="/search/all_results?keyword=Computer&amp;facet=type%3Acalendar&amp;modal=" class="wissen-metasearch-all-results" title="Kalender">Alle Ergebnisse (50)</a></div></div>  </div>
</div>
  </div>
				</div>
          <div class="region region-prefooter clearfix">
    <div id="block-wissen-ads-twiago-perffooter" class="block block-wissen-ads">

    
  <div class="content">
    <script src="https://a.twiago.com/adscript.php?pid=3171&ord=[timestamp]" type="text/javascript"></script><noscript><a href="https://a.twiago.com/adnoclick.php?pid=3171&ord=[timestamp]" target="_top"><img src="https://a.twiago.com/adnoscript.php?pid=3171&ord=[timestamp]" alt="Hier klicken!" border="0" width="964" height="250" /></a></noscript>  </div>
</div>
<div id="block-wissen-lexiconsearch-lexicon-search" class="block block-wissen-lexiconsearch">

    
  <div class="content">
    
		<div class="lexicon-search">
			<span>Suche im Großen Lexikon A-Z</span>
			<ul class="lexicon-a-z">
				
				<li><a href="/lexikonsuche/all/a">A</a></li>
				<li><a href="/lexikonsuche/all/b">B</a></li>
				<li><a href="/lexikonsuche/all/c">C</a></li>
				<li><a href="/lexikonsuche/all/d">D</a></li>
				<li><a href="/lexikonsuche/all/e">E</a></li>
				<li><a href="/lexikonsuche/all/f">F</a></li>
				<li><a href="/lexikonsuche/all/g">G</a></li>
				<li><a href="/lexikonsuche/all/h">H</a></li>
				<li><a href="/lexikonsuche/all/i">I</a></li>
				<li><a href="/lexikonsuche/all/j">J</a></li>
				<li><a href="/lexikonsuche/all/k">K</a></li>
				<li><a href="/lexikonsuche/all/l">L</a></li>
				<li><a href="/lexikonsuche/all/m">M</a></li>
				<li><a href="/lexikonsuche/all/n">N</a></li>
				<li><a href="/lexikonsuche/all/o">O</a></li>
				<li><a href="/lexikonsuche/all/p">P</a></li>
				<li><a href="/lexikonsuche/all/q">Q</a></li>
				<li><a href="/lexikonsuche/all/r">R</a></li>
				<li><a href="/lexikonsuche/all/s">S</a></li>
				<li><a href="/lexikonsuche/all/t">T</a></li>
				<li><a href="/lexikonsuche/all/u">U</a></li>
				<li><a href="/lexikonsuche/all/v">V</a></li>
				<li><a href="/lexikonsuche/all/w">W</a></li>
				<li><a href="/lexikonsuche/all/x">X</a></li>
				<li><a href="/lexikonsuche/all/y">Y</a></li>
				<li><a href="/lexikonsuche/all/z">Z</a></li>
			</ul>
			<span>weitere Lexika</span>
			<ul class="lexicon-lngs">
				
			</ul>
			<ul class="lexicon-dicts">
				
						<li class="lexicon-ddwg"><a href="/lexikonsuche/ddwg/all">Daten der Weltgeschichte A-Z</a></li>
						<li class="lexicon-geslex"><a href="/lexikonsuche/geslex/all">Gesundheitslexikon A-Z</a></li>
						<li class="lexicon-forename_lexicon"><a href="/lexikonsuche/forename_lexicon/all">Vornamenlexikon A-Z</a></li>
						<li class="lexicon-loanword_lexicon"><a href="/lexikonsuche/loanword_lexicon/all">Wahrig Fremdwörterlexikon A-Z<br></a></li>
						<li class="lexicon-synonym_dictionary"><a href="/lexikonsuche/synonym_dictionary/all">Wahrig Synonymwörterbuch A-Z</a></li>
						<li class="lexicon-origin_dictionary"><a href="/lexikonsuche/origin_dictionary/all">Wahrig Herkunftswörterbuch A-Z</a></li>
						<li class="lexicon-lexicon"><a href="/lexikonsuche/lexicon/all">Großes Wörterbuch der deutschen Sprache</a></li>
			</ul>
		</div>  </div>
</div>
<div id="block-wissen-ads-pubperform" class="block block-wissen-ads">

    
  <div class="content">
    
    <div id="ad-container-pubperform" class="ad-container show-for-desktop">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("pubperform", "ad-container-pubperform", "desktop");
        });
      </script>
    </div>  </div>
</div>
  </div>
			</div>
		</div>
	</div>

  <div class="footer-wrapper">
    <div class="row">
              <div class="region region-footer">
    <div id="block-wissen-menu-menubot" class="block block-wissen-menu">

    
  <div class="content">
    <ul class="menu"><li class="first expanded show-for-medium-up"><a href="/alle-medien" class="md-local-movies">Video &amp; mehr</a><span class="has-sub-menu"></span><ul class="menu"><li class="first leaf"><a href="/medien-videos">Videos</a></li>
<li class="leaf"><a href="/medien-podcast">Podcast</a></li>
<li class="last leaf"><a href="/medien-bilder">Bilder</a></li>
</ul></li>
<li class="leaf show-for-small"><a href="/medien-videos" class="md-local-movies">Videos </a></li>
<li class="leaf"><a href="/wissenstest" class="md-live-help">Wissenstest</a></li>
<li class="leaf"><a href="/lernen-familie" class="md-school">Lernen &amp; Familie</a></li>
<li class="leaf"><a href="/gesundheit" class="md-healing">Gesundheit</a></li>
<li class="leaf"><a href="/reisen" class="md-flight">Reisen</a></li>
<li class="leaf"><a href="/natur-umwelt" class="md-nature-people">Natur &amp; Umwelt</a></li>
<li class="leaf"><a href="/technik-mobilitaet" class="md-directions-car">Technik &amp; Mobilität</a></li>
<li class="expanded"><a href="/gesellschaft" class="md-people">Gesellschaft</a><span class="has-sub-menu"></span><ul class="menu"><li class="first leaf"><a href="/leben-lifestyle">Leben &amp; Lifestyle</a></li>
<li class="last leaf"><a href="/geschichte">Geschichte</a></li>
</ul></li>
<li class="leaf active-trail"><a href="/digital" class="md-laptop-mac active-trail active">Digital</a></li>
<li class="leaf"><a href="/lexika-und-woerterbuecher" title="Lexika" class="md-local-library">Lexika</a></li>
<li class="leaf"><a href="https://www.wissenschaft-shop.de/startseite/?mskwakz=WISD30-001&amp;utm_campaign=WISD30-001" class="md-shopping-cart" target="_blank">Shop</a></li>
<li class="last leaf"><a href="/jobs" class="md-trending-up">Jobs</a></li>
</ul>
		  <div class="clearfix"></div>
		  <div class="partner-wrapper">
        <div class="award">
          <a href="/wissende-ist-website-des-jahres-2012"><img src="/sites/all/themes/wissen/img/wissen_auszeichnung2012.png" alt="wissen.de ist Website des Jahres 2012" title="wissen.de ist Website des Jahres 2012"/></a>
        </div>
      </div>  </div>
</div>
<div id="block-wissen-secondary-navigation-secondarynavigation" class="block block-wissen-secondary-navigation">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/service/mediadaten">Mediadaten</a></li>
<li class="leaf"><a href="http://www.t-online.de/nutzungsbasierte-online-werbung/id_56770518/index" title="Nutzungsbasierte Online-Werbung">Nutzungsbasierte Online-Werbung</a></li>
<li class="leaf"><a href="/service/impressum">Impressum</a></li>
<li class="leaf"><a href="/service/datenschutz">Datenschutz</a></li>
<li class="leaf"><a href="/service/nutzungsbedingungen">Nutzungsbedingungen</a></li>
<li class="last leaf"><a href="/newsletter-registrierung">Newsletter Registrierung</a></li>
</ul>  </div>
</div>
<div id="block-copyright-block-copyright-block" class="block block-copyright-block">

    
  <div class="content">
    &copy; 2014-2020 Konradin Medien GmbH, Leinfelden-Echterdingen. Alle Rechte vorbehalten.
  </div>
</div>
  </div>
    </div>
  </div>
</div>
<div class="region-ad-overlay">
    <div class="region region-overlayad">
    <div id="block-wissen-ads-interstitial" class="block block-wissen-ads">

    
  <div class="content">
    
    <div id="ad-container-interstitial" class="ad-container show-for-mobile">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("int", "ad-container-interstitial", "mobile");
        });
      </script>
    </div>  </div>
</div>
<div id="block-wissen-ads-fullpage" class="block block-wissen-ads">

    
  <div class="content">
    
    <div id="ad-container-fullpage" class="ad-container show-for-tablet">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("fullpage", "ad-container-fullpage", "tablet");
        });
      </script>
    </div>  </div>
</div>
<div id="block-wissen-ads-stickymobile" class="block block-wissen-ads">

    
  <div class="content">
    
    <div id="ad-container-stickymobile" class="ad-container show-for-mobile">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("sticky", "ad-container-stickymobile", "mobile");
        });
      </script>
    </div>  </div>
</div>
  </div>
</div>
<div id="modal-box" class="reveal-modal" data-reveal role="dialog"></div>
<div id="modal-img" class="reveal-modal reveal-content" data-reveal role="dialog"><div class="modal-head"><a class="close-reveal-modal" aria-label="Close">×</a></div><div class="modal-content"></div></div>
<div id="modal-content" class="reveal-modal reveal-content" data-reveal role="dialog"></div>
<div class="afs_ads"></div>
  
      <script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
    <script type="text/javascript" src="https://www.wissen.de/sites/default/files/advagg_js/js__eFj6HcVmig9Aay_7Um3eWoM2cDe1fjF-D-bHlJ9rXSk__dmMuBkVonu1MlrBmR5BSEnintIpEkYAsiESJfXVgg-A__CBNaEvpPIcdbBh3k7W7fYGbn-hCWrIDrt49RVuX7Qig.js"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript" src="//cdn.conative.de/serve/domain/364/config.js"></script>
<script type="text/javascript" src="https://www.wissen.de/sites/default/files/advagg_js/js__PrKha5cZYDmv_WBjNi7qi-BbuOlIJAIwT2a-tOUE4CE__74iQPIZYmZDBrUwzkaxSuK47HoFXDz5E6rBd5cp2JD8__CBNaEvpPIcdbBh3k7W7fYGbn-hCWrIDrt49RVuX7Qig.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function($){
	Drupal.behaviors.multichoiceAlternativeBehavior = {
		attach: function(context) {
  			
    	}
	};
})(jQuery);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function euCookieComplianceLoadScripts() {}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var eu_cookie_compliance_cookie_name = "";
//--><!]]>
</script>
<script type="text/javascript" src="https://www.wissen.de/sites/default/files/advagg_js/js__gbyUsPU0Wvvh7P2CnBRG9BCPMRLKh_xhivUslIv6JH4__faap-_nTSyS9a5gTf5FyyX218E5Wq1L8g7H1h81Y7Hg__CBNaEvpPIcdbBh3k7W7fYGbn-hCWrIDrt49RVuX7Qig.js"></script>
<script type="text/javascript">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</script>

  <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/offsite_event.php?id=6009523237476&value=0" /></noscript>

  <!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
  <![endif]-->

      
    <!-- SZM VERSION="2.0" -->
      <script type="text/javascript">
        var activeMenuItem = "Digital";
        var iam_data = {
        "st":"wissende", // site/domain
        "mg":"yes",
        "oc":"",
        "cp":"wissen_Digital", // code
        "sv":"i2", // Steuerung der Fragebogenauslieferung
        "co":"kommentar" // comment
        }
        iom.c(iam_data,1);//1 required(!): no document write
      </script>
    <!--/SZM -->  
  <script type="text/javascript">
        var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-3076807-4']);
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);
    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

    /* Attach tracking to all download & external links */
    function _gaLt(event){
      var el = event.srcElement || event.target;

      /* Loop up the tree through parent elements if clicked element is not a link (eg: an image in a link) */
      while(el && (typeof el.tagName == 'undefined' || el.tagName.toLowerCase() != 'a' || !el.href))
          el = el.parentNode;

      if(el && el.href){
        if(el.href.indexOf(location.host) == -1){ /* external link */
          _gaq.push(["_trackEvent", "Outgoing Links", el.href, document.location.pathname + document.location.search]);
          /* if target not set then delay opening of window by 0.5s to allow tracking */
          if(!el.target || el.target.match(/^_(self|parent|top)$/i)){
            setTimeout(function(){
              document.location.href = el.href;
            }.bind(el),500);
            /* Prevent standard click */
            event.preventDefault ? event.preventDefault() : event.returnValue = !1;
          }
        }
      }
    }

    /* Attach the event to all clicks in the document after page has loaded */
    var w = window;
    w.addEventListener ? w.addEventListener("load",function(){document.body.addEventListener("click",_gaLt,!1)},!1)
        : w.attachEvent && w.attachEvent("onload",function(){document.body.attachEvent("onclick",_gaLt)});
  </script>
</body>
</html>
