<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<!-- http://www.w3.org/1999/xhtml/vocab -->
<head>
  <link rel="search" type="application/opensearchdescription+xml" title="wissen.de" href="http://www.wissen.de/sites/all/themes/wissen/osd.xml">
  <meta name="revisit-After" content="1 days">
  <meta name="language" content="de">
  <meta name="copyright" content="Konradin Medien GmbH, Leinfelden-Echterdingen">
  <meta name="publisher" content="Konradin Medien GmbH, Leinfelden-Echterdingen">
  <meta name="author" content="Konradin Medien GmbH, Leinfelden-Echterdingen">
  <meta name="msvalidate.01" content="5F35E9EFF391E4A73C24A3C19A225BA1" />
  <meta name="apple-itunes-app" content="app-id=498494150">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" />

  <link rel="preconnect" href="https://www.google-analytics.com">
  <link rel="preconnect" href="https://de.ioam.de">

  <!--[if IE]><![endif]-->
<link rel="dns-prefetch" href="//www.focus.de" />
<link rel="preconnect" href="//www.focus.de" />
<link rel="preconnect" href="//cdn.interactivemedia.net" />
<link rel="dns-prefetch" href="//cdn.interactivemedia.net" />
<link rel="preconnect" href="//cdnjs.cloudflare.com" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" />
<link rel="preconnect" href="//script.ioam.de" />
<link rel="dns-prefetch" href="//script.ioam.de" />
<link rel="preconnect" href="//cdn.conative.de" />
<link rel="dns-prefetch" href="//cdn.conative.de" />
<link rel="dns-prefetch" href="//languages" />
<link rel="preconnect" href="//languages" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.wissen.de/sites/all/themes/wissen/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<META name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="Podcast als RSS Feed abonnieren" href="https://www.wissen.de/podcast/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Videos als RSS Feed abonnieren" href="http://feeds.feedburner.com/wissen/wissen_de" />
<meta property="og:image" content="https://www.wissen.de/sites/default/files/styles/topicspecial_bg/public/transgender_buehne.jpg?itok=3c42MiNE" />
<meta property="og:description" content="Welche Gene wir in uns tragen, wird bereits bei der Befruchtung festgelegt – darunter auch die Information über unser biologisches Geschlecht. Dabei entscheidet der Zufall darüber, ob wir zur Frau oder zum Mann werden. Doch was von der Natur bestimmt ist, fühlt sich nicht für jeden richtig an. Wie ist es, gefühlt im &amp;quot;falschen&amp;quot; Körper oder mit der falschen Geschlechtsidentität zu leben?" />
<meta property="og:title" content="Transidentität: In die &quot;falsche&quot; Rolle geboren" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.wissen.de/transidentitaet-die-falsche-rolle-geboren" />
<meta content="Transidentität,Transsexualität,biologisches Geschlecht,Geschlechtsmerkmale,Gesellschaft,Geschlechtsidentität" name="keywords" />
<meta content="Welche Gene wir in uns tragen, wird bereits bei der Befruchtung festgelegt – darunter auch die Information über unser biologisches Geschlecht. Dabei entscheidet der Zufall darüber, ob wir zur Frau oder zum Mann werden. Doch was von der Natur bestimmt ist, fühlt sich nicht für jeden richtig an. Wie ist es, gefühlt im &amp;quot;falschen&amp;quot; Körper oder mit der falschen Geschlechtsidentität zu leben?" name="description" />
<link rel="canonical" href="https://www.wissen.de/transidentitaet-die-falsche-rolle-geboren" />
<link rel="shortlink" href="/node/811839" />
  <title>Transidentität: In die &quot;falsche&quot; Rolle geboren | wissen.de</title>
  <link type="text/css" rel="stylesheet" href="https://www.wissen.de/sites/default/files/advagg_css/css__Ug2RWZ8HrkvOHPF4x7LCx_dQbUUPJ3HSS3GiekMjpAw__55DYz6UJjXIG2Mm3Plhy4Zih6OHdv2ET4Yo8NT-4osw__CBNaEvpPIcdbBh3k7W7fYGbn-hCWrIDrt49RVuX7Qig.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.wissen.de/sites/default/files/advagg_css/css__Zr67u1DOdPM-n8SblUORvDjLxyBLJ8uJLe3fd-2PNik__DUYtdXs47bOIrMoR62rhZn-Pba2Gdq1CJKxcGDCq4OM__CBNaEvpPIcdbBh3k7W7fYGbn-hCWrIDrt49RVuX7Qig.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.wissen.de/sites/default/files/advagg_css/css__EpO179el8Nq6B5XH-tb9-kKOtDNQasXOVZDx1n5z0NA__YpETAtMNLb4HhZabrtznMnjqa-uCrcmLrP4MQtBxwAI__CBNaEvpPIcdbBh3k7W7fYGbn-hCWrIDrt49RVuX7Qig.css" media="all" />
  <script type="text/javascript" src="//cdn.interactivemedia.net/live/wissen.de/live/globalAdTag.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
adsc_layout = 'artikel'

  adsc_rubrik = 'gesellschaft'
  IM.GlobalAdTag.setZone('gesellschaft');
  IM.GlobalAdTag.setPageType('artikel');
  if (window.location.protocol == 'https:') {
    IM.GlobalAdTag.activateSecureProtocol();
  }
//--><!]]>
</script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>

  <link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/wissen/touch/touch-icon-iphone-114.png" />
  <link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/wissen/touch/touch-icon-ipad-144.png" />
  <link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/wissen/touch/touch-icon-iphone-114.png" />
  <link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/wissen/touch/touch-icon-ipad-144.png" />

  <script type="application/ld+json">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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-811839 node-type-richarticle fb-like-bar detailpagelayout references-quickedit-parent" >
  <!--[if lt IE 9]>
  <div class="old-ie"></div>
	<![endif]-->

    <div id="topnav" class="hide-for-small">
  <div class="row">
    <ul>
      <li class="small-2 columns"><a href="http://www.wissen.de">wissen.de</a></li>
      <li class="small-2 columns"><a href="http://www.wissenschaft.de" target="_blank">wissenschaft.de</a></li>
      <li class="small-2 columns"><a href="http://www.scinexx.de" target="_blank">scinexx.de</a></li>
      <li class="small-2 columns"><a href="http://www.scienceblogs.de" target="_blank">scienceblogs.de</a></li>
      <li class="small-2 columns"><a href="http://www.damals.de" target="_blank">damals.de</a></li>
      <li class="small-2 columns"><a href="http://www.natur.de" target="_blank">natur.de</a></li>
    </ul>
  </div>
</div>
<div id="page">

  <div class="header-small row show-for-small">
    <div class="wl-logo-small small-3 columns"><a href="/"><img src="/sites/all/themes/wissen/logo.png" alt="wissen.de"></a></div>
    <ul class="header-small-menu">
      <li class="front small-3 columns">
        <a href="/"><i class="md md-home"></i> Übersicht</a>
      </li>
      <li class="ressorts small-3 columns" data-toggle=".menu-bar">
        <a href="javascript:void(0)"><i class="md md-menu"></i> Ressorts</a>
      </li>
      <li class="search small-3 columns" data-toggle="#block-search-form">
        <a href="javascript:void(0)"><i class="md md-search"></i> Suche</a>
      </li>
    </ul>
  </div>

	<div class="region-ad-landscape">
		  <div class="region region-topad">
    <div id="block-wissen-ads-superbanner" class="block block-wissen-ads">

    
  <div class="content">
    
    <div id="ad-container-superbanner" class="ad-container show-for-desktop">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("sb", "ad-container-superbanner", "desktop");
        });
      </script>
    </div>  </div>
</div>
<div id="block-wissen-ads-presenter" class="block block-wissen-ads">

    
  <div class="content">
    
    <div id="ad-container-presenter" class="ad-container show-for-mobile">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("pres", "ad-container-presenter", "mobile");
        });
      </script>
    </div>  </div>
</div>
  </div>
	</div>

  <div class="page-wrapper row">
    <div class="region-ad-skyscraper">
      <div class="region region-rightad">
    <div id="block-wissen-ads-skyscraper" class="block block-wissen-ads">

    
  <div class="content">
    
    <div id="ad-container-skyscraper" class="ad-container show-for-desktop">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("sky", "ad-container-skyscraper", "desktop");
        });
      </script>
    </div>  </div>
</div>
  </div>
		</div>

      <div class="region region-header small-12 columns">
    <div id="block-wissen-facebook-popup-wissen-facebook-like-bar" class="block block-wissen-facebook-popup">

    
  <div class="content">
    <div class="facebook-like-bar" style="background-image: url('/sites/all/modules/wissen/wissen_facebook_popup/assets/facebook_banner_bg.jpg')">
           <a href="//www.facebook.com/wissen.de" target="_blank">
              <img class="facebook-like-bar__banner-top" src="/sites/all/modules/wissen/wissen_facebook_popup/assets/facebook_banner_bg.jpg" alt="fb bg asset">
              <img class="facebook-like-bar__banner1" src="/sites/all/modules/wissen/wissen_facebook_popup/assets/facebook_banner_p1.jpg" alt="Liken Sie uns auf facebook...">
              <img class="facebook-like-bar__banner2" src="/sites/all/modules/wissen/wissen_facebook_popup/assets/facebook_banner_p2.jpg" alt="...und erhalten Sie aktuelle News direkt auf Ihrem Facebook-Account">
              <img class="facebook-like-bar__banner4" src="/sites/all/modules/wissen/wissen_facebook_popup/assets/facebook_banner_p4.jpg" alt="cursor asset">
           </a>
           <div class="facebook-like-bar__bar-wrapper">
              <div class="facebook-like-bar__bar"></div>
              <img class="facebook-like-bar__banner3" src="/sites/all/modules/wissen/wissen_facebook_popup/assets/wissen-de_logo_small.png" alt="">
              <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fwissen.de&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
           </div>
        </div>  </div>
</div>
<div id="block-wissen-menu-menutop" class="block block-wissen-menu">

    
  <div class="content">
    <div class="menu-bar">
	<div class="main-menu">
		<ul class="menu"><li class="first expanded show-for-medium-up"><a href="/alle-medien" class="md-local-movies">Video &amp; mehr</a><span class="has-sub-menu"></span><ul class="menu"><li class="first leaf"><a href="/medien-videos">Videos</a></li>
<li class="leaf"><a href="/medien-podcast">Podcast</a></li>
<li class="last leaf"><a href="/medien-bilder">Bilder</a></li>
</ul></li>
<li class="leaf show-for-small"><a href="/medien-videos" class="md-local-movies">Videos </a></li>
<li class="leaf"><a href="/wissenstest" class="md-live-help">Wissenstest</a></li>
<li class="leaf"><a href="/lernen-familie" class="md-school">Lernen &amp; Familie</a></li>
<li class="leaf"><a href="/gesundheit" class="md-healing">Gesundheit</a></li>
<li class="leaf"><a href="/reisen" class="md-flight">Reisen</a></li>
<li class="leaf"><a href="/natur-umwelt" class="md-nature-people">Natur &amp; Umwelt</a></li>
<li class="leaf"><a href="/technik-mobilitaet" class="md-directions-car">Technik &amp; Mobilität</a></li>
<li class="expanded active-trail"><a href="/gesellschaft" class="md-people active-trail active">Gesellschaft</a><span class="has-sub-menu"></span><ul class="menu"><li class="first leaf"><a href="/leben-lifestyle">Leben &amp; Lifestyle</a></li>
<li class="last leaf"><a href="/geschichte">Geschichte</a></li>
</ul></li>
<li class="leaf"><a href="/digital" class="md-laptop-mac">Digital</a></li>
<li class="leaf"><a href="/lexika-und-woerterbuecher" title="Lexika" class="md-local-library">Lexika</a></li>
<li class="leaf"><a href="https://www.wissenschaft-shop.de/startseite/?mskwakz=WISD30-001&amp;utm_campaign=WISD30-001" class="md-shopping-cart" target="_blank">Shop</a></li>
<li class="last leaf"><a href="/jobs" class="md-trending-up">Jobs</a></li>
</ul>	</div>
</div>
  </div>
</div>
<div id="block-wissen-time-currenttime" class="block block-wissen-time">

    
  <div class="content">
    <span class="currenttime md-access-time">
                          06:00
                        </span>
                        <ul class="sociallinks">
                          <li>
                            <a href="https://www.facebook.com/wissen.de" target="_blank"><img src="/sites/all/themes/wissen/img/facebook.png" alt="Facebook"/></a>
                          </li>
                          <li>
                            <a href="https://twitter.com/#!/wissen_de" target="_blank"><img src="/sites/all/themes/wissen/img/twitter.png" alt="Twitter"/></a>
                          </li>
                            
                        </ul>  </div>
</div>
  </div>

    <div class="region-ad-billboard">
			<div id="adsd_billboard_div" style="display:none;">
				  <div class="region region-billboardad">
    <div id="block-wissen-ads-billboardad" class="block block-wissen-ads">

    
  <div class="content">
    <table class="billboard-table"><tr><td>
    <div id="ad-container-billboardad" class="ad-container show-for-desktop">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("bb", "ad-container-billboardad", "desktop");
        });
      </script>
    </div></td></tr></table>  </div>
</div>
  </div>
			</div>
		</div>
		<div class="search-wrapper clearfix">
			<div id="wissen-background">
        <div class="gradient"></div>
      </div>
        <div class="region region-search">
    <div class="search"><div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form action="/transidentitaet-die-falsche-rolle-geboren" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Suchformular</h2>
    <a href="/" class="w-logo rounded-left hide-for-small"><img src="/sites/all/themes/wissen/logo.png" alt="wissen.de" /></a><div class="md-search form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Suche" class="form-submit" /></div><div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Suche </label>
 <input title="Geben Sie einen oder mehrere Begriffe ein, nach denen Sie suchen möchten." class="shadow-inside rounded-right form-text form-text form-autocomplete" maxlength="34" type="text" id="edit-search-block-form--2" name="search_block_form" value="Transidentität" size="15" /><input type="hidden" id="edit-search-block-form--2-autocomplete" value="https://www.wissen.de/index.php?q=wissen_search_autocomplete/autocomplete" disabled="disabled" class="autocomplete" />
</div>
<input type="hidden" name="form_build_id" value="form-TtgL4ofnSPOylIeZB2eZxnKwjR2jzURIEnEwj3t22vs" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
</div>  </div>
						<div class="content-wrapper">
          <div class="region region-precontent">
    <div id="block-wissen-ads-plista-widget-toparticle" class="block block-wissen-ads">

    
  <div class="content">
    <div data-widget="plista_widget_topArticle"></div>  </div>
</div>
  </div>
				<div id="content" class="small-12 columns">
										<div id="left-content">
						  <div class="region region-content">
    <div id="block-wissen-socialbar-socialbartop" class="block block-wissen-socialbar">

    
  <div class="content">
    <script type="text/javascript">
      window.addEventListener('load', function () {
        if(typeof __tcfapi === 'undefined' || SDG.Publisher.getCustomVendorConsent('Facebook') === true) {
          jQuery('.socials li.fb').html('<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.wissen.de%2Ftransidentitaet-die-falsche-rolle-geboren&amp;send=false&amp;layout=button_count&amp;width=113&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:113px; height:21px;" allowTransparency="true"></iframe>');
        }
        if(typeof __tcfapi === 'undefined' || SDG.Publisher.getCustomVendorConsent('Twitter, Inc.') === true) {
          jQuery('.socials li.tw').html('<a href="//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wissen.de%2Ftransidentitaet-die-falsche-rolle-geboren&text=Transidentität: In die &quot;falsche&quot; Rolle geboren" class="twitter-share-button" data-count="horizontal" data-lang="de" target="_blank">Twittern</a>');
        }

        window.twttr = (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
          if (d.getElementById(id)) return t;
          js = d.createElement(s);
          js.id = id;
          js.src = "https://platform.twitter.com/widgets.js";
          fjs.parentNode.insertBefore(js, fjs);

          t._e = [];
          t.ready = function(f) {
            t._e.push(f);
          };

          return t;
        }(document, "script", "twitter-wjs"));
      });
    </script>
		<div class="socials top  clearfix">
      <div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar rate-2cdb21d0055d8f672c3dee47106a549d rate-node-811839-1-1" id="rate-node-811839-1-1--2"><div class="item-list"><ul><li class="first"><a class="rate-button rate-fivestar-btn-filled rate-fivestar-1" id="rate-button-6" rel="nofollow" href="/transidentitaet-die-falsche-rolle-geboren?rate=8CJkyZyWXUVGrGMciZRM0mMntel26Pw_qU5Y1b8Qrgk" title="1">1</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-2" id="rate-button-7" rel="nofollow" href="/transidentitaet-die-falsche-rolle-geboren?rate=2m36-LcXv9dh48f_U3pGM7C1t0BUdW9H1zONzn2-H1M" title="2">2</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-3" id="rate-button-8" rel="nofollow" href="/transidentitaet-die-falsche-rolle-geboren?rate=tRcyXQSnbXoVknCrT6wgVDHWrDbMEeQthBG1yZafYUc" title="3">3</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-4" id="rate-button-9" rel="nofollow" href="/transidentitaet-die-falsche-rolle-geboren?rate=iRJjr8KEG-wwGdKW7xTrAz_3xhRfz44aNTfYvIrTaLQ" title="4">4</a></li>
<li class="last"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-5" id="rate-button-10" rel="nofollow" href="/transidentitaet-die-falsche-rolle-geboren?rate=3FsSQuwjgPax1bh77zYKbqeYTy03rGHGMmA3Am7_3sU" title="5">5</a></li>
</ul></div><div class="rate-info">You voted 4. Total votes: 1</div></div>
      <ul class="misc-buttons">
        <li class="recommend" style="float: left;"><span class="print_mail"><a href="https://www.wissen.de/printmail/811839" title="Send this page by e-mail." class="print-mail md-mail" rel="nofollow"></a></span></li>
        <li class="print">
          <a href="/print/811839" target="_blank" class="md-print" rel="nofollow"></a>
        </li>
      </ul>
      <ul class="social-buttons">
        <li class="fb"></li>
        <li class="tw"></li>
      </ul>
    </div>
	  </div>
</div>
<div id="block-system-main" class="block block-system">

    
  <div class="content">
     

<div id="node-811839" class="flowtext node node-richarticle clearfix" typeof="sioc:Item foaf:Document">
	<div class="content clearfix">
	  	<div class="substance">wissen.de Artikel</div>
	  		  	<h1>Transidentität: In die &quot;falsche&quot; Rolle geboren</h1>
	  		  	<div class="article-content">
	  			  		<div class="article-content-summary"><p>Welche Gene wir in uns tragen, wird bereits bei der Befruchtung festgelegt – darunter auch die Information über unser biologisches Geschlecht. Dabei entscheidet der Zufall darüber, ob wir zur Frau oder zum Mann werden. Doch was von der Natur bestimmt ist, fühlt sich nicht für jeden richtig an. Wie ist es, gefühlt im "falschen" Körper oder mit der falschen Geschlechtsidentität zu leben?</p></div>
	  			  		<span class="print-link"></span><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">  <!--smart_paging_filter--><p>
<div class="file file-image file-image-jpeg contextual-links-region file-image-viewmode-media_large">
  <div class="content">
    <img typeof="foaf:Image" src="https://www.wissen.de/sites/default/files/styles/large/public/transgender_icons.jpg?itok=uVQf9n-N" width="563" height="324" alt="Symbolbild Trans*" /><div class="field field-name-field-media-title field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Über das Thema Trans*  (&quot;Trans-Sternchen&quot;)  zu sprechen, ist gar nicht so einfach. Neben den oft verwirrenden Begriffen und Formulierungen gibt es auch jede Menge Fettnäpfchen.</div></div></div><div class="field field-name-field-media-copyright field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">  <p>iStock.com, ronniechua</p>  </div></div></div>  </div>

  
</div>
</p><p>Bei allen Säugetieren - und somit auch bei den Menschen - ist das biologische Geschlecht genetisch festgelegt. Denn die genetischen Informationen unseres Geschlechts liegen auf unseren Chromosomen im Zellkern. Bereits die Befruchtung ist daher entscheidend: Je nachdem welches Spermium des Vaters mit der Eizelle der Mutter verschmilzt, werden wir männlich oder weiblich geboren. Besitzen wir zwei X-Chromosomen, wachsen wir als Frau heran. Erhalten wir vom Vater ein Y-Chromosom, werden wir zum Mann. Auch wenn es dabei manchmal "Pannen" gibt, ist das in den allermeisten Fällen die biologische Norm.</p><h3>Dem Körpergefühl folgen</h3><p>Menschen, die sich ihrem bei der Geburt zugeschriebenes Geschlecht nicht zugehörig fühlen, werden als transidente Menschen oder Transgender bezeichnet. Ihre äußerlichen Geschlechtsmerkmale stimmen dabei nicht mit ihrem gefühlten Geschlecht - dem sogenannten Identitätsgeschlecht - überein. Dabei gibt es Männer, die sich im Körper der Frau wohler fühlen würden, und auf der anderen Seite Frauen, die sich den Körper eines Mannes wünschen. Außerdem identifizieren sich manche Menschen nur teilweise einem oder auch gar keinem Geschlecht.</p><p>Oft sind es dabei allerdings nicht nur die äußerlichen Körpermerkmale, die nicht zur Identität der Menschen passen – auch angeborene Charakterzüge oder die gesellschaftliche Rolle, in die sie hineingeboren sind, können sich unpassend anfühlen. Transgender sind also nicht nur „im falschen Körper geboren“, sondern empfinden vielmehr ihre angeborene Identität und Geschlechterrolle als unvollkommen oder unangenehm.</p><h3>Sich Anerkennung erkämpfen</h3><p>Transgender hat es in allen Epochen der menschlichen Geschichte und in allen Kulturen gegeben. Häufig waren sie in der früheren Geschichte sogar sozial anerkannter und respektierter als in den vergangenen Jahrzehnten hier in Europa. So stellten transidente Menschen zum Beispiel in den Kulturen der Ureinwohner von Nordamerika oder Hawaii wichtige Teile der Gesellschaft dar: Sie hatten dort eigene Aufgaben, waren vernetzt und respektiert.</p><p>Die Diskriminierung und Unterdrückung dieser Menschen fand in diesen und vielen anderen Fällen erst statt, als westeuropäische Siedler ihre religiösen und gesellschaftlichen Wertvorstellungen verbreiteten. Bis 2019 galt Transidentität aus medizinischer Sicht in der westlichen Welt als „Störung der Geschlechtsidentität“ und wurde lange Zeit gesellschaftlich als Krankheit missverstanden. Diese kritische Einstufung hat die Weltgesundheitsorganisation (WHO) aber nun geändert.</p><p>Statt sie als Persönlichkeits- und Verhaltensstörung zu bezeichnen, gilt Transidentität offiziell als sogenannte Geschlechtsdysphorie – ein wertfreier Begriff. Die Zugehörigkeit zum anderen Geschlecht wird somit nicht mehr als krankhaft bezeichnet, sondern gilt als „sozialgeschlechtliche Nichtübereinstimmung im Jugend- oder Erwachsenenalter“.</p><h3>Ein langer Weg zur Selbstfindung</h3><p>Oft ist es ein langer Weg bis transidente Menschen in die Lebensform hineinwachsen können, in der sie sich wohlfühlen. Oft probieren die Betroffenen zunächst heimlich aus, sich zum Beispiel als Frau zu kleiden und tragen zum Beispiel High Heels und roten Nagellack, um sich in ihrem neuen Geschlecht auszudrücken. Aber nicht nur sie selbst fühlen sich dabei anfangs fremd und oft unsicher – auch ihrem Umfeld fällt es oft schwer zu glauben, dass das biologische Geschlecht und das gefühlte Geschlecht nicht übereinstimmen. Gerade für Eltern und Lebensgefährten kann es eine schwierige Vorstellung sein, zum Beispiel die Tochter oder Frau als Sohn oder Mann wahrzunehmen.</p><p>Sind sich transidente Menschen sicher, wer sie sind und sein möchten und leben entsprechend, erfahren viele gesellschaftliche Vorurteile und Diskriminierung. Immerhin kann der Austausch mit Menschen in ähnlicher Situation den Betroffenen ein wenig Hilfe und Unterstützung bieten. Heutzutage gibt es zahlreiche Organisationen, Vereine und einen regen Austausch in den sozialen Medien – über Erfahrungen, den Umgang mit dem sozialen Druck und Entscheidungswege von Transgender. Durch Reportagen und Berichte in den Medien wird die Anerkennung der Gesellschaft allmählich immer größer.</p><h3>Eine Lebensentscheidung treffen</h3><p>Obwohl längst nicht jeder Transidente auch körperlich zum anderen Geschlecht wechseln möchte, gibt es mittlerweile immer bessere medizinische Möglichkeiten, sich körperlich an das andere Geschlecht anzugleichen – hierbei spricht man von Transsexualität. Dabei hat besonders die Zahl der Jugendlichen, die öffentlich angeben, ihr Geschlecht verändern zu wollen, in den letzten Jahren stark zugenommen.</p><p>Jugendliche können dafür zunächst zum Beispiel Pubertätsblocker einnehmen. Diese Medikamente halten die mit der Geschlechtsreife verbundenen körperliche Veränderungen auf, wie zum Beispiel Bartwuchs oder die Menstruation. Somit können sich transidente Jugendlichen mehr Zeit nehmen, sich für eine neue Geschlechtsidentität zu entscheiden. Kritiker betonen dabei aber, dass diese Behandlung die Entscheidung zu anderen Entwicklungen wie etwa Homosexualität verhindert. Denn Studien von der Freien Universität Amsterdam ergaben, dass jeder Zweite transidente unter Zwölfjährige nach der Pubertät ihr Geschlecht doch nicht mehr ändern wollte. Nur ein Drittel der 16-Jährigen hielt sich auch nach der Pubertät für transident. Experten empfehlen deshalb – gerade bei jungen Transgender-Personen – eine individuelle Betreuung und Beratung.</p><h3>Von der Entscheidung zur Operation</h3><p>Entscheiden sich Menschen aber nach langer Überlegung für ihre körperliche Geschlechtsanpassung beginnt die Behandlung meist mit einer Hormontherapie. Dabei erhalten die Patienten gegengeschlechtliche Hormone, die sie zum Beispiel über Tabletten, Cremes oder Injektionen einnehmen. Die Hormone spielen eine wesentliche Rolle für die neue Geschlechterentwicklung und müssen meist lebenslang genommen werden. Dabei gibt es teils erhebliche Nebenwirkungen.</p><p>Die Hormontherapie bereitet schließlich auf eine geschlechtsangleichende Operation vor. Erst danach fühlen sich einige Betroffene ihrer neuen Identität ganz zugehörig. Da die Operation aber irreversibel und risikoreich ist, empfehlen Experten vorher, sich unbedingt von Medizinern und erfahrenden Patienten beraten zu lassen. Bei dem Eingriff werden zunächst die angeborenen Geschlechtsorgane entfernt. In weiteren Einzelschritten werden nach und nach die Bestandteile des neuen Geschlechtsorgans angepasst und zum Beispiel Prothesen eingesetzt.</p><p>Laut dem statistischen Bundesamt hat sich die Zahl an transsexuellen Krankenhauspatienten von 2002 bis 2017 in Deutschland mehr als verdoppelt. Waren zunächst etwa 950 Menschen in ärztlicher Behandlung zur Geschlechtsangleichung, stieg die Zahl 2017 auf fast 3.000 an. Gerade im Alter zwischen 18 und 49 Jahren ist die Zahl derjenigen, die mit medizinischer Hilfe ihr Geschlecht verändern, am höchsten.</p><h3>Ein neuer Name</h3><p>Unabhängig davon, ob man sich für oder gegen eine geschlechtsangleichende Operation entscheidet, wünschen sich viele transidente Menschen, ihre neue Identität offiziell zu machen – beispielsweise mit einem neuen Vornamen angesprochen und adressiert zu werden. Dabei gibt es aber bürokratische Hürden: Die Änderung des Vornamens und der Geschlechterzugehörigkeit ist im Transsexuellengesetz (TSG) geregelt.</p><p>Wer seinen Geschlechtseintrag im Geburtsregister ändern will, muss sich seit mindestens drei Jahren nachgewiesenermaßen einem anderen Geschlecht zugehörig fühlen und darlegen, dass sich dieses Gefühl auch mit hoher Wahrscheinlichkeit nicht mehr ändern wird. Außerdem müssen die Betroffenen den sogenannten Alltagstest bestehen. Gutachter prüfen dabei, ob man seit mindestens 24 Monaten sichtbar im gewünschten Geschlecht lebt. Tritt man dabei nicht sehr stereotypisch männlich oder weiblich auf, kann es passieren, dass der Eintrag der Geschlechtsänderung vor Gericht abgelehnt wird.</p><p>Die Zahl dieser Anträge stieg nach Angaben des Bundesamts für Justiz von 2008 innerhalb von zehn Jahren fast um das Dreifache. Von 2016 bis 2018 stieg die Zahl dabei von rund 1900 Verfahren auf 2600.</p>  </div></div></div><ul class="links inline"><li class="comment-add first last"></li>
</ul><div class="field field-name-field-author field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">ABO, 16.11.2020</div></div></div>	  	</div>
	</div>
</div>
  </div>
</div>
<div id="block-wissen-socialbar-socialbarbottom" class="block block-wissen-socialbar">

    
  <div class="content">
    
		<div class="socials bottom  clearfix">
      <div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar rate-2cdb21d0055d8f672c3dee47106a549d rate-node-811839-1-1" id="rate-node-811839-1-1--3"><div class="item-list"><ul><li class="first"><a class="rate-button rate-fivestar-btn-filled rate-fivestar-1" id="rate-button-11" rel="nofollow" href="/transidentitaet-die-falsche-rolle-geboren?rate=8CJkyZyWXUVGrGMciZRM0mMntel26Pw_qU5Y1b8Qrgk" title="1">1</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-2" id="rate-button-12" rel="nofollow" href="/transidentitaet-die-falsche-rolle-geboren?rate=2m36-LcXv9dh48f_U3pGM7C1t0BUdW9H1zONzn2-H1M" title="2">2</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-3" id="rate-button-13" rel="nofollow" href="/transidentitaet-die-falsche-rolle-geboren?rate=tRcyXQSnbXoVknCrT6wgVDHWrDbMEeQthBG1yZafYUc" title="3">3</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-4" id="rate-button-14" rel="nofollow" href="/transidentitaet-die-falsche-rolle-geboren?rate=iRJjr8KEG-wwGdKW7xTrAz_3xhRfz44aNTfYvIrTaLQ" title="4">4</a></li>
<li class="last"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-5" id="rate-button-15" rel="nofollow" href="/transidentitaet-die-falsche-rolle-geboren?rate=3FsSQuwjgPax1bh77zYKbqeYTy03rGHGMmA3Am7_3sU" title="5">5</a></li>
</ul></div><div class="rate-info">You voted 4. Total votes: 1</div></div>
      <ul class="misc-buttons">
        <li class="recommend" style="float: left;"><span class="print_mail"><a href="https://www.wissen.de/printmail/811839" title="Send this page by e-mail." class="print-mail md-mail" rel="nofollow"></a></span></li>
        <li class="print">
          <a href="/print/811839" target="_blank" class="md-print" rel="nofollow"></a>
        </li>
      </ul>
      <ul class="social-buttons">
        <li class="fb"></li>
        <li class="tw"></li>
      </ul>
    </div>
	  </div>
</div>
<div id="block-wissen-ads-plista-widget-belowvideo" class="block block-wissen-ads">

    
  <div class="content">
    <div data-widget="plista_widget_belowArticle"></div><div data-widget="plista_widget_belowVideo"></div><script type="text/javascript">
                   if (!window.PLISTA) {
                       window.PLISTA = {publickey: '2e71349840bc24abc2bf1a07'};
                      (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
                      s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
                      s0.parentNode.insertBefore(s,s0)}());
                  }
                  </script>  </div>
</div>
  </div>
  <div class="region region-attachedcontent">
    <div id="block-wissen-functiontabs-functiontabs" class="block block-wissen-functiontabs">

    
  <div class="content">
    	<div class="functiontab even specialfield-articles shadow rounded" style="z-index: 1; margin-top: -10px; padding-top: 23px;">
		<div class="tabelement even"><div style="margin-left:10px; color: #003466;"><strong>Weitere Artikel aus dem Bereich Gesellschaft:</strong></div><div class="view view-specialfield-articles view-id-specialfield_articles view-display-id-latest_articles_in_specialfield view-dom-id-9cc189304d6a3fd2d5ab898e46092921">
        
  
  
      <div class="view-content">
      <div class="flowtext">    <ul>          <li class="">  
          <a href="/transidentitaet-die-falsche-rolle-geboren" class="active">Transidentität: In die &quot;falsche&quot; Rolle geboren</a>  </li>
          <li class="">  
          <a href="/bauten-von-nuernberg-steinerne-zeitzeugen-des-nationalsozialismus">Bauten von Nürnberg: Steinerne Zeitzeugen des Nationalsozialismus</a>  </li>
          <li class="">  
          <a href="/wie-die-digitalisierung-die-finanzbranche-beeinflusst">Wie die Digitalisierung die Finanzbranche beeinflusst</a>  </li>
          <li class="">  
          <a href="/mit-einem-einfachen-trick-lassen-sich-spannbettlaken-richtig-falten">Mit einem einfachen Trick lassen sich Spannbettlaken richtig falten</a>  </li>
          <li class="">  
          <a href="/framing-wenn-worte-bilder-im-kopf-ausloesen">Framing – Wenn Worte Bilder im Kopf auslösen</a>  </li>
          <li class="">  
          <a href="/wie-funktioniert-das-waehlen-den-usa">Wie funktioniert das Wählen in den USA?</a>  </li>
          <li class="">  
          <a href="/personalisierte-geschenke-zu-weihnachten">Personalisierte Geschenke zu Weihnachten</a>  </li>
          <li class="">  
          <a href="/lebendig-begrabene-lamas-forscher-finden-spuren-eines-grausamen-rituals">Lebendig begrabene Lamas: Forscher finden Spuren eines grausamen Rituals</a>  </li>
          <li class="">  
          <a href="/lebensmittel-aus-der-tonne-was-steckt-hinter-dem-containern">Lebensmittel aus der Tonne - Was steckt hinter dem &quot;Containern&quot;?</a>  </li>
          <li class="">  
          <a href="/75-jahre-uno-eine-organisation-fuer-internationale-faelle">75 Jahre UNO - Eine Organisation für internationale Fälle</a>  </li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></div>	</div>
  </div>
</div>
  </div>
					</div>
            <div class="region region-rightcontent">
    <div id="block-wissen-search-search-detail-overview" class="block block-wissen-search">

    
  <div class="content">
    <div class="blockbox blockbox-default whitebgbox boxpadding boxgradient shadow rounded search-box clearfix">
                            <p class="teaser-h2">Weitere Artikel aus dem Bereich Gesellschaft</p>
                            <div class="view view-specialfield-articles view-id-specialfield_articles view-display-id-random_articles_in_specialfield view-dom-id-7eec67377d4271a50133d3b240814fda">
        
  
  
      <div class="view-content">
          <ul>          <li class="views-row views-row-1">  
          <a href="/umstrittener-bomber-harris">Umstrittener “Bomber Harris“ </a>  </li>
          <li class="views-row views-row-2">  
          <a href="/barcelona-1992">Barcelona 1992</a>  </li>
          <li class="views-row views-row-3">  
          <a href="/kfz-wer-guenstig-faehrt-faehrt-besser">Kfz: Wer günstig fährt, fährt besser</a>  </li>
          <li class="views-row views-row-4">  
          <a href="/regierung-fuer-neue-und-zuverlaessige-online-casinos">Regierung für neue und zuverlässige Online-Casinos</a>  </li>
          <li class="views-row views-row-5">  
          <a href="/thanksgiving">Thanksgiving</a>  </li>
          <li class="views-row views-row-6">  
          <a href="/work-life-balance-spagat-zwischen-job-familie-und-freizeit">Work-Life-Balance: Spagat zwischen Job, Familie und Freizeit</a>  </li>
          <li class="views-row views-row-7">  
          <a href="/unterwegs-meeresschaetze">Unterwegs - Meeresschätze </a>  </li>
          <li class="views-row views-row-8">  
          <a href="/fussball-weltmeisterschaft-2014">Fußball-Weltmeisterschaft 2014</a>  </li>
          <li class="views-row views-row-9">  
          <a href="/mit-gelassenheit-punkten">Mit Gelassenheit punkten</a>  </li>
          <li class="views-row views-row-10">  
          <a href="/schwere-zeiten-fuer-neugeborene">Schwere Zeiten für Neugeborene</a>  </li>
      </ul>    </div>
  
  
  
  
  
  
</div>
                          </div><div id="med_anz" class="blockbox ad small-12 medium-4 columns show-for-medium-up"><div class="label">Anzeige</div>
    <div id="ad-container-contentad" class="ad-container show-for-desktop">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("mrec", "ad-container-contentad", "desktop");
        });
      </script>
    </div></div><div class="small-12 medium-4 columns masonry-brick">
  <div class="blockbox blockbox-default whitebgbox boxpadding boxgradient shadow rounded search-box">
    <p class="teaser-h2">wissen.de Artikel</p>
    <div class="search-teaser clearfix ">
<h2>Transidentität: In die &quot;falsche&quot; Rolle geboren</h2>		
	<a href="/transidentitaet-die-falsche-rolle-geboren">
    	<div class="search-teaser-image"><img src="https://www.wissen.de/sites/default/files/styles/thumbnail/public/transgender_icons.jpg?itok=FDQbv78g"></div>
    	<div class="search-teaser-content">
    	    Welche Gene wir in uns tragen, wird bereits bei der Befruchtung festgelegt – darunter auch die Information über unser…    	</div>
	</a>
		
</div>  </div>
</div>
<div class="ad_contentad column">
            <script src="https://a.twiago.com/adscript.php?pid=3169&ord=[timestamp]" type="text/javascript"></script>
            <noscript><a href="https://a.twiago.com/adnoclick.php?pid=3169&ord=[timestamp]" target="_top"><img src="https://a.twiago.com/adnoscript.php?pid=3169&ord=[timestamp]" alt="Hier klicken!" border="0" width="300" height="250" /></a></noscript>
          </div>  </div>
</div>
  </div>
				</div>
          <div class="region region-prefooter clearfix">
    <div id="block-wissen-ads-twiago-perffooter" class="block block-wissen-ads">

    
  <div class="content">
    <script src="https://a.twiago.com/adscript.php?pid=3171&ord=[timestamp]" type="text/javascript"></script><noscript><a href="https://a.twiago.com/adnoclick.php?pid=3171&ord=[timestamp]" target="_top"><img src="https://a.twiago.com/adnoscript.php?pid=3171&ord=[timestamp]" alt="Hier klicken!" border="0" width="964" height="250" /></a></noscript>  </div>
</div>
<div id="block-wissen-lexiconsearch-lexicon-search" class="block block-wissen-lexiconsearch">

    
  <div class="content">
    
		<div class="lexicon-search">
			<span>Suche im Großen Lexikon A-Z</span>
			<ul class="lexicon-a-z">
				
				<li><a href="/lexikonsuche/all/a">A</a></li>
				<li><a href="/lexikonsuche/all/b">B</a></li>
				<li><a href="/lexikonsuche/all/c">C</a></li>
				<li><a href="/lexikonsuche/all/d">D</a></li>
				<li><a href="/lexikonsuche/all/e">E</a></li>
				<li><a href="/lexikonsuche/all/f">F</a></li>
				<li><a href="/lexikonsuche/all/g">G</a></li>
				<li><a href="/lexikonsuche/all/h">H</a></li>
				<li><a href="/lexikonsuche/all/i">I</a></li>
				<li><a href="/lexikonsuche/all/j">J</a></li>
				<li><a href="/lexikonsuche/all/k">K</a></li>
				<li><a href="/lexikonsuche/all/l">L</a></li>
				<li><a href="/lexikonsuche/all/m">M</a></li>
				<li><a href="/lexikonsuche/all/n">N</a></li>
				<li><a href="/lexikonsuche/all/o">O</a></li>
				<li><a href="/lexikonsuche/all/p">P</a></li>
				<li><a href="/lexikonsuche/all/q">Q</a></li>
				<li><a href="/lexikonsuche/all/r">R</a></li>
				<li><a href="/lexikonsuche/all/s">S</a></li>
				<li><a href="/lexikonsuche/all/t">T</a></li>
				<li><a href="/lexikonsuche/all/u">U</a></li>
				<li><a href="/lexikonsuche/all/v">V</a></li>
				<li><a href="/lexikonsuche/all/w">W</a></li>
				<li><a href="/lexikonsuche/all/x">X</a></li>
				<li><a href="/lexikonsuche/all/y">Y</a></li>
				<li><a href="/lexikonsuche/all/z">Z</a></li>
			</ul>
			<span>weitere Lexika</span>
			<ul class="lexicon-lngs">
				
			</ul>
			<ul class="lexicon-dicts">
				
						<li class="lexicon-ddwg"><a href="/lexikonsuche/ddwg/all">Daten der Weltgeschichte A-Z</a></li>
						<li class="lexicon-geslex"><a href="/lexikonsuche/geslex/all">Gesundheitslexikon A-Z</a></li>
						<li class="lexicon-forename_lexicon"><a href="/lexikonsuche/forename_lexicon/all">Vornamenlexikon A-Z</a></li>
						<li class="lexicon-loanword_lexicon"><a href="/lexikonsuche/loanword_lexicon/all">Wahrig Fremdwörterlexikon A-Z<br></a></li>
						<li class="lexicon-synonym_dictionary"><a href="/lexikonsuche/synonym_dictionary/all">Wahrig Synonymwörterbuch A-Z</a></li>
						<li class="lexicon-origin_dictionary"><a href="/lexikonsuche/origin_dictionary/all">Wahrig Herkunftswörterbuch A-Z</a></li>
						<li class="lexicon-lexicon"><a href="/lexikonsuche/lexicon/all">Großes Wörterbuch der deutschen Sprache</a></li>
			</ul>
		</div>  </div>
</div>
<div id="block-wissen-ads-pubperform" class="block block-wissen-ads">

    
  <div class="content">
    
    <div id="ad-container-pubperform" class="ad-container show-for-desktop">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("pubperform", "ad-container-pubperform", "desktop");
        });
      </script>
    </div>  </div>
</div>
  </div>
			</div>
		</div>
	</div>

  <div class="footer-wrapper">
    <div class="row">
              <div class="region region-footer">
    <div id="block-wissen-menu-menubot" class="block block-wissen-menu">

    
  <div class="content">
    <ul class="menu"><li class="first expanded show-for-medium-up"><a href="/alle-medien" class="md-local-movies">Video &amp; mehr</a><span class="has-sub-menu"></span><ul class="menu"><li class="first leaf"><a href="/medien-videos">Videos</a></li>
<li class="leaf"><a href="/medien-podcast">Podcast</a></li>
<li class="last leaf"><a href="/medien-bilder">Bilder</a></li>
</ul></li>
<li class="leaf show-for-small"><a href="/medien-videos" class="md-local-movies">Videos </a></li>
<li class="leaf"><a href="/wissenstest" class="md-live-help">Wissenstest</a></li>
<li class="leaf"><a href="/lernen-familie" class="md-school">Lernen &amp; Familie</a></li>
<li class="leaf"><a href="/gesundheit" class="md-healing">Gesundheit</a></li>
<li class="leaf"><a href="/reisen" class="md-flight">Reisen</a></li>
<li class="leaf"><a href="/natur-umwelt" class="md-nature-people">Natur &amp; Umwelt</a></li>
<li class="leaf"><a href="/technik-mobilitaet" class="md-directions-car">Technik &amp; Mobilität</a></li>
<li class="expanded active-trail"><a href="/gesellschaft" class="md-people active-trail active">Gesellschaft</a><span class="has-sub-menu"></span><ul class="menu"><li class="first leaf"><a href="/leben-lifestyle">Leben &amp; Lifestyle</a></li>
<li class="last leaf"><a href="/geschichte">Geschichte</a></li>
</ul></li>
<li class="leaf"><a href="/digital" class="md-laptop-mac">Digital</a></li>
<li class="leaf"><a href="/lexika-und-woerterbuecher" title="Lexika" class="md-local-library">Lexika</a></li>
<li class="leaf"><a href="https://www.wissenschaft-shop.de/startseite/?mskwakz=WISD30-001&amp;utm_campaign=WISD30-001" class="md-shopping-cart" target="_blank">Shop</a></li>
<li class="last leaf"><a href="/jobs" class="md-trending-up">Jobs</a></li>
</ul>
		  <div class="clearfix"></div>
		  <div class="partner-wrapper">
        <div class="award">
          <a href="/wissende-ist-website-des-jahres-2012"><img src="/sites/all/themes/wissen/img/wissen_auszeichnung2012.png" alt="wissen.de ist Website des Jahres 2012" title="wissen.de ist Website des Jahres 2012"/></a>
        </div>
      </div>  </div>
</div>
<div id="block-wissen-secondary-navigation-secondarynavigation" class="block block-wissen-secondary-navigation">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/service/mediadaten">Mediadaten</a></li>
<li class="leaf"><a href="http://www.t-online.de/nutzungsbasierte-online-werbung/id_56770518/index" title="Nutzungsbasierte Online-Werbung">Nutzungsbasierte Online-Werbung</a></li>
<li class="leaf"><a href="/service/impressum">Impressum</a></li>
<li class="leaf"><a href="/service/datenschutz">Datenschutz</a></li>
<li class="leaf"><a href="/service/nutzungsbedingungen">Nutzungsbedingungen</a></li>
<li class="last leaf"><a href="/newsletter-registrierung">Newsletter Registrierung</a></li>
</ul>  </div>
</div>
<div id="block-copyright-block-copyright-block" class="block block-copyright-block">

    
  <div class="content">
    &copy; 2014-2020 Konradin Medien GmbH, Leinfelden-Echterdingen. Alle Rechte vorbehalten.
  </div>
</div>
  </div>
    </div>
  </div>
</div>
<div class="region-ad-overlay">
    <div class="region region-overlayad">
    <div id="block-wissen-ads-interstitial" class="block block-wissen-ads">

    
  <div class="content">
    
    <div id="ad-container-interstitial" class="ad-container show-for-mobile">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("int", "ad-container-interstitial", "mobile");
        });
      </script>
    </div>  </div>
</div>
<div id="block-wissen-ads-fullpage" class="block block-wissen-ads">

    
  <div class="content">
    
    <div id="ad-container-fullpage" class="ad-container show-for-tablet">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("fullpage", "ad-container-fullpage", "tablet");
        });
      </script>
    </div>  </div>
</div>
<div id="block-wissen-ads-stickymobile" class="block block-wissen-ads">

    
  <div class="content">
    
    <div id="ad-container-stickymobile" class="ad-container show-for-mobile">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("sticky", "ad-container-stickymobile", "mobile");
        });
      </script>
    </div>  </div>
</div>
  </div>
</div>
<div id="modal-box" class="reveal-modal" data-reveal role="dialog"></div>
<div id="modal-img" class="reveal-modal reveal-content" data-reveal role="dialog"><div class="modal-head"><a class="close-reveal-modal" aria-label="Close">×</a></div><div class="modal-content"></div></div>
<div id="modal-content" class="reveal-modal reveal-content" data-reveal role="dialog"></div>
<div class="afs_ads"></div>
  
      <script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
    <script type="text/javascript" src="https://www.wissen.de/sites/default/files/advagg_js/js__eFj6HcVmig9Aay_7Um3eWoM2cDe1fjF-D-bHlJ9rXSk__dmMuBkVonu1MlrBmR5BSEnintIpEkYAsiESJfXVgg-A__CBNaEvpPIcdbBh3k7W7fYGbn-hCWrIDrt49RVuX7Qig.js"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript" src="//cdn.conative.de/serve/domain/364/config.js"></script>
<script type="text/javascript" src="https://www.wissen.de/sites/default/files/advagg_js/js__TKHV4Gl_rVu17f7uuvutac7GgGYhiPUBOD1ZbnAw88Y__7TlWxG5SREnAL86M-1sZFJ5SbVnqzjUyvL3-c11fJrw__CBNaEvpPIcdbBh3k7W7fYGbn-hCWrIDrt49RVuX7Qig.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"wissen","theme_token":"3D4ZWonaB81nN261pXPAsoaPqbqeNroG8sEjdnOQtHo","jquery_version":"1.10","js":{"\/\/cdn.interactivemedia.net\/live\/wissen.de\/live\/globalAdTag.min.js":1,"https:\/\/cdnjs.cloudflare.com\/ajax\/libs\/postscribe\/2.0.8\/postscribe.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"https:\/\/script.ioam.de\/iam.js":1,"\/\/cdn.conative.de\/serve\/domain\/364\/config.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/jquery_update\/js\/jquery_update.js":1,"sites\/all\/modules\/wissen\/wissen_lightbox\/jquery.cookie.js":1,"public:\/\/languages\/de_6OHsK8XI0tZwbd9YfF4U1HiESnDc92RJSPPay7DgUHY.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/libraries\/jwplayer\/jwplayer.js":1,"sites\/all\/modules\/newsletter2go\/newsletter2go_ajax.js":1,"sites\/all\/modules\/quickedit_api\/quickedit.js":1,"sites\/all\/modules\/quickedit_api\/colorbox.js":1,"sites\/all\/modules\/wissen\/wissen_ads\/wissen_ads_adblock\/wissen_ads_adblock.js":1,"sites\/all\/modules\/wissen\/wissen_functiontabs\/wissen_functiontabs.js":1,"sites\/all\/modules\/wissen\/wissen_quiz\/wissen_quiz.js":1,"misc\/progress.js":1,"sites\/all\/modules\/wissen\/wissen_search_focus\/wissen_search_focus.js":1,"sites\/all\/modules\/wissen\/wissen_suppress_ajax_errors\/wissen_suppress_ajax_errors.js":1,"sites\/all\/modules\/wissen\/wissen_time\/wissen_time.js":1,"sites\/all\/modules\/rate\/rate.js":1,"sites\/all\/modules\/rate\/templates\/fivestar\/fivestar.js":1,"misc\/autocomplete.js":1,"sites\/all\/modules\/wissen\/wissen_search_autocomplete\/wissen_search_autocomplete.js":1,"sites\/all\/themes\/wissen\/js\/foundation\/foundation.js":1,"sites\/all\/themes\/wissen\/js\/foundation\/foundation.reveal.js":1,"sites\/all\/themes\/wissen\/bower_components\/slick-carousel\/slick\/slick.min.js":1,"sites\/all\/themes\/wissen\/js\/jquery.masonry.min.js":1,"sites\/all\/themes\/wissen\/js\/browserdetection.js":1,"sites\/all\/themes\/wissen\/js\/page.js":1,"sites\/all\/themes\/wissen\/js\/testad.js":1,"sites\/all\/modules\/wissen\/wissen_media\/media.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/quickedit_api\/colorbox.css":1,"sites\/all\/modules\/quiz\/quiz.css":1,"sites\/all\/modules\/rate\/rate.css":1,"sites\/all\/modules\/references_autocomplete_extended\/references_autocomplete_extended.css":1,"sites\/all\/modules\/wissen\/wissen_ads\/wissen_ads.css":1,"sites\/all\/modules\/wissen\/wissen_advertorial\/wissen_advertorial.css":1,"sites\/all\/modules\/wissen\/wissen_csm_teaser\/wissen_csm_teaser.css":1,"sites\/all\/modules\/wissen\/wissen_media\/imagecrop.css":1,"sites\/all\/modules\/wissen\/wissen_simple_pages\/wissen_simple_pages.css":1,"sites\/all\/modules\/wissen\/wissen_wissenhappen\/wissen_wissenhappen.css":1,"sites\/all\/modules\/wissen\/wissen_print\/wissen_print_mail.css":1,"sites\/all\/modules\/rate\/templates\/fivestar\/fivestar.css":1,"sites\/all\/modules\/print\/css\/printlinks.css":1,"sites\/all\/themes\/wissen\/css\/app.css":1}},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"rate":{"basePath":"\/rate\/vote\/js","destination":"node\/811839"},"urlIsAjaxTrusted":{"\/transidentitaet-die-falsche-rolle-geboren":true}});
//--><!]]>
</script>

  <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/offsite_event.php?id=6009523237476&value=0" /></noscript>

  <!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
  <![endif]-->

      
    <!-- SZM VERSION="2.0" -->
      <script type="text/javascript">
        var activeMenuItem = "Gesellschaft";
        var iam_data = {
        "st":"wissende", // site/domain
        "mg":"yes",
        "oc":"",
        "cp":"wissen_Gesellschaft", // code
        "sv":"i2", // Steuerung der Fragebogenauslieferung
        "co":"kommentar" // comment
        }
        iom.c(iam_data,1);//1 required(!): no document write
      </script>
    <!--/SZM -->  
  <script type="text/javascript">
        var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-3076807-4']);
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);
    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

    /* Attach tracking to all download & external links */
    function _gaLt(event){
      var el = event.srcElement || event.target;

      /* Loop up the tree through parent elements if clicked element is not a link (eg: an image in a link) */
      while(el && (typeof el.tagName == 'undefined' || el.tagName.toLowerCase() != 'a' || !el.href))
          el = el.parentNode;

      if(el && el.href){
        if(el.href.indexOf(location.host) == -1){ /* external link */
          _gaq.push(["_trackEvent", "Outgoing Links", el.href, document.location.pathname + document.location.search]);
          /* if target not set then delay opening of window by 0.5s to allow tracking */
          if(!el.target || el.target.match(/^_(self|parent|top)$/i)){
            setTimeout(function(){
              document.location.href = el.href;
            }.bind(el),500);
            /* Prevent standard click */
            event.preventDefault ? event.preventDefault() : event.returnValue = !1;
          }
        }
      }
    }

    /* Attach the event to all clicks in the document after page has loaded */
    var w = window;
    w.addEventListener ? w.addEventListener("load",function(){document.body.addEventListener("click",_gaLt,!1)},!1)
        : w.attachEvent && w.attachEvent("onload",function(){document.body.attachEvent("onclick",_gaLt)});
  </script>
</body>
</html>
