<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<!-- http://www.w3.org/1999/xhtml/vocab -->
<head>
  <link rel="search" type="application/opensearchdescription+xml" title="wissen.de" href="http://www.wissen.de/sites/all/themes/wissen/osd.xml">
  <meta name="revisit-After" content="1 days">
  <meta name="language" content="de">
  <meta name="copyright" content="Konradin Medien GmbH, Leinfelden-Echterdingen">
  <meta name="publisher" content="Konradin Medien GmbH, Leinfelden-Echterdingen">
  <meta name="author" content="Konradin Medien GmbH, Leinfelden-Echterdingen">
  <meta name="msvalidate.01" content="5F35E9EFF391E4A73C24A3C19A225BA1" />
  <meta name="apple-itunes-app" content="app-id=498494150">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" />

  <link rel="preconnect" href="https://www.google-analytics.com">
  <link rel="preconnect" href="https://de.ioam.de">

  <!--[if IE]><![endif]-->
<link rel="dns-prefetch" href="//www.focus.de" />
<link rel="preconnect" href="//www.focus.de" />
<link rel="preconnect" href="//cdn.interactivemedia.net" />
<link rel="dns-prefetch" href="//cdn.interactivemedia.net" />
<link rel="preconnect" href="//www.twiago.com" />
<link rel="dns-prefetch" href="//www.twiago.com" />
<link rel="preconnect" href="//cdnjs.cloudflare.com" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" />
<link rel="preconnect" href="//script.ioam.de" />
<link rel="dns-prefetch" href="//script.ioam.de" />
<link rel="preconnect" href="//cdn.conative.de" />
<link rel="dns-prefetch" href="//cdn.conative.de" />
<link rel="preconnect" href="//languages" />
<link rel="dns-prefetch" href="//languages" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortcut icon" href="https://www.wissen.de/sites/all/themes/wissen/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" type="application/rss+xml" title="Podcast als RSS Feed abonnieren" href="https://www.wissen.de/podcast/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Videos als RSS Feed abonnieren" href="http://feeds.feedburner.com/wissen/wissen_de" />
<meta property="og:image" content="https://www.wissen.de/sites/default/files/styles/topicspecial_bg/public/stonehenge-raetsel_endlich_geloest_pro7.jpg?itok=UYNS78-4" />
<meta property="og:description" content="Neue Erkenntnisse zum sagenumwobenen Stonehenge: Ein Forscherteam hat nun herausgefunden, woher die gigantischen Steine wirklich stammen, und löst damit eines der vielen Rästel um den wohl berühmtsten Steinkreis der Welt." />
<meta property="og:title" content="Stonehenge: Forscher lösen eines vielen Rätsel um den berühmten Steinkreis" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.wissen.de/stonehenge-forscher-loesen-eines-vielen-raetsel-um-den-beruehmten-steinkreis" />
<meta content="Stonehenge,Megalith-Kultur,Steinzeit,England,Steinkreis.Archäologie" name="keywords" />
<meta content="Neue Erkenntnisse zum sagenumwobenen Stonehenge: Ein Forscherteam hat nun herausgefunden, woher die gigantischen Steine wirklich stammen, und löst damit eines der vielen Rästel um den wohl berühmtsten Steinkreis der Welt." name="description" />
<link rel="canonical" href="https://www.wissen.de/stonehenge-forscher-loesen-eines-vielen-raetsel-um-den-beruehmten-steinkreis" />
<link rel="shortlink" href="/node/811221" />
<META name="robots" content="index, follow" />
  <title>Stonehenge: Forscher lösen eines vielen Rätsel um den berühmten Steinkreis | wissen.de</title>
  <link type="text/css" rel="stylesheet" href="https://www.wissen.de/sites/default/files/advagg_css/css__SxQ4KZghztlhM6kfYolh2vFs_6LYRlRDOXG81B_rTPM__jhxRzCIyaib1xhKHco-Fo2QlyVhEVSVBESUqDPV5pO0__CBNaEvpPIcdbBh3k7W7fYGbn-hCWrIDrt49RVuX7Qig.css" media="all" />
<style type="text/css" media="all">
/* <![CDATA[ */
#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#0779bf;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-more-button,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}

/* ]]> */
</style>
<link type="text/css" rel="stylesheet" href="https://www.wissen.de/sites/default/files/advagg_css/css__Zr67u1DOdPM-n8SblUORvDjLxyBLJ8uJLe3fd-2PNik__DUYtdXs47bOIrMoR62rhZn-Pba2Gdq1CJKxcGDCq4OM__CBNaEvpPIcdbBh3k7W7fYGbn-hCWrIDrt49RVuX7Qig.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.wissen.de/sites/default/files/advagg_css/css__EpO179el8Nq6B5XH-tb9-kKOtDNQasXOVZDx1n5z0NA__YpETAtMNLb4HhZabrtznMnjqa-uCrcmLrP4MQtBxwAI__CBNaEvpPIcdbBh3k7W7fYGbn-hCWrIDrt49RVuX7Qig.css" media="all" />
  <script type="text/javascript" src="//cdn.interactivemedia.net/live/wissen.de/live/globalAdTag.min.js"></script>
<script type="text/javascript" src="https://www.twiago.com/scripts/konradin/tw_slide.js?qb3bls"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
adsc_layout = 'artikel'

  adsc_rubrik = 'geschichte'
  IM.GlobalAdTag.setZone('geschichte');
  IM.GlobalAdTag.setPageType('artikel');
  if (window.location.protocol == 'https:') {
    IM.GlobalAdTag.activateSecureProtocol();
  }
//--><!]]>
</script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>

  <link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/wissen/touch/touch-icon-iphone-114.png" />
  <link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/wissen/touch/touch-icon-ipad-144.png" />
  <link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/wissen/touch/touch-icon-iphone-114.png" />
  <link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/wissen/touch/touch-icon-ipad-144.png" />

  <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.wissen.de\/stonehenge-forscher-loesen-eines-vielen-raetsel-um-den-beruehmten-steinkreis"},"author":{"@type":"Organization","name":"wissen.de","logo":"https:\/\/www.wissen.de\/sites\/all\/themes\/wissen\/logo.png"},"publisher":{"@type":"Organization","name":"wissen.de","logo":{"@type":"ImageObject","url":"https:\/\/www.wissen.de\/sites\/all\/themes\/wissen\/logo.png"}},"datePublished":"2020-07-30T14:54:44+0200","dateModified":"2020-07-30T15:06:08+0200","headline":"Stonehenge: Forscher l\u00f6sen eines vielen R\u00e4tsel um den ber\u00fchmten Steinkreis","articleBody":"  Neue Erkenntnisse zum sagenumwobenen Stonehenge: Ein Forscherteam hat nun herausgefunden, woher die gigantischen Steine wirklich stammen, und l\u00f6st damit eines der vielen R\u00e4stel um den wohl ber\u00fchmtsten Steinkreis der Welt.  ","description":"Neue Erkenntnisse zum sagenumwobenen Stonehenge: Ein Forscherteam hat nun herausgefunden, woher die gigantischen Steine wirklich stammen, und l\u00f6st damit eines der vielen R\u00e4stel um den wohl ber\u00fchmtsten Steinkreis der Welt."}</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-811221 node-type-richarticle fb-like-bar detailpagelayout references-quickedit-parent" >
  <!--[if lt IE 9]>
  <div class="old-ie"></div>
	<![endif]-->

    <div id="topnav" class="hide-for-small">
  <div class="row">
    <ul>
      <li class="small-2 columns"><a href="http://www.wissen.de">wissen.de</a></li>
      <li class="small-2 columns"><a href="http://www.wissenschaft.de" target="_blank">wissenschaft.de</a></li>
      <li class="small-2 columns"><a href="http://www.scinexx.de" target="_blank">scinexx.de</a></li>
      <li class="small-2 columns"><a href="http://www.scienceblogs.de" target="_blank">scienceblogs.de</a></li>
      <li class="small-2 columns"><a href="http://www.damals.de" target="_blank">damals.de</a></li>
      <li class="small-2 columns"><a href="http://www.natur.de" target="_blank">natur.de</a></li>
    </ul>
  </div>
</div>
<div id="page">

  <div class="header-small row show-for-small">
    <div class="wl-logo-small small-3 columns"><a href="/"><img src="/sites/all/themes/wissen/logo.png" alt="wissen.de"></a></div>
    <ul class="header-small-menu">
      <li class="front small-3 columns">
        <a href="/"><i class="md md-home"></i> Übersicht</a>
      </li>
      <li class="ressorts small-3 columns" data-toggle=".menu-bar">
        <a href="javascript:void(0)"><i class="md md-menu"></i> Ressorts</a>
      </li>
      <li class="search small-3 columns" data-toggle="#block-search-form">
        <a href="javascript:void(0)"><i class="md md-search"></i> Suche</a>
      </li>
    </ul>
  </div>

	<div class="region-ad-landscape">
		  <div class="region region-topad">
    <div id="block-wissen-ads-superbanner" class="block block-wissen-ads">

    
  <div class="content">
    
    <div id="ad-container-superbanner" class="ad-container show-for-desktop">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("sb", "ad-container-superbanner", "desktop");
        });
      </script>
    </div>  </div>
</div>
<div id="block-wissen-ads-presenter" class="block block-wissen-ads">

    
  <div class="content">
    
    <div id="ad-container-presenter" class="ad-container show-for-mobile">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("pres", "ad-container-presenter", "mobile");
        });
      </script>
    </div>  </div>
</div>
  </div>
	</div>

  <div class="page-wrapper row">
    <div class="region-ad-skyscraper">
      <div class="region region-rightad">
    <div id="block-wissen-ads-skyscraper" class="block block-wissen-ads">

    
  <div class="content">
    
    <div id="ad-container-skyscraper" class="ad-container show-for-desktop">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("sky", "ad-container-skyscraper", "desktop");
        });
      </script>
    </div>  </div>
</div>
  </div>
		</div>

      <div class="region region-header small-12 columns">
    <div id="block-wissen-facebook-popup-wissen-facebook-like-bar" class="block block-wissen-facebook-popup">

    
  <div class="content">
    <div class="facebook-like-bar" style="background-image: url('/sites/all/modules/wissen/wissen_facebook_popup/assets/facebook_banner_bg.jpg')">
           <a href="//www.facebook.com/wissen.de" target="_blank">
              <img class="facebook-like-bar__banner-top" src="/sites/all/modules/wissen/wissen_facebook_popup/assets/facebook_banner_bg.jpg" alt="fb bg asset">
              <img class="facebook-like-bar__banner1" src="/sites/all/modules/wissen/wissen_facebook_popup/assets/facebook_banner_p1.jpg" alt="Liken Sie uns auf facebook...">
              <img class="facebook-like-bar__banner2" src="/sites/all/modules/wissen/wissen_facebook_popup/assets/facebook_banner_p2.jpg" alt="...und erhalten Sie aktuelle News direkt auf Ihrem Facebook-Account">
              <img class="facebook-like-bar__banner4" src="/sites/all/modules/wissen/wissen_facebook_popup/assets/facebook_banner_p4.jpg" alt="cursor asset">
           </a>
           <div class="facebook-like-bar__bar-wrapper">
              <div class="facebook-like-bar__bar"></div>
              <img class="facebook-like-bar__banner3" src="/sites/all/modules/wissen/wissen_facebook_popup/assets/wissen-de_logo_small.png" alt="">
              <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fwissen.de&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
           </div>
        </div>  </div>
</div>
<div id="block-wissen-menu-menutop" class="block block-wissen-menu">

    
  <div class="content">
    <div class="menu-bar">
	<div class="main-menu">
		<ul class="menu"><li class="first expanded show-for-medium-up"><a href="/alle-medien" class="md-local-movies">Video &amp; mehr</a><span class="has-sub-menu"></span><ul class="menu"><li class="first leaf"><a href="/medien-videos">Videos</a></li>
<li class="leaf"><a href="/medien-podcast">Podcast</a></li>
<li class="last leaf"><a href="/medien-bilder">Bilder</a></li>
</ul></li>
<li class="leaf show-for-small"><a href="/medien-videos" class="md-local-movies">Videos </a></li>
<li class="leaf"><a href="/wissenstest" class="md-live-help">Wissenstest</a></li>
<li class="leaf"><a href="/lernen-familie" class="md-school">Lernen &amp; Familie</a></li>
<li class="leaf"><a href="/gesundheit" class="md-healing">Gesundheit</a></li>
<li class="leaf"><a href="/reisen" class="md-flight">Reisen</a></li>
<li class="leaf"><a href="/natur-umwelt" class="md-nature-people">Natur &amp; Umwelt</a></li>
<li class="leaf"><a href="/technik-mobilitaet" class="md-directions-car">Technik &amp; Mobilität</a></li>
<li class="expanded active-trail"><a href="/gesellschaft" class="md-people active-trail">Gesellschaft</a><span class="has-sub-menu"></span><ul class="menu"><li class="first leaf"><a href="/leben-lifestyle">Leben &amp; Lifestyle</a></li>
<li class="last leaf active-trail"><a href="/geschichte" class="active-trail active">Geschichte</a></li>
</ul></li>
<li class="leaf"><a href="/digital" class="md-laptop-mac">Digital</a></li>
<li class="leaf"><a href="/lexika-und-woerterbuecher" title="Lexika" class="md-local-library">Lexika</a></li>
<li class="leaf"><a href="https://www.wissenschaft-shop.de/startseite/?mskwakz=WISD30-001&amp;utm_campaign=WISD30-001" class="md-shopping-cart" target="_blank">Shop</a></li>
<li class="last leaf"><a href="/jobs" class="md-trending-up">Jobs</a></li>
</ul>	</div>
</div>
  </div>
</div>
<div id="block-wissen-time-currenttime" class="block block-wissen-time">

    
  <div class="content">
    <span class="currenttime md-access-time">
                          15:06
                        </span>
                        <ul class="sociallinks">
                          <li>
                            <a href="https://www.facebook.com/wissen.de" target="_blank"><img src="/sites/all/themes/wissen/img/facebook.png" alt="Facebook"/></a>
                          </li>
                          <li>
                            <a href="https://twitter.com/#!/wissen_de" target="_blank"><img src="/sites/all/themes/wissen/img/twitter.png" alt="Twitter"/></a>
                          </li>
                            
                        </ul>  </div>
</div>
  </div>

    <div class="region-ad-billboard">
			<div id="adsd_billboard_div" style="display:none;">
				  <div class="region region-billboardad">
    <div id="block-wissen-ads-billboardad" class="block block-wissen-ads">

    
  <div class="content">
    <table class="billboard-table"><tr><td>
    <div id="ad-container-billboardad" class="ad-container show-for-desktop">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("bb", "ad-container-billboardad", "desktop");
        });
      </script>
    </div></td></tr></table>  </div>
</div>
  </div>
			</div>
		</div>
		<div class="search-wrapper clearfix">
			<div id="wissen-background">
        <div class="gradient"></div>
      </div>
        <div class="region region-search">
    <div class="search"><div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form action="/stonehenge-forscher-loesen-eines-vielen-raetsel-um-den-beruehmten-steinkreis" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Suchformular</h2>
    <a href="/" class="w-logo rounded-left hide-for-small"><img src="/sites/all/themes/wissen/logo.png" alt="wissen.de" /></a><div class="md-search form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Suche" class="form-submit" /></div><div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Suche </label>
 <input title="Geben Sie einen oder mehrere Begriffe ein, nach denen Sie suchen möchten." class="shadow-inside rounded-right form-text form-text form-autocomplete" maxlength="34" type="text" id="edit-search-block-form--2" name="search_block_form" value="Stonehenge" size="15" /><input type="hidden" id="edit-search-block-form--2-autocomplete" value="https://www.wissen.de/index.php?q=wissen_search_autocomplete/autocomplete" disabled="disabled" class="autocomplete" />
</div>
<input type="hidden" name="form_build_id" value="form-ZhoW_axOTphbkkLcYEoZ4-jQsYTTaHL-XJrEoGbS1A0" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
</div>  </div>
						<div class="content-wrapper">
          <div class="region region-precontent">
    <div id="block-wissen-ads-plista-widget-toparticle" class="block block-wissen-ads">

    
  <div class="content">
    <div data-widget="plista_widget_topArticle"></div>  </div>
</div>
  </div>
				<div id="content" class="small-12 columns">
										<div id="left-content">
						  <div class="region region-content">
    <div id="block-wissen-socialbar-socialbartop" class="block block-wissen-socialbar">

    
  <div class="content">
    <script type="text/javascript">
      window.addEventListener('load', function () {
        jQuery('.socials li.fb').html('<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.wissen.de%2Fstonehenge-forscher-loesen-eines-vielen-raetsel-um-den-beruehmten-steinkreis&amp;send=false&amp;layout=button_count&amp;width=113&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:113px; height:21px;" allowTransparency="true"></iframe>');
        jQuery('.socials li.tw').html('<a href="//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wissen.de%2Fstonehenge-forscher-loesen-eines-vielen-raetsel-um-den-beruehmten-steinkreis&text=Stonehenge: Forscher lösen eines vielen Rätsel um den berühmten Steinkreis" class="twitter-share-button" data-count="horizontal" data-lang="de" target="_blank">Twittern</a>');
        
        window.twttr = (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
          if (d.getElementById(id)) return t;
          js = d.createElement(s);
          js.id = id;
          js.src = "https://platform.twitter.com/widgets.js";
          fjs.parentNode.insertBefore(js, fjs);
        
          t._e = [];
          t.ready = function(f) {
            t._e.push(f);
          };
        
          return t;
        }(document, "script", "twitter-wjs"));
      });
    </script>
		<div class="socials top  clearfix">
      <div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar rate-0b8de901aaa61c38e6b27eb150087375 rate-node-811221-1-1" id="rate-node-811221-1-1--2"><div class="item-list"><ul><li class="first"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-1" id="rate-button-6" rel="nofollow" href="/stonehenge-forscher-loesen-eines-vielen-raetsel-um-den-beruehmten-steinkreis?rate=_07s3e0YuJxQWtOTrsMP0PXGbhV40qDvhfBVvNxpOQo" title="1">1</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-2" id="rate-button-7" rel="nofollow" href="/stonehenge-forscher-loesen-eines-vielen-raetsel-um-den-beruehmten-steinkreis?rate=oa7e0YYYRiXEmHPNKsvAOS9qpN3EctteBpVSTm8u2Ro" title="2">2</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-3" id="rate-button-8" rel="nofollow" href="/stonehenge-forscher-loesen-eines-vielen-raetsel-um-den-beruehmten-steinkreis?rate=FtFh89WFARqFyiQx2uShJpeuLJZDUb0yr-RdIhJn56E" title="3">3</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-4" id="rate-button-9" rel="nofollow" href="/stonehenge-forscher-loesen-eines-vielen-raetsel-um-den-beruehmten-steinkreis?rate=CAJJRB1xqQMoqPXXWjr3kdDg5yEZl6SCPaUTg0BSJEE" title="4">4</a></li>
<li class="last"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-5" id="rate-button-10" rel="nofollow" href="/stonehenge-forscher-loesen-eines-vielen-raetsel-um-den-beruehmten-steinkreis?rate=d-s5395ldm5qGCc4A7SH8T0_pZk8ZiRVbPV_mEtk8eQ" title="5">5</a></li>
</ul></div><div class="rate-info">Total votes: 0</div></div>
      <ul class="misc-buttons">
        <li class="recommend" style="float: left;"><span class="print_mail"><a href="https://www.wissen.de/printmail/811221" title="Send this page by e-mail." class="print-mail md-mail" rel="nofollow"></a></span></li>
        <li class="print">
          <a href="/print/811221" target="_blank" class="md-print" rel="nofollow"></a>
        </li>
      </ul>
      <ul class="social-buttons">
        <li class="fb"></li>
        <li class="tw"></li>
      </ul>
    </div>
	  </div>
</div>
<div id="block-system-main" class="block block-system">

    
  <div class="content">
     

<div id="node-811221" class="flowtext node node-richarticle js-ws-blank clearfix" typeof="sioc:Item foaf:Document">
	<div class="content clearfix">
	  	<div class="substance">wissen.de Artikel</div>
	  		  	<h1>Stonehenge: Forscher lösen eines vielen Rätsel um den berühmten Steinkreis</h1>
	  		  	<div class="article-content">
	  			  		<span class="print-link"></span><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">  <!--smart_paging_filter--><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><p><glomex-player data-height="330" data-integration-id="40599x13jrhho0qi" data-playlist-id="v-c4jwjdnqje2x-pc" data-width="588"></glomex-player></p><p>Neue Erkenntnisse zum sagenumwobenen Stonehenge: Ein Forscherteam hat nun herausgefunden, woher die gigantischen Steine wirklich stammen, und löst damit eines der vielen Rästel um den wohl berühmtsten Steinkreis der Welt.</p>  </div></div></div><ul class="links inline"><li class="comment-add first last"></li>
</ul><div class="field field-name-field-author field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">ProSieben, 30.07.2020</div></div></div>	  	</div>
	</div>
</div>
  </div>
</div>
<div id="block-wissen-socialbar-socialbarbottom" class="block block-wissen-socialbar">

    
  <div class="content">
    
		<div class="socials bottom  clearfix">
      <div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar rate-0b8de901aaa61c38e6b27eb150087375 rate-node-811221-1-1" id="rate-node-811221-1-1--3"><div class="item-list"><ul><li class="first"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-1" id="rate-button-11" rel="nofollow" href="/stonehenge-forscher-loesen-eines-vielen-raetsel-um-den-beruehmten-steinkreis?rate=_07s3e0YuJxQWtOTrsMP0PXGbhV40qDvhfBVvNxpOQo" title="1">1</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-2" id="rate-button-12" rel="nofollow" href="/stonehenge-forscher-loesen-eines-vielen-raetsel-um-den-beruehmten-steinkreis?rate=oa7e0YYYRiXEmHPNKsvAOS9qpN3EctteBpVSTm8u2Ro" title="2">2</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-3" id="rate-button-13" rel="nofollow" href="/stonehenge-forscher-loesen-eines-vielen-raetsel-um-den-beruehmten-steinkreis?rate=FtFh89WFARqFyiQx2uShJpeuLJZDUb0yr-RdIhJn56E" title="3">3</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-4" id="rate-button-14" rel="nofollow" href="/stonehenge-forscher-loesen-eines-vielen-raetsel-um-den-beruehmten-steinkreis?rate=CAJJRB1xqQMoqPXXWjr3kdDg5yEZl6SCPaUTg0BSJEE" title="4">4</a></li>
<li class="last"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-5" id="rate-button-15" rel="nofollow" href="/stonehenge-forscher-loesen-eines-vielen-raetsel-um-den-beruehmten-steinkreis?rate=d-s5395ldm5qGCc4A7SH8T0_pZk8ZiRVbPV_mEtk8eQ" title="5">5</a></li>
</ul></div><div class="rate-info">Total votes: 0</div></div>
      <ul class="misc-buttons">
        <li class="recommend" style="float: left;"><span class="print_mail"><a href="https://www.wissen.de/printmail/811221" title="Send this page by e-mail." class="print-mail md-mail" rel="nofollow"></a></span></li>
        <li class="print">
          <a href="/print/811221" target="_blank" class="md-print" rel="nofollow"></a>
        </li>
      </ul>
      <ul class="social-buttons">
        <li class="fb"></li>
        <li class="tw"></li>
      </ul>
    </div>
	  </div>
</div>
<div id="block-wissen-ads-plista-widget-belowvideo" class="block block-wissen-ads">

    
  <div class="content">
    <div data-widget="plista_widget_belowArticle"></div><div data-widget="plista_widget_belowVideo"></div><script type="text/javascript">
                   if (!window.PLISTA) {
                       window.PLISTA = {publickey: '2e71349840bc24abc2bf1a07'};
                      (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
                      s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
                      s0.parentNode.insertBefore(s,s0)}());
                  }
                  </script>  </div>
</div>
  </div>
  <div class="region region-attachedcontent">
    <div id="block-wissen-functiontabs-functiontabs" class="block block-wissen-functiontabs">

    
  <div class="content">
    	<div class="functiontab even specialfield-articles shadow rounded" style="z-index: 1; margin-top: -10px; padding-top: 23px;">
		<div class="tabelement even"><div style="margin-left:10px; color: #003466;"><strong>Weitere Artikel aus dem Bereich Gesellschaft:</strong></div><div class="view view-specialfield-articles view-id-specialfield_articles view-display-id-latest_articles_in_specialfield view-dom-id-186a60b428c817d4bcb410692fe4a89f">
        
  
  
      <div class="view-content">
      <div class="flowtext">    <ul>          <li class="">  
          <a href="/stonehenge-forscher-loesen-eines-vielen-raetsel-um-den-beruehmten-steinkreis" class="active">Stonehenge: Forscher lösen eines vielen Rätsel um den berühmten Steinkreis</a>  </li>
          <li class="">  
          <a href="/die-tricks-der-taeuscher-strategien-und-techniken-hinter-enkeltrick-und-co">Die Tricks der Täuscher: Strategien und Techniken hinter Enkeltrick und Co</a>  </li>
          <li class="">  
          <a href="/duesseldorfer-unternehmen-will-katzenfutter-aus-purem-maeusefleisch-anbieten">Düsseldorfer Unternehmen will Katzenfutter aus purem Mäusefleisch anbieten</a>  </li>
          <li class="">  
          <a href="/10-jahre-loveparade-duisburg">10 Jahre Loveparade Duisburg</a>  </li>
          <li class="">  
          <a href="/amerika-15000-jahre-laenger-besiedelt-als-bislang-angenommen">Amerika: 15.000 Jahre länger besiedelt als bislang angenommen?</a>  </li>
          <li class="">  
          <a href="/corona-masken-kommunikation-trotz-mundschutz">Corona-Masken: Kommunikation trotz Mundschutz?</a>  </li>
          <li class="">  
          <a href="/hans-christian-orsted-ein-experiment-revolutioniert-die-elektrizitaetslehre">Hans Christian Ørsted: Ein Experiment revolutioniert die Elektrizitätslehre</a>  </li>
          <li class="">  
          <a href="/einfache-loesungen-fuer-komplexe-probleme">Einfache Lösungen für komplexe Probleme?</a>  </li>
          <li class="">  
          <a href="/tiny-house-wohnloesung-der-zukunft">Tiny House - Wohnlösung der Zukunft?</a>  </li>
          <li class="">  
          <a href="/diese-marken-produkte-stecken-hinter-discounter-ware">Diese Marken-Produkte stecken hinter Discounter-Ware</a>  </li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></div>	</div>
  </div>
</div>
  </div>
					</div>
            <div class="region region-rightcontent">
    <div id="block-wissen-search-search-detail-overview" class="block block-wissen-search">

    
  <div class="content">
    <div class="blockbox blockbox-default whitebgbox boxpadding boxgradient shadow rounded search-box clearfix">
                            <p class="teaser-h2">Weitere Artikel aus dem Bereich Gesellschaft</p>
                            <div class="view view-specialfield-articles view-id-specialfield_articles view-display-id-random_articles_in_specialfield view-dom-id-da68ec26f1babffeefb6c5fa34690f26">
        
  
  
      <div class="view-content">
          <ul>          <li class="views-row views-row-1">  
          <a href="/layout-und-druck-einer-zeitung">Layout und Druck einer Zeitung</a>  </li>
          <li class="views-row views-row-2">  
          <a href="/dtv-einfach-wissen">dtv - Einfach wissen</a>  </li>
          <li class="views-row views-row-3">  
          <a href="/der-mutterschutz">Der Mutterschutz</a>  </li>
          <li class="views-row views-row-4">  
          <a href="/hatschepsut-tochter-der-sonne">Hatschepsut - &quot;Tochter der Sonne&quot;</a>  </li>
          <li class="views-row views-row-5">  
          <a href="/und-was-passiert-bei-einer-voelkerwanderung">Und was passiert bei einer Völkerwanderung?</a>  </li>
          <li class="views-row views-row-6">  
          <a href="/100-jahre-oktoberrevolution">100 Jahre Oktoberrevolution</a>  </li>
          <li class="views-row views-row-7">  
          <a href="/suezkanal-abkuerzung-durch-afrika">Suezkanal: Abkürzung durch Afrika</a>  </li>
          <li class="views-row views-row-8">  
          <a href="/hola-seniorina">Hola Seniorina,</a>  </li>
          <li class="views-row views-row-9">  
          <a href="/absichtserklaerungen-statt-konkrete-ziele">Absichtserklärungen statt konkrete Ziele</a>  </li>
          <li class="views-row views-row-10">  
          <a href="/die-konferenz-von-rio-de-janeiro-1992">Die Konferenz von Rio de Janeiro 1992</a>  </li>
      </ul>    </div>
  
  
  
  
  
  
</div>
                          </div><div id="med_anz" class="blockbox ad small-12 medium-4 columns show-for-medium-up"><div class="label">Anzeige</div>
    <div id="ad-container-contentad" class="ad-container show-for-desktop">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("mrec", "ad-container-contentad", "desktop");
        });
      </script>
    </div></div>  <div class="small-12 medium-4 columns">
    <a href="/video/druiden">
      <div id="node-800250" class="teaserbox single blockbox whitebgbox shadow rounded node node-video node-teaser" typeof="sioc:Item foaf:Document" style="background-image: url('https://www.wissen.de/sites/default/files/styles/teaser_bg_normal/public/videos/ZDF_Webvideos/Vorschaubilder/11138.jpg?itok=O8ZsAbvW');">
        <div class="teaserbox-image show-for-small-only"><img src="https://www.wissen.de/sites/default/files/styles/teaser_bg_normal/public/videos/ZDF_Webvideos/Vorschaubilder/11138.jpg?itok=O8ZsAbvW" alt="11138.jpg"/></div>
        <div class="teaser-overlay">
          <p class="teaser-h3">Video</p>
          <p class="teaser-h2">Druiden</p>
        </div>
        <div class="wissen-video-play "><img src="/sites/all/modules/wissen/wissen_media/img/video.png" width="35" height="42" alt=""></div>
      </div>
    </a>
  </div>

<div class="blockbox ad_contentad column">
            <ins class="asm_async_creative" style="display:inline-block; width:300px; height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=179"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script>
          </div><div class="small-12 medium-4 columns masonry-brick"><div class="blockbox blockbox-default whitebgbox boxpadding boxgradient shadow rounded search-box clearfix"><p class="teaser-h2">wissen.de Artikel</p><ul><li class="richarticle"><a href="/forscher-entdecken-riesiges-steinzeit-monument-nahe-stonehenge"><a href="/forscher-entdecken-riesiges-steinzeit-monument-nahe-stonehenge">Forscher entdecken riesiges Steinzeit-Monument nahe Stonehenge</a></a></li><li class="richarticle"><a href="/sternenhimmel-im-dezember-2015-wintersonnenwende"><a href="/sternenhimmel-im-dezember-2015-wintersonnenwende">Sternenhimmel im Dezember 2015: Wintersonnenwende</a></a></li><li class="richarticle"><a href="/tourist-information-sights-and-landmarks-great-britain"><a href="/tourist-information-sights-and-landmarks-great-britain">Tourist Information, sights and landmarks in Great Britain</a></a></li><li class="richarticle"><a href="/sternenhimmel-im-juni-2015"><a href="/sternenhimmel-im-juni-2015">Sternenhimmel im Juni 2015</a></a></li><li class="richarticle"><a href="/sehenswuerdigkeiten-grossbritanniens-und-touristeninformationen"><a href="/sehenswuerdigkeiten-grossbritanniens-und-touristeninformationen">Sehenswürdigkeiten Großbritanniens und Touristeninformationen</a></a></li><li class="richarticle"><a href="/sternenhimmel-im-dezember-2017"><a href="/sternenhimmel-im-dezember-2017">Sternenhimmel im Dezember 2017</a></a></li></ul><a href="/search/all_results?keyword=Stonehenge&amp;facet=type%3Aricharticle&amp;modal=" class="wissen-metasearch-all-results" title="wissen.de Artikel">Alle Ergebnisse (14)</a></div></div><div class="blockbox ad small-12 medium-4 columns show-for-medium-up"><div class="label">Anzeige</div>
    <div id="ad-container-mrec-pos3" class="ad-container show-for-desktop">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("mrec_pos3", "ad-container-mrec-pos3", "desktop");
        });
      </script>
    </div></div><div class="small-12 medium-4 columns masonry-brick"><div class="blockbox blockbox-default whitebgbox boxpadding boxgradient shadow rounded search-box clearfix"><p class="teaser-h2">LEXIKON</p><ul><li class="lexicon"><a href="/lexikon/stonehenge"><a href="/lexikon/stonehenge">Stonehenge</a></a></li><li class="lexicon"><a href="/lexikon/englische-kunst"><a href="/lexikon/englische-kunst">englische Kunst</a></a></li><li class="lexicon"><a href="/lexikon/petrie-william-matthew-sir"><a href="/lexikon/petrie-william-matthew-sir">Petrie, William Matthew (Sir)</a></a></li><li class="lexicon"><a href="/lexikon/steinkreis"><a href="/lexikon/steinkreis">Steinkreis</a></a></li><li class="lexicon"><a href="/lexikon/henge-denkmaeler"><a href="/lexikon/henge-denkmaeler">Henge-Denkmäler</a></a></li><li class="lexicon"><a href="/lexikon/seahenge"><a href="/lexikon/seahenge">Seahenge</a></a></li></ul><a href="/search/all_results?keyword=Stonehenge&amp;facet=type%3Alexicon&amp;modal=" class="wissen-metasearch-all-results" title="LEXIKON">Alle Ergebnisse (11)</a></div></div><div class="ad_contentad column">
            <script src="https://a.twiago.com/adscript.php?pid=3169&ord=[timestamp]" type="text/javascript"></script>
            <noscript><a href="https://a.twiago.com/adnoclick.php?pid=3169&ord=[timestamp]" target="_top"><img src="https://a.twiago.com/adnoscript.php?pid=3169&ord=[timestamp]" alt="Hier klicken!" border="0" width="300" height="250" /></a></noscript>
          </div><div class="small-12 medium-4 columns masonry-brick"><div class="blockbox blockbox-default whitebgbox boxpadding boxgradient shadow rounded search-box clearfix"><p class="teaser-h2">Wahrig Fremdwörterlexikon</p><ul><li class="loanword_lexicon"><a href="/fremdwort/menhir"><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">  <div class="wissende"><div xmlns="http://www.w3.org/1999/xhtml" class="fwl" id="a234140"><div class="fwl_eintrag"><h2>Menhir</h2><b class="fwl_stw">M<span class="font2">ẹ</span>n<span class="ent-avs">|</span>hir</b><div class="fwl_n"> <span class="font2">〈</span><span class="fwl_genus" title="Maskulinum">m.; </span><span class="font2">–</span>s, <span class="font2">–</span>e; <span class="fwl_sachg">Archäol.</span><span class="font2">〉</span><div class="fwl_spz"> jungsteinzeitlicher, aufrecht stehender, hoher Stein von kultischer Bedeutung, z.<span class="font2"><span style="font-size:xx-small;"> </span></span>B. im engl. Stonehenge</div></div> [<span class="fwl_ety" title="Etymologische Angabe (Wortherkunft)"><span class="Etym2">&lt;<span style="font-size:xx-small;"> </span></span>kelt. <span class="fwl_herkwort">men</span> »Stein« + <span class="fwl_herkwort">hir</span> »lang«</span>]</div></div></div>  </div></div></div><ul class="links inline"><li class="comment_forbidden first"></li>
<li class="comment-add last"></li>
</ul></a></li><li class="loanword_lexicon"><a href="/fremdwort/hengemonument"><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">  <div class="wissende"><div xmlns="http://www.w3.org/1999/xhtml" class="fwl" id="a144760"><div class="fwl_eintrag"><h2>Hengemonument</h2><b class="fwl_stw">Henge<span class="ent-avs">|</span>mo<span class="ent-avs">|</span>nu<span class="ent-avs">|</span>ment</b><div class="fwl_n"> <span class="font2">〈</span><span class="fwl_ausspr" title="Aussprache (Lautschrift)">[h<span class="font2">ɛ̣</span>nd<span class="font2">ʒ</span><span class="font2">–</span>]</span> <span class="fwl_genus" title="Neutrum">n.; </span><span class="font2">–</span>(e)s, <span class="font2">–</span>e<span class="font2">〉</span><div class="fwl_spz"> vorgeschichtliche Anlage, die aus kreisförmig angeordneten u. mit Deckplatten versehenen Steinen besteht</div></div> [<span class="fwl_ety" title="Etymologische Angabe (Wortherkunft)">nach dem Monument im engl. <span class="fwl_herkwort">Stonehenge</span></span>]</div></div></div>  </div></div></div><ul class="links inline"><li class="comment_forbidden first"></li>
<li class="comment-add last"></li>
</ul></a></li></ul><a href="/search/all_results?keyword=Stonehenge&amp;facet=type%3Aloanword_lexicon&amp;modal=" class="wissen-metasearch-all-results" title="Wahrig Fremdwörterlexikon">Alle Ergebnisse (2)</a></div></div><div class="small-12 medium-4 columns masonry-brick"><div class="blockbox blockbox-default whitebgbox boxpadding boxgradient shadow rounded search-box clearfix"><p class="teaser-h2">Daten der Weltgeschichte</p><ul><li class="ddwg"><a href="/kultstaette-von-stonehenge-vollendet-um-1700-v-chr"><a href="/kultstaette-von-stonehenge-vollendet-um-1700-v-chr">Kultstätte von Stonehenge vollendet
 (Um 1700 v. Chr.)</a></a></li><li class="ddwg"><a href="/beginn-der-bronzezeit-um-2000-v-chr"><a href="/beginn-der-bronzezeit-um-2000-v-chr">Beginn der Bronzezeit (Um 2000 v. Chr.)</a></a></li><li class="ddwg"><a href="/zeittafel-2000-1200-vchr"><a href="/zeittafel-2000-1200-vchr">Zeittafel 2000 - 1200 v.Chr.</a></a></li></ul><a href="/search/all_results?keyword=Stonehenge&amp;facet=type%3Addwg&amp;modal=" class="wissen-metasearch-all-results" title="Daten der Weltgeschichte">Alle Ergebnisse (3)</a></div></div>  </div>
</div>
  </div>
				</div>
          <div class="region region-prefooter clearfix">
    <div id="block-wissen-ads-twiago-perffooter" class="block block-wissen-ads">

    
  <div class="content">
    <script src="https://a.twiago.com/adscript.php?pid=3171&ord=[timestamp]" type="text/javascript"></script><noscript><a href="https://a.twiago.com/adnoclick.php?pid=3171&ord=[timestamp]" target="_top"><img src="https://a.twiago.com/adnoscript.php?pid=3171&ord=[timestamp]" alt="Hier klicken!" border="0" width="964" height="250" /></a></noscript>  </div>
</div>
<div id="block-wissen-lexiconsearch-lexicon-search" class="block block-wissen-lexiconsearch">

    
  <div class="content">
    
		<div class="lexicon-search">
			<span>Suche im Großen Lexikon A-Z</span>
			<ul class="lexicon-a-z">
				
				<li><a href="/lexikonsuche/all/a">A</a></li>
				<li><a href="/lexikonsuche/all/b">B</a></li>
				<li><a href="/lexikonsuche/all/c">C</a></li>
				<li><a href="/lexikonsuche/all/d">D</a></li>
				<li><a href="/lexikonsuche/all/e">E</a></li>
				<li><a href="/lexikonsuche/all/f">F</a></li>
				<li><a href="/lexikonsuche/all/g">G</a></li>
				<li><a href="/lexikonsuche/all/h">H</a></li>
				<li><a href="/lexikonsuche/all/i">I</a></li>
				<li><a href="/lexikonsuche/all/j">J</a></li>
				<li><a href="/lexikonsuche/all/k">K</a></li>
				<li><a href="/lexikonsuche/all/l">L</a></li>
				<li><a href="/lexikonsuche/all/m">M</a></li>
				<li><a href="/lexikonsuche/all/n">N</a></li>
				<li><a href="/lexikonsuche/all/o">O</a></li>
				<li><a href="/lexikonsuche/all/p">P</a></li>
				<li><a href="/lexikonsuche/all/q">Q</a></li>
				<li><a href="/lexikonsuche/all/r">R</a></li>
				<li><a href="/lexikonsuche/all/s">S</a></li>
				<li><a href="/lexikonsuche/all/t">T</a></li>
				<li><a href="/lexikonsuche/all/u">U</a></li>
				<li><a href="/lexikonsuche/all/v">V</a></li>
				<li><a href="/lexikonsuche/all/w">W</a></li>
				<li><a href="/lexikonsuche/all/x">X</a></li>
				<li><a href="/lexikonsuche/all/y">Y</a></li>
				<li><a href="/lexikonsuche/all/z">Z</a></li>
			</ul>
			<span>weitere Lexika</span>
			<ul class="lexicon-lngs">
				
			</ul>
			<ul class="lexicon-dicts">
				
						<li class="lexicon-ddwg"><a href="/lexikonsuche/ddwg/all">Daten der Weltgeschichte A-Z</a></li>
						<li class="lexicon-geslex"><a href="/lexikonsuche/geslex/all">Gesundheitslexikon A-Z</a></li>
						<li class="lexicon-forename_lexicon"><a href="/lexikonsuche/forename_lexicon/all">Vornamenlexikon A-Z</a></li>
						<li class="lexicon-loanword_lexicon"><a href="/lexikonsuche/loanword_lexicon/all">Wahrig Fremdwörterlexikon A-Z<br></a></li>
						<li class="lexicon-synonym_dictionary"><a href="/lexikonsuche/synonym_dictionary/all">Wahrig Synonymwörterbuch A-Z</a></li>
						<li class="lexicon-origin_dictionary"><a href="/lexikonsuche/origin_dictionary/all">Wahrig Herkunftswörterbuch A-Z</a></li>
						<li class="lexicon-lexicon"><a href="/lexikonsuche/lexicon/all">Großes Wörterbuch der deutschen Sprache</a></li>
			</ul>
		</div>  </div>
</div>
<div id="block-wissen-ads-pubperform" class="block block-wissen-ads">

    
  <div class="content">
    
    <div id="ad-container-pubperform" class="ad-container show-for-desktop">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("pubperform", "ad-container-pubperform", "desktop");
        });
      </script>
    </div>  </div>
</div>
  </div>
			</div>
		</div>
	</div>

  <div class="footer-wrapper">
    <div class="row">
              <div class="region region-footer">
    <div id="block-wissen-menu-menubot" class="block block-wissen-menu">

    
  <div class="content">
    <ul class="menu"><li class="first expanded show-for-medium-up"><a href="/alle-medien" class="md-local-movies">Video &amp; mehr</a><span class="has-sub-menu"></span><ul class="menu"><li class="first leaf"><a href="/medien-videos">Videos</a></li>
<li class="leaf"><a href="/medien-podcast">Podcast</a></li>
<li class="last leaf"><a href="/medien-bilder">Bilder</a></li>
</ul></li>
<li class="leaf show-for-small"><a href="/medien-videos" class="md-local-movies">Videos </a></li>
<li class="leaf"><a href="/wissenstest" class="md-live-help">Wissenstest</a></li>
<li class="leaf"><a href="/lernen-familie" class="md-school">Lernen &amp; Familie</a></li>
<li class="leaf"><a href="/gesundheit" class="md-healing">Gesundheit</a></li>
<li class="leaf"><a href="/reisen" class="md-flight">Reisen</a></li>
<li class="leaf"><a href="/natur-umwelt" class="md-nature-people">Natur &amp; Umwelt</a></li>
<li class="leaf"><a href="/technik-mobilitaet" class="md-directions-car">Technik &amp; Mobilität</a></li>
<li class="expanded active-trail"><a href="/gesellschaft" class="md-people active-trail">Gesellschaft</a><span class="has-sub-menu"></span><ul class="menu"><li class="first leaf"><a href="/leben-lifestyle">Leben &amp; Lifestyle</a></li>
<li class="last leaf active-trail"><a href="/geschichte" class="active-trail active">Geschichte</a></li>
</ul></li>
<li class="leaf"><a href="/digital" class="md-laptop-mac">Digital</a></li>
<li class="leaf"><a href="/lexika-und-woerterbuecher" title="Lexika" class="md-local-library">Lexika</a></li>
<li class="leaf"><a href="https://www.wissenschaft-shop.de/startseite/?mskwakz=WISD30-001&amp;utm_campaign=WISD30-001" class="md-shopping-cart" target="_blank">Shop</a></li>
<li class="last leaf"><a href="/jobs" class="md-trending-up">Jobs</a></li>
</ul>
		  <div class="clearfix"></div>
		  <div class="partner-wrapper">
        <div class="award">
          <a href="/wissende-ist-website-des-jahres-2012"><img src="/sites/all/themes/wissen/img/wissen_auszeichnung2012.png" alt="wissen.de ist Website des Jahres 2012" title="wissen.de ist Website des Jahres 2012"/></a>
        </div>
      </div>  </div>
</div>
<div id="block-wissen-secondary-navigation-secondarynavigation" class="block block-wissen-secondary-navigation">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/service/mediadaten">Mediadaten</a></li>
<li class="leaf"><a href="http://www.t-online.de/nutzungsbasierte-online-werbung/id_56770518/index" title="Nutzungsbasierte Online-Werbung">Nutzungsbasierte Online-Werbung</a></li>
<li class="leaf"><a href="/service/impressum">Impressum</a></li>
<li class="leaf"><a href="/service/datenschutz">Datenschutz</a></li>
<li class="leaf"><a href="/service/nutzungsbedingungen">Nutzungsbedingungen</a></li>
<li class="last leaf"><a href="/newsletter-registrierung">Newsletter Registrierung</a></li>
</ul>  </div>
</div>
<div id="block-copyright-block-copyright-block" class="block block-copyright-block">

    
  <div class="content">
    &copy; 2014-2020 Konradin Medien GmbH, Leinfelden-Echterdingen. Alle Rechte vorbehalten.
  </div>
</div>
  </div>
    </div>
  </div>
</div>
<div class="region-ad-overlay">
    <div class="region region-overlayad">
    <div id="block-wissen-ads-interstitial" class="block block-wissen-ads">

    
  <div class="content">
    
    <div id="ad-container-interstitial" class="ad-container show-for-mobile">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("int", "ad-container-interstitial", "mobile");
        });
      </script>
    </div>  </div>
</div>
<div id="block-wissen-ads-fullpage" class="block block-wissen-ads">

    
  <div class="content">
    
    <div id="ad-container-fullpage" class="ad-container show-for-tablet">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("fullpage", "ad-container-fullpage", "tablet");
        });
      </script>
    </div>  </div>
</div>
<div id="block-wissen-ads-stickymobile" class="block block-wissen-ads">

    
  <div class="content">
    
    <div id="ad-container-stickymobile" class="ad-container show-for-mobile">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("sticky", "ad-container-stickymobile", "mobile");
        });
      </script>
    </div>  </div>
</div>
  </div>
</div>
<div id="modal-box" class="reveal-modal" data-reveal role="dialog"></div>
<div id="modal-img" class="reveal-modal reveal-content" data-reveal role="dialog"><div class="modal-head"><a class="close-reveal-modal" aria-label="Close">×</a></div><div class="modal-content"></div></div>
<div id="modal-content" class="reveal-modal reveal-content" data-reveal role="dialog"></div>
<div class="afs_ads"></div>
  
      <script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
    <script type="text/javascript" src="https://www.wissen.de/sites/default/files/advagg_js/js__eFj6HcVmig9Aay_7Um3eWoM2cDe1fjF-D-bHlJ9rXSk__dmMuBkVonu1MlrBmR5BSEnintIpEkYAsiESJfXVgg-A__CBNaEvpPIcdbBh3k7W7fYGbn-hCWrIDrt49RVuX7Qig.js"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript" src="//cdn.conative.de/serve/domain/364/config.js"></script>
<script type="text/javascript" src="https://www.wissen.de/sites/default/files/advagg_js/js__PrKha5cZYDmv_WBjNi7qi-BbuOlIJAIwT2a-tOUE4CE__74iQPIZYmZDBrUwzkaxSuK47HoFXDz5E6rBd5cp2JD8__CBNaEvpPIcdbBh3k7W7fYGbn-hCWrIDrt49RVuX7Qig.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function euCookieComplianceLoadScripts() {}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var eu_cookie_compliance_cookie_name = "";
//--><!]]>
</script>
<script type="text/javascript" src="https://www.wissen.de/sites/default/files/advagg_js/js__gbyUsPU0Wvvh7P2CnBRG9BCPMRLKh_xhivUslIv6JH4__g43PuaodUg643PBBOU7WIrbkrFD0ztn_MQ5zVqEVpC0__CBNaEvpPIcdbBh3k7W7fYGbn-hCWrIDrt49RVuX7Qig.js"></script>
<script type="text/javascript">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</script>

  <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/offsite_event.php?id=6009523237476&value=0" /></noscript>

  <!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
  <![endif]-->

      
    <!-- SZM VERSION="2.0" -->
      <script type="text/javascript">
        var activeMenuItem = "Gesellschaft";
        var iam_data = {
        "st":"wissende", // site/domain
        "mg":"yes",
        "oc":"",
        "cp":"wissen_Geschichte", // code
        "sv":"i2", // Steuerung der Fragebogenauslieferung
        "co":"kommentar" // comment
        }
        iom.c(iam_data,1);//1 required(!): no document write
      </script>
    <!--/SZM -->  
  <script type="text/javascript">
        var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-3076807-4']);
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);
    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

    /* Attach tracking to all download & external links */
    function _gaLt(event){
      var el = event.srcElement || event.target;

      /* Loop up the tree through parent elements if clicked element is not a link (eg: an image in a link) */
      while(el && (typeof el.tagName == 'undefined' || el.tagName.toLowerCase() != 'a' || !el.href))
          el = el.parentNode;

      if(el && el.href){
        if(el.href.indexOf(location.host) == -1){ /* external link */
          _gaq.push(["_trackEvent", "Outgoing Links", el.href, document.location.pathname + document.location.search]);
          /* if target not set then delay opening of window by 0.5s to allow tracking */
          if(!el.target || el.target.match(/^_(self|parent|top)$/i)){
            setTimeout(function(){
              document.location.href = el.href;
            }.bind(el),500);
            /* Prevent standard click */
            event.preventDefault ? event.preventDefault() : event.returnValue = !1;
          }
        }
      }
    }

    /* Attach the event to all clicks in the document after page has loaded */
    var w = window;
    w.addEventListener ? w.addEventListener("load",function(){document.body.addEventListener("click",_gaLt,!1)},!1)
        : w.attachEvent && w.attachEvent("onload",function(){document.body.attachEvent("onclick",_gaLt)});
  </script>
</body>
</html>
