<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<!-- http://www.w3.org/1999/xhtml/vocab -->
<head>
  <link rel="search" type="application/opensearchdescription+xml" title="wissen.de" href="http://www.wissen.de/sites/all/themes/wissen/osd.xml">
  <meta name="revisit-After" content="1 days">
  <meta name="language" content="de">
  <meta name="copyright" content="Konradin Medien GmbH, Leinfelden-Echterdingen">
  <meta name="publisher" content="Konradin Medien GmbH, Leinfelden-Echterdingen">
  <meta name="author" content="Konradin Medien GmbH, Leinfelden-Echterdingen">
  <meta name="msvalidate.01" content="5F35E9EFF391E4A73C24A3C19A225BA1" />
  <meta name="apple-itunes-app" content="app-id=498494150">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" />

  <link rel="preconnect" href="https://www.google-analytics.com">
  <link rel="preconnect" href="https://de.ioam.de">

  <!--[if IE]><![endif]-->
<link rel="dns-prefetch" href="//www.focus.de" />
<link rel="preconnect" href="//www.focus.de" />
<link rel="preconnect" href="//cdn.interactivemedia.net" />
<link rel="dns-prefetch" href="//cdn.interactivemedia.net" />
<link rel="preconnect" href="//cdnjs.cloudflare.com" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" />
<link rel="preconnect" href="//script.ioam.de" />
<link rel="dns-prefetch" href="//script.ioam.de" />
<link rel="preconnect" href="//cdn.conative.de" />
<link rel="dns-prefetch" href="//cdn.conative.de" />
<link rel="dns-prefetch" href="//languages" />
<link rel="preconnect" href="//languages" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.wissen.de/sites/all/themes/wissen/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<META name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="Podcast als RSS Feed abonnieren" href="https://www.wissen.de/podcast/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Videos als RSS Feed abonnieren" href="http://feeds.feedburner.com/wissen/wissen_de" />
<meta property="og:image" content="https://www.wissen.de/sites/default/files/styles/topicspecial_bg/public/resteverwertung_plaetzchen.jpg?itok=ENGYws2L" />
<meta property="og:description" content="Lebkuchen, Christstollen und Spekulatius – die meisten haben schon den ganzen Advent und die Weihnachtstage von diesen weihnachtlichen Süßigkeiten genascht. Zu den Festtagen kommen schließlich leckere, deftige Weihnachtsmenüs auf den Tisch. Aber sobald die Festlichkeiten vorbei sind, vergeht einem häufig der Appetit auf Zimt, Anis und Klöße. Was aber macht man mit übrig gebliebenem Weihnachtsgebäck und Festtagsessen?" />
<meta property="og:title" content="Resteverwertung nach Weihnachten" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.wissen.de/resteverwertung-nach-weihnachten" />
<meta content="Weihnachten,Resteverwertung,Festtagsessen,Weihnachtsgebäck " name="keywords" />
<meta content="Lebkuchen, Christstollen und Spekulatius – die meisten haben schon den ganzen Advent und die Weihnachtstage von diesen weihnachtlichen Süßigkeiten genascht. Zu den Festtagen kommen schließlich leckere, deftige Weihnachtsmenüs auf den Tisch. Aber sobald die Festlichkeiten vorbei sind, vergeht einem häufig der Appetit auf Zimt, Anis und Klöße. Was aber macht man mit übrig gebliebenem Weihnachtsgebäck und Festtagsessen?" name="description" />
<link rel="canonical" href="https://www.wissen.de/resteverwertung-nach-weihnachten" />
<link rel="shortlink" href="/node/812089" />
  <title>Resteverwertung nach Weihnachten | wissen.de</title>
  <link type="text/css" rel="stylesheet" href="https://www.wissen.de/sites/default/files/advagg_css/css__Ug2RWZ8HrkvOHPF4x7LCx_dQbUUPJ3HSS3GiekMjpAw__55DYz6UJjXIG2Mm3Plhy4Zih6OHdv2ET4Yo8NT-4osw__CBNaEvpPIcdbBh3k7W7fYGbn-hCWrIDrt49RVuX7Qig.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.wissen.de/sites/default/files/advagg_css/css__Zr67u1DOdPM-n8SblUORvDjLxyBLJ8uJLe3fd-2PNik__DUYtdXs47bOIrMoR62rhZn-Pba2Gdq1CJKxcGDCq4OM__CBNaEvpPIcdbBh3k7W7fYGbn-hCWrIDrt49RVuX7Qig.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.wissen.de/sites/default/files/advagg_css/css__EpO179el8Nq6B5XH-tb9-kKOtDNQasXOVZDx1n5z0NA__YpETAtMNLb4HhZabrtznMnjqa-uCrcmLrP4MQtBxwAI__CBNaEvpPIcdbBh3k7W7fYGbn-hCWrIDrt49RVuX7Qig.css" media="all" />
  <script type="text/javascript" src="//cdn.interactivemedia.net/live/wissen.de/live/globalAdTag.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
adsc_layout = 'artikel'

  adsc_rubrik = 'gesellschaft_lifestyle'
  IM.GlobalAdTag.setZone('gesellschaft_lifestyle');
  IM.GlobalAdTag.setPageType('artikel');
  if (window.location.protocol == 'https:') {
    IM.GlobalAdTag.activateSecureProtocol();
  }
//--><!]]>
</script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>

  <link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/wissen/touch/touch-icon-iphone-114.png" />
  <link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/wissen/touch/touch-icon-ipad-144.png" />
  <link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/wissen/touch/touch-icon-iphone-114.png" />
  <link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/wissen/touch/touch-icon-ipad-144.png" />

  <script type="application/ld+json">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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-812089 node-type-richarticle fb-like-bar detailpagelayout references-quickedit-parent" >
  <!--[if lt IE 9]>
  <div class="old-ie"></div>
	<![endif]-->

    <div id="topnav" class="hide-for-small">
  <div class="row">
    <ul>
      <li class="small-2 columns"><a href="http://www.wissen.de">wissen.de</a></li>
      <li class="small-2 columns"><a href="http://www.wissenschaft.de" target="_blank">wissenschaft.de</a></li>
      <li class="small-2 columns"><a href="http://www.scinexx.de" target="_blank">scinexx.de</a></li>
      <li class="small-2 columns"><a href="http://www.scienceblogs.de" target="_blank">scienceblogs.de</a></li>
      <li class="small-2 columns"><a href="http://www.damals.de" target="_blank">damals.de</a></li>
      <li class="small-2 columns"><a href="http://www.natur.de" target="_blank">natur.de</a></li>
    </ul>
  </div>
</div>
<div id="page">

  <div class="header-small row show-for-small">
    <div class="wl-logo-small small-3 columns"><a href="/"><img src="/sites/all/themes/wissen/logo.png" alt="wissen.de"></a></div>
    <ul class="header-small-menu">
      <li class="front small-3 columns">
        <a href="/"><i class="md md-home"></i> Übersicht</a>
      </li>
      <li class="ressorts small-3 columns" data-toggle=".menu-bar">
        <a href="javascript:void(0)"><i class="md md-menu"></i> Ressorts</a>
      </li>
      <li class="search small-3 columns" data-toggle="#block-search-form">
        <a href="javascript:void(0)"><i class="md md-search"></i> Suche</a>
      </li>
    </ul>
  </div>

	<div class="region-ad-landscape">
		  <div class="region region-topad">
    <div id="block-wissen-ads-superbanner" class="block block-wissen-ads">

    
  <div class="content">
    
    <div id="ad-container-superbanner" class="ad-container show-for-desktop">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("sb", "ad-container-superbanner", "desktop");
        });
      </script>
    </div>  </div>
</div>
<div id="block-wissen-ads-presenter" class="block block-wissen-ads">

    
  <div class="content">
    
    <div id="ad-container-presenter" class="ad-container show-for-mobile">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("pres", "ad-container-presenter", "mobile");
        });
      </script>
    </div>  </div>
</div>
  </div>
	</div>

  <div class="page-wrapper row">
    <div class="region-ad-skyscraper">
      <div class="region region-rightad">
    <div id="block-wissen-ads-skyscraper" class="block block-wissen-ads">

    
  <div class="content">
    
    <div id="ad-container-skyscraper" class="ad-container show-for-desktop">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("sky", "ad-container-skyscraper", "desktop");
        });
      </script>
    </div>  </div>
</div>
  </div>
		</div>

      <div class="region region-header small-12 columns">
    <div id="block-wissen-facebook-popup-wissen-facebook-like-bar" class="block block-wissen-facebook-popup">

    
  <div class="content">
    <div class="facebook-like-bar" style="background-image: url('/sites/all/modules/wissen/wissen_facebook_popup/assets/facebook_banner_bg.jpg')">
           <a href="//www.facebook.com/wissen.de" target="_blank">
              <img class="facebook-like-bar__banner-top" src="/sites/all/modules/wissen/wissen_facebook_popup/assets/facebook_banner_bg.jpg" alt="fb bg asset">
              <img class="facebook-like-bar__banner1" src="/sites/all/modules/wissen/wissen_facebook_popup/assets/facebook_banner_p1.jpg" alt="Liken Sie uns auf facebook...">
              <img class="facebook-like-bar__banner2" src="/sites/all/modules/wissen/wissen_facebook_popup/assets/facebook_banner_p2.jpg" alt="...und erhalten Sie aktuelle News direkt auf Ihrem Facebook-Account">
              <img class="facebook-like-bar__banner4" src="/sites/all/modules/wissen/wissen_facebook_popup/assets/facebook_banner_p4.jpg" alt="cursor asset">
           </a>
           <div class="facebook-like-bar__bar-wrapper">
              <div class="facebook-like-bar__bar"></div>
              <img class="facebook-like-bar__banner3" src="/sites/all/modules/wissen/wissen_facebook_popup/assets/wissen-de_logo_small.png" alt="">
              <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fwissen.de&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
           </div>
        </div>  </div>
</div>
<div id="block-wissen-menu-menutop" class="block block-wissen-menu">

    
  <div class="content">
    <div class="menu-bar">
	<div class="main-menu">
		<ul class="menu"><li class="first expanded show-for-medium-up"><a href="/alle-medien" class="md-local-movies">Video &amp; mehr</a><span class="has-sub-menu"></span><ul class="menu"><li class="first leaf"><a href="/medien-videos">Videos</a></li>
<li class="leaf"><a href="/medien-podcast">Podcast</a></li>
<li class="last leaf"><a href="/medien-bilder">Bilder</a></li>
</ul></li>
<li class="leaf show-for-small"><a href="/medien-videos" class="md-local-movies">Videos </a></li>
<li class="leaf"><a href="/wissenstest" class="md-live-help">Wissenstest</a></li>
<li class="leaf"><a href="/lernen-familie" class="md-school">Lernen &amp; Familie</a></li>
<li class="leaf"><a href="/gesundheit" class="md-healing">Gesundheit</a></li>
<li class="leaf"><a href="/reisen" class="md-flight">Reisen</a></li>
<li class="leaf"><a href="/natur-umwelt" class="md-nature-people">Natur &amp; Umwelt</a></li>
<li class="leaf"><a href="/technik-mobilitaet" class="md-directions-car">Technik &amp; Mobilität</a></li>
<li class="expanded active-trail"><a href="/gesellschaft" class="md-people active-trail">Gesellschaft</a><span class="has-sub-menu"></span><ul class="menu"><li class="first leaf active-trail"><a href="/leben-lifestyle" class="active-trail active">Leben &amp; Lifestyle</a></li>
<li class="last leaf"><a href="/geschichte">Geschichte</a></li>
</ul></li>
<li class="leaf"><a href="/digital" class="md-laptop-mac">Digital</a></li>
<li class="leaf"><a href="/lexika-und-woerterbuecher" title="Lexika" class="md-local-library">Lexika</a></li>
<li class="leaf"><a href="https://www.wissenschaft-shop.de/startseite/?mskwakz=WISD30-001&amp;utm_campaign=WISD30-001" class="md-shopping-cart" target="_blank">Shop</a></li>
<li class="last leaf"><a href="/jobs" class="md-trending-up">Jobs</a></li>
</ul>	</div>
</div>
  </div>
</div>
<div id="block-wissen-time-currenttime" class="block block-wissen-time">

    
  <div class="content">
    <span class="currenttime md-access-time">
                          08:48
                        </span>
                        <ul class="sociallinks">
                          <li>
                            <a href="https://www.facebook.com/wissen.de" target="_blank"><img src="/sites/all/themes/wissen/img/facebook.png" alt="Facebook"/></a>
                          </li>
                          <li>
                            <a href="https://twitter.com/#!/wissen_de" target="_blank"><img src="/sites/all/themes/wissen/img/twitter.png" alt="Twitter"/></a>
                          </li>
                            
                        </ul>  </div>
</div>
  </div>

    <div class="region-ad-billboard">
			<div id="adsd_billboard_div" style="display:none;">
				  <div class="region region-billboardad">
    <div id="block-wissen-ads-billboardad" class="block block-wissen-ads">

    
  <div class="content">
    <table class="billboard-table"><tr><td>
    <div id="ad-container-billboardad" class="ad-container show-for-desktop">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("bb", "ad-container-billboardad", "desktop");
        });
      </script>
    </div></td></tr></table>  </div>
</div>
  </div>
			</div>
		</div>
		<div class="search-wrapper clearfix">
			<div id="wissen-background">
        <div class="gradient"></div>
      </div>
        <div class="region region-search">
    <div class="search"><div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form action="/resteverwertung-nach-weihnachten" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Suchformular</h2>
    <a href="/" class="w-logo rounded-left hide-for-small"><img src="/sites/all/themes/wissen/logo.png" alt="wissen.de" /></a><div class="md-search form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Suche" class="form-submit" /></div><div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Suche </label>
 <input title="Geben Sie einen oder mehrere Begriffe ein, nach denen Sie suchen möchten." class="shadow-inside rounded-right form-text form-text form-autocomplete" maxlength="34" type="text" id="edit-search-block-form--2" name="search_block_form" value="Weihnachten" size="15" /><input type="hidden" id="edit-search-block-form--2-autocomplete" value="https://www.wissen.de/index.php?q=wissen_search_autocomplete/autocomplete" disabled="disabled" class="autocomplete" />
</div>
<input type="hidden" name="form_build_id" value="form-FyE4VYDDruV6fvaUfVygKs4m6ObZAvIKtlqKlmxnEMs" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
</div>  </div>
						<div class="content-wrapper">
          <div class="region region-precontent">
    <div id="block-wissen-ads-plista-widget-toparticle" class="block block-wissen-ads">

    
  <div class="content">
    <div data-widget="plista_widget_topArticle"></div>  </div>
</div>
  </div>
				<div id="content" class="small-12 columns">
										<div id="left-content">
						  <div class="region region-content">
    <div id="block-wissen-socialbar-socialbartop" class="block block-wissen-socialbar">

    
  <div class="content">
    <script type="text/javascript">
      window.addEventListener('load', function () {
        if(typeof __tcfapi === 'undefined' || SDG.Publisher.getCustomVendorConsent('Facebook') === true) {
          jQuery('.socials li.fb').html('<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.wissen.de%2Fresteverwertung-nach-weihnachten&amp;send=false&amp;layout=button_count&amp;width=113&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:113px; height:21px;" allowTransparency="true"></iframe>');
        }
        if(typeof __tcfapi === 'undefined' || SDG.Publisher.getCustomVendorConsent('Twitter, Inc.') === true) {
          jQuery('.socials li.tw').html('<a href="//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wissen.de%2Fresteverwertung-nach-weihnachten&text=Resteverwertung nach Weihnachten" class="twitter-share-button" data-count="horizontal" data-lang="de" target="_blank">Twittern</a>');
        }

        window.twttr = (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
          if (d.getElementById(id)) return t;
          js = d.createElement(s);
          js.id = id;
          js.src = "https://platform.twitter.com/widgets.js";
          fjs.parentNode.insertBefore(js, fjs);

          t._e = [];
          t.ready = function(f) {
            t._e.push(f);
          };

          return t;
        }(document, "script", "twitter-wjs"));
      });
    </script>
		<div class="socials top  clearfix">
      <div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar rate-a9ecdf02902f29232cf5cebc62d22fba rate-node-812089-1-1" id="rate-node-812089-1-1--2"><div class="item-list"><ul><li class="first"><a class="rate-button rate-fivestar-btn-filled rate-fivestar-1" id="rate-button-6" rel="nofollow" href="/resteverwertung-nach-weihnachten?rate=g2DMyAb4qE5HffEKvRsR5dtHd4PFTw_pJD_SsXP1IeY" title="1">1</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-2" id="rate-button-7" rel="nofollow" href="/resteverwertung-nach-weihnachten?rate=cqZw-l6p_UP6AlMF6j20L5Bwa32dqK6vChucgk7r1Ts" title="2">2</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-3" id="rate-button-8" rel="nofollow" href="/resteverwertung-nach-weihnachten?rate=LD4QA2xzc1-VYAhhR1Zv6BzPZVqmfMTt1mmDSi9OT3k" title="3">3</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-4" id="rate-button-9" rel="nofollow" href="/resteverwertung-nach-weihnachten?rate=Dk2Y73Oi7xpGllX7Qbm_o5LOx4pLxZTOfmhk4WY7WMI" title="4">4</a></li>
<li class="last"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-5" id="rate-button-10" rel="nofollow" href="/resteverwertung-nach-weihnachten?rate=osN6c1KKayvr_Myqwibu1CZ5EL8ZtlmRWMh3KUo0sv0" title="5">5</a></li>
</ul></div><div class="rate-info">You voted 4. Total votes: 1</div></div>
      <ul class="misc-buttons">
        <li class="recommend" style="float: left;"><span class="print_mail"><a href="https://www.wissen.de/printmail/812089" title="Send this page by e-mail." class="print-mail md-mail" rel="nofollow"></a></span></li>
        <li class="print">
          <a href="/print/812089" target="_blank" class="md-print" rel="nofollow"></a>
        </li>
      </ul>
      <ul class="social-buttons">
        <li class="fb"></li>
        <li class="tw"></li>
      </ul>
    </div>
	  </div>
</div>
<div id="block-system-main" class="block block-system">

    
  <div class="content">
     

<div id="node-812089" class="flowtext node node-richarticle clearfix" typeof="sioc:Item foaf:Document">
	<div class="content clearfix">
	  	<div class="substance">wissen.de Artikel</div>
	  		  	<h1>Resteverwertung nach Weihnachten</h1>
	  		  	<div class="article-content">
	  			  		<div class="article-content-summary"><p>Lebkuchen, Christstollen und Spekulatius – die meisten haben schon den ganzen Advent und die Weihnachtstage von diesen weihnachtlichen Süßigkeiten genascht. Zu den Festtagen kommen schließlich leckere, deftige Weihnachtsmenüs auf den Tisch. Aber sobald die Festlichkeiten vorbei sind, vergeht einem häufig der Appetit auf Zimt, Anis und Klöße. Was aber macht man mit übrig gebliebenem Weihnachtsgebäck und Festtagsessen?</p></div>
	  			  		<span class="print-link"></span><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">  <!--smart_paging_filter--><p>Anfang Dezember beginnen die ersten Weihnachtsgebäck und Kekse zu backen. Besonders beliebt in Deutschland – und auch international – sind Printen, Christstollen und auch Lebkuchen. Die süßen Leckereien begleiten uns meist den ganzen Advent und bringen uns in Weihnachtsstimmung. Zu den Festtagen werden in Deutschland schließlich klassischerweise Kartoffelsalat, Raclette oder Gans mit Rotkohl und Knödeln serviert. Und nicht selten tischen viele dabei ein riesiges Menü auf, bei dem Reste bleiben. Doch sobald die Festtagen dann vorüber sind, vergeht einem meist die Lust auf die übrig gebliebenen Weihnachtsplätzchen und Festtagsleckereien.</p><h3>Was kann man mit Plätzchenresten machen?</h3><p>Bleiben Lebkuchen, Spekulatius und Co. übrig, werden sie in der Keksdose nach ein paar Tagen allmählich hart und sind so nicht mehr wirklich genießbar. Aber statt sie einfach wegzuschmeißen, kann man mit den süßen Leckereien tatsächlich noch etwas anfangen. Um die Plätzchen zu verwerten, ist es am einfachsten, eine neue Süßspeise daraus zuzubereiten.</p><p>So kann man trockene Kekse, Printen und Lebkuchen mit den Händen grob zerkleinern und die Brösel als Kuchen- oder Tortenboden verwenden. Alternativ dazu lässt sich zum Beispiel aus gemahlenem Lebkuchen auch ein Maulwurfkuchen herstellen, der traditionell mit zerkleinertem Schokoladenkuchen bedeckt und innen mit einer leckeren Creme gefüllt ist.</p><p>
<div class="file file-image file-image-jpeg contextual-links-region file-image-viewmode-media_large">
  <div class="content">
    <img typeof="foaf:Image" src="https://www.wissen.de/sites/default/files/styles/large/public/resteverwertung_plaetzchen.jpg?itok=ajr9HbFc" width="563" height="375" alt="Weihnachtsplätzchen" /><div class="field field-name-field-media-title field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Um die Plätzchen zu verwerten, ist es am einfachsten, eine neue Süßspeise daraus zuzubereiten.</div></div></div><div class="field field-name-field-media-copyright field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">  <p>iStock.com, kieferpix</p>  </div></div></div>  </div>

  
</div>
</p><h3>Keksreste in neuem Design</h3><p>Aus den weihnachtlichen Naschereien können aber auch andere Desserts entstehen: Wie wäre es zum Beispiel mit einem leckeren Schicht-Dessert, bei dem abwechselnd Joghurt, Kirschen und Plätzchenkrümel in ein Glas geschichtet werden. Die Krümel können aber auch unter Vanilleeis oder ein Parfait gemischt oder im Tiramisu verwertet werden.</p><p>Auch ein Milchshake mit Lebkuchen oder in Milch eingeweichten Plätzchenresten ist möglich: Die zerkleinerten Gebäckstücke werden dafür mit Milch in einem Standmixer bis zur gewünschten Konsistenz gemischt und zum Beispiel mit einer Kugel Eis getoppt. Aus Spekulatius und anderen Keksen können zudem Cremes, Mousse oder Aufstriche werden, indem die Keksreste mit Sahne und Butter klein gemixt werden.</p><p>Eine weitere Variante ist es, die Plätzchenreste zu zerbröseln und zum Beispiel mit Haferflocken, Nüssen und Ahornsirup zu Frühstücksmüsli oder Granola zu verarbeiten. Im Ofen gebacken werden die Reste so knusprig und können als Topping im Joghurt oder Quark am Morgen gegessen werden.</p><h3>Herzhaftes mit Zimt und Anis</h3><p>Wer aber genug vom süßen Schlemmen hat, kann aus dem Weihnachtsgebäck auch herzhafte Speisen machen: So kann beispielsweise aus Lebkuchen eine leckere Soße entstehen, die zu Gemüse oder Rindfleisch serviert wird. Die harten Lebkuchen dienen dabei als Soßenbinder. Hierbei sollte der Lebkuchen aber möglichst wenig Schokolade und keinen Zuckerguss enthalten. Manchmal wird auch eine Lebkuchen-Tomatensoße für Nudeln empfohlen. Aufgekocht mit Wasser, Zwiebeln, Tomatenmark und Gewürzen, lösen sich die Lebkuchenreste allmählich auf und können anschließend püriert oder herausgesiebt werden.</p><p>Zudem gibt es auch Rezepte für herzhafte Chutneys, die durch die gemahlenen Gebäckreste ihre Süße bekommen. So kann man auch hier etwa Tomaten und Lebkuchen kombinieren. Außerdem können süße Chutneys mit Quitten oder Cranberrys und gemahlenen Keksen auch gut zu herzhaften Speisen harmonieren.</p><h3>Den Schokomännern an den Kragen</h3><p>Auch beliebt und oft in viel zu großen Mengen gekauft, sind die Weihnachtsmänner aus Schokolade. Um sie zu verwerten, können daraus am einfachsten selbstgemachte Schokoladentafeln geschmolzen werden, die durch Nüsse, Trockenobst oder Smarties einen neuen Geschmack bekommen. Natürlich passen die geschmolzenen Schokomänner auch in den Kuchenteig oder im Pudding und Mousse.</p><p>Eine weitere Alternative für kalte Wintertage: Einfach  die Schokolade in heißer Milch schmelzen und als warmen Kakao trinken. Und wer zu Silvester sowieso Schokoladenfondue macht, kann die ehemalige Weihnachtsschokolade auch dafür benutzen.</p><p>
<div class="file file-image file-image-jpeg contextual-links-region file-image-viewmode-media_large">
  <div class="content">
    <img typeof="foaf:Image" src="https://www.wissen.de/sites/default/files/styles/large/public/resteverwertung_schoko.jpg?itok=wR0C_qHl" width="563" height="375" alt="Angebissener Schokoweihnachtsmann" /><div class="field field-name-field-media-title field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Rund ein halbes Kilogramm Weihnachtssüßigkeiten kauft ein deutscher Verbraucher durchschnittlich in der Weihnachtszeit. Da bleibt schon mal was übrig.</div></div></div><div class="field field-name-field-media-copyright field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">  <p>iStock.com, sasel77</p>  </div></div></div>  </div>

  
</div>
</p><h3>Wie kann man Reste vom Weihnachtsmenü verwerten?</h3><p>Aber nicht nur Lebkuchen, Plätzchen und Schokolade, auch vom Weihnachtsmenü bleiben meistens Reste übrig. Um an ihnen noch Freude zu haben, können sie zu anderen Gerichten dazu gegessen werden. Ist zum Beispiel vom Weihnachtsbraten etwas übrig geblieben, schmeckt er auch kalt zum Frühstück oder Brunch. In Scheiben mit Remoulade oder Meerrettich passt er so zu Brot und Brötchen. Gleiches gilt auch beispielsweise für Ofengemüse oder gebratene Champignons.</p><p>Wer noch Salat vom Festessen übrig hat, kann hierzu die letzten Fleischstücke oder gebratenen Fisch in kleine Würfel schneiden und diese unter den Salat mischen. Auch ein Sandwich aus dem Salat und Braten- oder Fischresten lässt sich schnell zubereiten und kann zudem mit übrig gebliebenem Raclette-Käse und Gemüse belegt werden.</p><h3>Ganz neue Gerichte zaubern</h3><p>Wer aber die Tage nach Weihnachten keinen Appetit mehr auf die Zutaten des Festessens hat, kann aus den meisten Resten auch ganz neue Gerichte kochen, die einen nicht mal mehr an Braten, Rotkohl, Klöße und Co. erinnern.</p><p>Sehr gut eignen sich dafür zum Beispiel Aufläufe aller Art: Ob Bratenreste, Kartoffeln, Klöße oder Gemüse - fast alles passt in die Auflaufform. Aufläufe, die üblicherweise mit Hähnchenbrust gemacht werden, können durch die Reste von der Pute und Hackfleisch durch gewürfelte Stücke vom Rinder- oder Wildbraten ersetzt werden. Anstelle von Kartoffeln passen in Scheiben geschnittene Kartoffelklöße und anstatt von Nudeln machen sich auch Semmelknödel im Auflauf. Reste von grünen Bohnen und Champignons verfeinern das Gericht zusätzlich. Zudem können Aufläufe auch mit dem übrig gebliebenem Raclette-Käse oder trockenen Brotstücken überbacken werden.</p><p>Reste vom Braten ersetzen zudem bei Geschnetzeltem und Frikassees einen Teil des Fleisches. Und auch übrig gebliebene Sahne oder Milch finden darin ihren Platz. Als Beilage schmecken die letzten  Klöße, Kartoffeln oder Spätzle. Letztere können auch als Käse-Spätzle mit Käseresten zubereitet werden. Gemüsereste lassen sich zudem problemlos für Ofengemüse oder Reispfannen nutzen oder zu Suppen und Eintöpfen verwerten – und das ohne noch nach Weihnachten zu schmecken.</p>  </div></div></div><ul class="links inline"><li class="comment-add first last"></li>
</ul><div class="field field-name-field-author field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">ABO, 28.12.2020</div></div></div>	  	</div>
	</div>
</div>
  </div>
</div>
<div id="block-wissen-socialbar-socialbarbottom" class="block block-wissen-socialbar">

    
  <div class="content">
    
		<div class="socials bottom  clearfix">
      <div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar rate-a9ecdf02902f29232cf5cebc62d22fba rate-node-812089-1-1" id="rate-node-812089-1-1--3"><div class="item-list"><ul><li class="first"><a class="rate-button rate-fivestar-btn-filled rate-fivestar-1" id="rate-button-11" rel="nofollow" href="/resteverwertung-nach-weihnachten?rate=g2DMyAb4qE5HffEKvRsR5dtHd4PFTw_pJD_SsXP1IeY" title="1">1</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-2" id="rate-button-12" rel="nofollow" href="/resteverwertung-nach-weihnachten?rate=cqZw-l6p_UP6AlMF6j20L5Bwa32dqK6vChucgk7r1Ts" title="2">2</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-3" id="rate-button-13" rel="nofollow" href="/resteverwertung-nach-weihnachten?rate=LD4QA2xzc1-VYAhhR1Zv6BzPZVqmfMTt1mmDSi9OT3k" title="3">3</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-4" id="rate-button-14" rel="nofollow" href="/resteverwertung-nach-weihnachten?rate=Dk2Y73Oi7xpGllX7Qbm_o5LOx4pLxZTOfmhk4WY7WMI" title="4">4</a></li>
<li class="last"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-5" id="rate-button-15" rel="nofollow" href="/resteverwertung-nach-weihnachten?rate=osN6c1KKayvr_Myqwibu1CZ5EL8ZtlmRWMh3KUo0sv0" title="5">5</a></li>
</ul></div><div class="rate-info">You voted 4. Total votes: 1</div></div>
      <ul class="misc-buttons">
        <li class="recommend" style="float: left;"><span class="print_mail"><a href="https://www.wissen.de/printmail/812089" title="Send this page by e-mail." class="print-mail md-mail" rel="nofollow"></a></span></li>
        <li class="print">
          <a href="/print/812089" target="_blank" class="md-print" rel="nofollow"></a>
        </li>
      </ul>
      <ul class="social-buttons">
        <li class="fb"></li>
        <li class="tw"></li>
      </ul>
    </div>
	  </div>
</div>
<div id="block-wissen-ads-plista-widget-belowvideo" class="block block-wissen-ads">

    
  <div class="content">
    <div data-widget="plista_widget_belowArticle"></div><div data-widget="plista_widget_belowVideo"></div><script type="text/javascript">
                   if (!window.PLISTA) {
                       window.PLISTA = {publickey: '2e71349840bc24abc2bf1a07'};
                      (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
                      s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
                      s0.parentNode.insertBefore(s,s0)}());
                  }
                  </script>  </div>
</div>
  </div>
  <div class="region region-attachedcontent">
    <div id="block-wissen-functiontabs-functiontabs" class="block block-wissen-functiontabs">

    
  <div class="content">
    	<div class="functiontab even next-article shadow rounded" style="z-index: 3; margin-top: -10px; padding-top: 23px;">
		<div class="tabelement even"><a href="/weihnachten-zeiten-der-pandemie-was-ist-anders-was-nicht">Weiter zu: Weihnachten in Zeiten der Pandemie – was ist anders, was nicht?</a></div>	</div>
	<div class="functiontab odd shadow rounded" style="z-index: 2; margin-top: -10px; padding-top: 23px;">
		<div class="tabelement even"><div><strong>Mehr Artikel zum Thema:</strong></div><a href="/personalisierte-geschenke-zu-weihnachten" class="related-links-functiontab-link">Personalisierte Geschenke zu Weihnachten</a><a href="/so-weihnachtet-deutschland-2019" class="related-links-functiontab-link">So weihnachtet Deutschland 2019</a><a href="/zuckerfrei-durch-die-weihnachtzeit" class="related-links-functiontab-link">Zuckerfrei durch die Weihnachtzeit</a><a href="/weihnachten-mal-anders" class="related-links-functiontab-link">Weihnachten mal anders</a><a href="/weihnachten-ohne-plastik" class="related-links-functiontab-link">Weihnachten ohne Plastik</a><a href="/weihnachtsbeleuchtung-tipps-zum-weihnachtlichen-stromsparen" class="related-links-functiontab-link">Weihnachtsbeleuchtung: Tipps zum weihnachtlichen Stromsparen</a><a href="/weihnachtsbraeuche-verschiedenen-laender" class="related-links-functiontab-link">Weihnachtsbräuche in verschiedenen Länder</a></div>	</div>
	<div class="functiontab even specialfield-articles shadow rounded" style="z-index: 1; margin-top: -10px; padding-top: 23px;">
		<div class="tabelement even"><div style="margin-left:10px; color: #003466;"><strong>Weitere Artikel aus dem Bereich Gesellschaft:</strong></div><div class="view view-specialfield-articles view-id-specialfield_articles view-display-id-latest_articles_in_specialfield view-dom-id-e3df320b60f9740bdb1b0e0d6288a9e8">
        
  
  
      <div class="view-content">
      <div class="flowtext">    <ul>          <li class="">  
          <a href="/wie-die-roemer-ihre-snacks-genossen">Wie die Römer ihre Snacks genossen</a>  </li>
          <li class="">  
          <a href="/weihnachten-zu-corona-zeiten-was-geht">Weihnachten zu Corona-Zeiten - was geht?</a>  </li>
          <li class="">  
          <a href="/resteverwertung-nach-weihnachten" class="active">Resteverwertung nach Weihnachten</a>  </li>
          <li class="">  
          <a href="/hoellisch-scharf-wasabi-das-gruene-gold">Höllisch scharf: Wasabi, das grüne Gold</a>  </li>
          <li class="">  
          <a href="/faszination-modellbau-was-macht-das-ausgefallene-hobby-so-reizvoll">Faszination Modellbau: Was macht das ausgefallene Hobby so reizvoll?</a>  </li>
          <li class="">  
          <a href="/wie-kommen-wir-zu-unseren-ueberzeugungen">Wie kommen wir zu unseren Überzeugungen?</a>  </li>
          <li class="">  
          <a href="/einsamkeit-wenn-uns-die-bindung-zu-anderen-fehlt">Einsamkeit – Wenn uns die Bindung zu anderen fehlt</a>  </li>
          <li class="">  
          <a href="/mit-gebrauchtem-etwas-gutes-tun">Mit Gebrauchtem etwas Gutes tun?</a>  </li>
          <li class="">  
          <a href="/das-bermuda-dreieck-was-steckt-hinter-den-mysterioesen-vorfaellen">Das Bermuda-Dreieck - was steckt hinter den mysteriösen Vorfällen? </a>  </li>
          <li class="">  
          <a href="/gluecksformel-so-werden-wir-gluecklicher">Glücksformel: So werden wir glücklich(er)</a>  </li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></div>	</div>
  </div>
</div>
  </div>
					</div>
            <div class="region region-rightcontent">
    <div id="block-wissen-search-search-detail-overview" class="block block-wissen-search">

    
  <div class="content">
    <div class="blockbox blockbox-default whitebgbox boxpadding boxgradient shadow rounded search-box clearfix">
                            <p class="teaser-h2">Weitere Artikel aus dem Bereich Gesellschaft</p>
                            <div class="view view-specialfield-articles view-id-specialfield_articles view-display-id-random_articles_in_specialfield view-dom-id-d6225c3f4173cc3f6de420c5163a94bd">
        
  
  
      <div class="view-content">
          <ul>          <li class="views-row views-row-1">  
          <a href="/mehr-geld-fuer-die-pflege-im-alter">Mehr Geld für die Pflege im Alter</a>  </li>
          <li class="views-row views-row-2">  
          <a href="/digitale-boheme">Digitale Bohème</a>  </li>
          <li class="views-row views-row-3">  
          <a href="/hilfe-beim-vorstellungsgespraech">Hilfe beim Vorstellungsgespräch</a>  </li>
          <li class="views-row views-row-4">  
          <a href="/tokio-1964">Tokio 1964</a>  </li>
          <li class="views-row views-row-5">  
          <a href="/regionale-foerdertoepfe">Regionale Fördertöpfe</a>  </li>
          <li class="views-row views-row-6">  
          <a href="/wann-und-wo-gab-es-die-erste-oeffentliche-toilette">Wann und wo gab es die erste öffentliche Toilette?</a>  </li>
          <li class="views-row views-row-7">  
          <a href="/wie-sich-boni-und-rabatte-geschickt-nutzen-lassen">Wie sich Boni und Rabatte geschickt nutzen lassen</a>  </li>
          <li class="views-row views-row-8">  
          <a href="/ein-leben-der-provinz">Ein Leben in der Provinz ...</a>  </li>
          <li class="views-row views-row-9">  
          <a href="/die-aufteilung-der-welt">Die Aufteilung der Welt</a>  </li>
          <li class="views-row views-row-10">  
          <a href="/mittelalter-grosse-themen">Mittelalter – große Themen</a>  </li>
      </ul>    </div>
  
  
  
  
  
  
</div>
                          </div><div id="med_anz" class="blockbox ad small-12 medium-4 columns show-for-medium-up"><div class="label">Anzeige</div>
    <div id="ad-container-contentad" class="ad-container show-for-desktop">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("mrec", "ad-container-contentad", "desktop");
        });
      </script>
    </div></div><div class="small-12 medium-4 columns masonry-brick"><div class="blockbox blockbox-default whitebgbox boxpadding boxgradient shadow rounded search-box clearfix"><p class="teaser-h2">Video</p><ul><li class="video"><a href="/video/weihnachtszeit-china"><a href="/video/weihnachtszeit-china">Weihnachtszeit in China</a></a></li><li class="video"><a href="/video/weihnachtszeit-auf-la-reunion"><a href="/video/weihnachtszeit-auf-la-reunion">Weihnachtszeit auf La Réunion</a></a></li><li class="video"><a href="/video/gruenkohl"><a href="/video/gruenkohl">Grünkohl</a></a></li><li class="video"><a href="/video/weihnachtsbraeuche-tannenbaumschmuck"><a href="/video/weihnachtsbraeuche-tannenbaumschmuck">Weihnachtsbräuche: Tannenbaumschmuck</a></a></li><li class="video"><a href="/video/superschiff"><a href="/video/superschiff">Superschiff</a></a></li><li class="video"><a href="/video/black-friday"><a href="/video/black-friday">Black Friday</a></a></li></ul><a href="/search/all_results?keyword=Weihnachten&amp;facet=type%3Avideo&amp;modal=" class="wissen-metasearch-all-results" title="Video">Alle Ergebnisse (9)</a></div></div><div class="blockbox ad_contentad column">
            <ins class="asm_async_creative" style="display:inline-block; width:300px; height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=179"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script>
          </div><div class="small-12 medium-4 columns masonry-brick"><div class="blockbox blockbox-default whitebgbox boxpadding boxgradient shadow rounded search-box clearfix"><p class="teaser-h2">wissen.de Artikel</p><ul><li class="richarticle"><a href="/frohe-weihnacht-hauskaa-joulua"><a href="/frohe-weihnacht-hauskaa-joulua">Frohe Weihnacht! Hauskaa Joulua!</a></a></li><li class="richarticle"><a href="/oh-du-nervige"><a href="/oh-du-nervige">Oh du Nervige!</a></a></li><li class="richarticle"><a href="/weisse-ostern"><a href="/weisse-ostern">Weiße Ostern</a></a></li><li class="richarticle"><a href="/der-raetselhafte-weihnachtsbaum"><a href="/der-raetselhafte-weihnachtsbaum">Der rätselhafte Weihnachtsbaum</a></a></li><li class="richarticle"><a href="/achtung-falle-wie-erkenne-ich-falsche-onlinehaendler"><a href="/achtung-falle-wie-erkenne-ich-falsche-onlinehaendler">Achtung Falle – Wie erkenne ich falsche Onlinehändler?</a></a></li><li class="richarticle"><a href="/weihnachtsbastelei-fuer-die-ganze-familie"><a href="/weihnachtsbastelei-fuer-die-ganze-familie">Weihnachtsbastelei für die ganze Familie</a></a></li></ul><a href="/search/all_results?keyword=Weihnachten&amp;facet=type%3Aricharticle&amp;modal=" class="wissen-metasearch-all-results" title="wissen.de Artikel">Alle Ergebnisse (170)</a></div></div><div class="blockbox ad small-12 medium-4 columns show-for-medium-up"><div class="label">Anzeige</div>
    <div id="ad-container-mrec-pos3" class="ad-container show-for-desktop">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("mrec_pos3", "ad-container-mrec-pos3", "desktop");
        });
      </script>
    </div></div><div class="small-12 medium-4 columns masonry-brick"><div class="blockbox blockbox-default whitebgbox boxpadding boxgradient shadow rounded search-box clearfix"><p class="teaser-h2">LEXIKON</p><ul><li class="lexicon"><a href="/lexikon/christnacht"><a href="/lexikon/christnacht">Christnacht</a></a></li><li class="lexicon"><a href="/lexikon/heilige-nacht"><a href="/lexikon/heilige-nacht">Heilige Nacht</a></a></li><li class="lexicon"><a href="/lexikon/weihnachten"><a href="/lexikon/weihnachten">Weihnachten</a></a></li><li class="lexicon"><a href="/lexikon/weihnachtsstern-botanik"><a href="/lexikon/weihnachtsstern-botanik">Weihnachtsstern (Botanik)</a></a></li><li class="lexicon"><a href="/lexikon/herrenfeste"><a href="/lexikon/herrenfeste">Herrenfeste</a></a></li><li class="lexicon"><a href="/lexikon/epiphanias"><a href="/lexikon/epiphanias">Epiphanias</a></a></li></ul><a href="/search/all_results?keyword=Weihnachten&amp;facet=type%3Alexicon&amp;modal=" class="wissen-metasearch-all-results" title="LEXIKON">Alle Ergebnisse (33)</a></div></div><div class="ad_contentad column">
            <script src="https://a.twiago.com/adscript.php?pid=3169&ord=[timestamp]" type="text/javascript"></script>
            <noscript><a href="https://a.twiago.com/adnoclick.php?pid=3169&ord=[timestamp]" target="_top"><img src="https://a.twiago.com/adnoscript.php?pid=3169&ord=[timestamp]" alt="Hier klicken!" border="0" width="300" height="250" /></a></noscript>
          </div><div class="small-12 medium-4 columns masonry-brick"><div class="blockbox blockbox-default whitebgbox boxpadding boxgradient shadow rounded search-box clearfix"><p class="teaser-h2">Wahrig Synonymwörterbuch</p><ul><li class="synonym_dictionary"><a href="/synonym/heiligabend"><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">  <div class="wissende"><div xmlns="http://www.w3.org/1999/xhtml" class="syn" id="h280"><div class="syn_eintrag"><h2 class="syn_stw">Heiligabend</h2><div class="syn_n"> <span class="syn_syn">Weihnachten, Heiliger Abend, Heilige Nacht</span></div></div></div></div>  </div></div></div><ul class="links inline"><li class="comment_forbidden first"></li>
<li class="comment-add last"></li>
</ul></a></li><li class="synonym_dictionary"><a href="/synonym/weihnachten"><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">  <div class="wissende"><div xmlns="http://www.w3.org/1999/xhtml" class="syn" id="w208"><div class="syn_eintrag"><h2 class="syn_stw">Weihnachten</h2><div class="syn_n"><ol class="syn_pollist"><li class="syn_polysem"><span class="syn_syn">Heiliger Abend, Heiligabend, Christfest, Weihnachtsfest, Weihnachtsabend, Heilige Nacht</span><span class="syn_subpolysem">; <span class="syn_stil">poet.: </span><span class="syn_syn">Weihnacht</span></span></li><li class="syn_polysem"><span class="syn_syn">Feiertage, Festtage</span></li></ol></div></div></div></div>  </div></div></div><ul class="links inline"><li class="comment_forbidden first"></li>
<li class="comment-add last"></li>
</ul></a></li></ul><a href="/search/all_results?keyword=Weihnachten&amp;facet=type%3Asynonym_dictionary&amp;modal=" class="wissen-metasearch-all-results" title="Wahrig Synonymwörterbuch">Alle Ergebnisse (2)</a></div></div><div class="small-12 medium-4 columns masonry-brick"><div class="blockbox blockbox-default whitebgbox boxpadding boxgradient shadow rounded search-box clearfix"><p class="teaser-h2">Wahrig Herkunftswörterbuch</p><ul><li class="origin_dictionary"><a href="/wortherkunft/bescheren">  <!--smart_paging_filter--><div class="wissende"><div class="herkw"><div class="ws-h1">bescheren</div><div class="main"><div class="herkw_eintrag"><div class="herkw_rest"><div class="herkw_pollist"><div class="herkw_polysem_wrapper"><div class="herkw_gen_polysem"> 1. </div><div class="herkw_polysem"><div class="herkw_spz"> <div class="herkw_erkl">Geschenke austeilen (zu Weihnachten)</div></div></div></div><div class="herkw_polysem_wrapper"><div class="herkw_gen_polysem"> 2. </div><div class="herkw_polysem"><div class="herkw_spz"> <div class="herkw_erkl">jemandem etwas einbringen</div></div></div></div></div></div><div class="herkw_gen_ety" title="Etymologische Angabe (Wortherkunft)"> ♦ </div><div class="herkw_ety">im Mittelhochdeutschen bedeutete das Wort <i class="herkw_herkwort">beschern</i> noch allgemein <span class="font2">„</span>zuteilen, geben<span class="font2">“</span>, es stammt aus dem 17. Jh...</div></div></div></div></div>  </a></li><li class="origin_dictionary"><a href="/wortherkunft/advent">  <!--smart_paging_filter--><div class="wissende"><div class="herkw"><div class="ws-h1">Advent</div><div class="main"><div class="herkw_eintrag"><div class="herkw_n"><div class="herkw_spz"> <div class="herkw_erkl">die vier Wochen vor Weihnachten</div></div></div><div class="herkw_gen_ety" title="Etymologische Angabe (Wortherkunft)"> ♦ </div><div class="herkw_ety">aus <div class="herkw_herkland">lat.</div> <i class="herkw_herkwort">adventus</i> <span class="font2">„</span>Ankunft<span class="font2">“</span>, zu <div class="herkw_herkland">lat.</div> <i class="herkw_herkwort">advenire</i> <span class="font2">„</span>ankommen, sich nähern<span class="font2">“</span>, aus <div class="herkw_herkland">lat.</div> <i class="herkw_herkwort">ad</i> <span class="font2">„</span>an, hin zu<span class="font2">“</span> und <div class="herkw_herkland">lat.</div> <i class="herkw_herkwort">venire</i> <span class="font2">„</span>kommen<span class="font2">“</span>...</div></div></div></div></div>  </a></li><li class="origin_dictionary"><a href="/wortherkunft/julklapp">  <!--smart_paging_filter--><div class="wissende"><div class="herkw"><div class="ws-h1">Julklapp</div><div class="main"><div class="herkw_eintrag"><div class="herkw_n"><div class="herkw_spz"> <div class="herkw_erkl">skand. Sitte, am Weihnachtsabend (Julfest) unerkannt ein Geschenk ins Zimmer zu werfen, auch das Geschenk selbst</div></div></div><div class="herkw_gen_ety" title="Etymologische Angabe (Wortherkunft)"> ♦ </div><div class="herkw_ety"><div class="herkw_herkland">schwed...</div></div></div></div></div></div>  </a></li><li class="origin_dictionary"><a href="/wortherkunft/weihnacht">  <!--smart_paging_filter--><div class="wissende"><div class="herkw"><div class="ws-h1">Weihnacht</div><div class="main"><div class="herkw_eintrag"><div class="herkw_ety"> die Bezeichnung für das christliche Fest geht auf <div class="herkw_herkland">mhd.</div> <i class="herkw_herkwort">w<span class="font2">ī</span>henaht</i> zurück, das sich aus dem ausgestorbenen Adjektiv <i class="herkw_herkwort">weich</i> mit der Bedeutung <span class="font2">„</span>heilig<span class="font2">“</span> (<span class="verweis"><span class="herkw_gen_sie">→ </span><i class="herkw_sie">weihen</i></span>) und der <div class="herkw_herkland">mhd...</div></div></div></div></div></div>  </a></li></ul><a href="/search/all_results?keyword=Weihnachten&amp;facet=type%3Aorigin_dictionary&amp;modal=" class="wissen-metasearch-all-results" title="Wahrig Herkunftswörterbuch">Alle Ergebnisse (4)</a></div></div><div class="small-12 medium-4 columns masonry-brick"><div class="blockbox blockbox-default whitebgbox boxpadding boxgradient shadow rounded search-box clearfix"><p class="teaser-h2">Wahrig Fremdwörterlexikon</p><ul><li class="loanword_lexicon"><a href="/fremdwort/julfest"><a href="/fremdwort/julfest">Julfest</a></a></li><li class="loanword_lexicon"><a href="/fremdwort/advent"><a href="/fremdwort/advent">Advent</a></a></li><li class="loanword_lexicon"><a href="/fremdwort/noel"><a href="/fremdwort/noel">Noël</a></a></li><li class="loanword_lexicon"><a href="/fremdwort/plumpudding"><a href="/fremdwort/plumpudding">Plumpudding</a></a></li><li class="loanword_lexicon"><a href="/fremdwort/julbrot"><a href="/fremdwort/julbrot">Julbrot</a></a></li><li class="loanword_lexicon"><a href="/fremdwort/julklapp"><a href="/fremdwort/julklapp">Julklapp</a></a></li></ul><a href="/search/all_results?keyword=Weihnachten&amp;facet=type%3Aloanword_lexicon&amp;modal=" class="wissen-metasearch-all-results" title="Wahrig Fremdwörterlexikon">Alle Ergebnisse (6)</a></div></div><div class="small-12 medium-4 columns masonry-brick"><div class="blockbox blockbox-default whitebgbox boxpadding boxgradient shadow rounded search-box clearfix"><p class="teaser-h2">Großes Wörterbuch der deutschen Sprache</p><ul><li class="dictionary"><a href="/rechtschreibung/weihnachtlich"><a href="/rechtschreibung/weihnachtlich">weihnachtlich</a></a></li><li class="dictionary"><a href="/rechtschreibung/weihnachten"><a href="/rechtschreibung/weihnachten">weihnachten</a></a></li><li class="dictionary"><a href="/rechtschreibung/weihnachten-0"><a href="/rechtschreibung/weihnachten-0">Weihnachten</a></a></li><li class="dictionary"><a href="/rechtschreibung/raunaechte"><a href="/rechtschreibung/raunaechte">Raunächte</a></a></li><li class="dictionary"><a href="/rechtschreibung/christfest"><a href="/rechtschreibung/christfest">Christfest</a></a></li><li class="dictionary"><a href="/rechtschreibung/wunschzettel"><a href="/rechtschreibung/wunschzettel">Wunschzettel</a></a></li></ul><a href="/search/all_results?keyword=Weihnachten&amp;facet=type%3Adictionary&amp;modal=" class="wissen-metasearch-all-results" title="Großes Wörterbuch der deutschen Sprache">Alle Ergebnisse (29)</a></div></div><div class="small-12 medium-4 columns masonry-brick"><div class="blockbox blockbox-default whitebgbox boxpadding boxgradient shadow rounded search-box clearfix"><p class="teaser-h2">Quiz</p><ul><li class="quiz"><a href="/wissenstest/winter-test-1">  <a href="/wissenstest/winter-test-1/take#quiz">Winter-Test 1</a></a></li><li class="quiz"><a href="/wissenstest/deutsche-weihnachtstraditionen">  <a href="/wissenstest/deutsche-weihnachtstraditionen/take#quiz">Deutsche Weihnachtstraditionen</a></a></li><li class="quiz"><a href="/wissenstest/weihnachtsfeiertage">  <a href="/wissenstest/weihnachtsfeiertage/take#quiz">Weihnachtsfeiertage</a></a></li><li class="quiz"><a href="/wissenstest/weihnachten">  <a href="/wissenstest/weihnachten/take#quiz">Weihnachten</a></a></li><li class="quiz"><a href="/wissenstest/sind-sie-noch-gestresst-oder-entspannen-sie-schon">  <a href="/wissenstest/sind-sie-noch-gestresst-oder-entspannen-sie-schon/take#quiz">Sind Sie noch gestresst oder entspannen Sie schon?</a></a></li><li class="quiz"><a href="/wissenstest/wissen-sie-wie-die-welt-zu-weihnachten-aussieht">  <a href="/wissenstest/wissen-sie-wie-die-welt-zu-weihnachten-aussieht/take#quiz">Wissen Sie, wie die Welt zu Weihnachten aussieht?</a></a></li></ul><a href="/search/all_results?keyword=Weihnachten&amp;facet=type%3Aquiz&amp;modal=" class="wissen-metasearch-all-results" title="Quiz">Alle Ergebnisse (7)</a></div></div><div class="small-12 medium-4 columns masonry-brick">
  <div class="blockbox blockbox-default whitebgbox boxpadding boxgradient shadow rounded search-box clearfix">
  <p class="teaser-h2">DATEN DER WELTGESCHICHTE</p>

  <div class="search-teaser clearfix ">
<h2></h2>			<a href="/elisabeth-ii-ansprache-zur-kroenung">  <!--smart_paging_filter-->null  </a>
		
</div>  </div>
</div>
<div class="small-12 medium-4 columns masonry-brick"><div class="blockbox blockbox-default whitebgbox boxpadding boxgradient shadow rounded search-box clearfix"><p class="teaser-h2">Kalender</p><ul><li class="calendar"><a href="/kalendar/25-dezember-1969"><a href="/kalendar/25-dezember-1969">25. Dezember 1969</a></a></li><li class="calendar"><a href="/kalendar/23-dezember-1999"><a href="/kalendar/23-dezember-1999">23. Dezember 1999</a></a></li><li class="calendar"><a href="/kalendar/2-januar-1961"><a href="/kalendar/2-januar-1961">2. Januar 1961</a></a></li><li class="calendar"><a href="/kalendar/7-dezember-1952-0"><a href="/kalendar/7-dezember-1952-0">7. Dezember 1952</a></a></li><li class="calendar"><a href="/kalendar/24-dezember-1952-0"><a href="/kalendar/24-dezember-1952-0">24. Dezember 1952</a></a></li><li class="calendar"><a href="/kalendar/29-dezember-1935-0"><a href="/kalendar/29-dezember-1935-0">29. Dezember 1935</a></a></li></ul><a href="/search/all_results?keyword=Weihnachten&amp;facet=type%3Acalendar&amp;modal=" class="wissen-metasearch-all-results" title="Kalender">Alle Ergebnisse (48)</a></div></div>  </div>
</div>
  </div>
				</div>
          <div class="region region-prefooter clearfix">
    <div id="block-wissen-ads-twiago-perffooter" class="block block-wissen-ads">

    
  <div class="content">
    <script src="https://a.twiago.com/adscript.php?pid=3171&ord=[timestamp]" type="text/javascript"></script><noscript><a href="https://a.twiago.com/adnoclick.php?pid=3171&ord=[timestamp]" target="_top"><img src="https://a.twiago.com/adnoscript.php?pid=3171&ord=[timestamp]" alt="Hier klicken!" border="0" width="964" height="250" /></a></noscript>  </div>
</div>
<div id="block-wissen-lexiconsearch-lexicon-search" class="block block-wissen-lexiconsearch">

    
  <div class="content">
    
		<div class="lexicon-search">
			<span>Suche im Großen Lexikon A-Z</span>
			<ul class="lexicon-a-z">
				
				<li><a href="/lexikonsuche/all/a">A</a></li>
				<li><a href="/lexikonsuche/all/b">B</a></li>
				<li><a href="/lexikonsuche/all/c">C</a></li>
				<li><a href="/lexikonsuche/all/d">D</a></li>
				<li><a href="/lexikonsuche/all/e">E</a></li>
				<li><a href="/lexikonsuche/all/f">F</a></li>
				<li><a href="/lexikonsuche/all/g">G</a></li>
				<li><a href="/lexikonsuche/all/h">H</a></li>
				<li><a href="/lexikonsuche/all/i">I</a></li>
				<li><a href="/lexikonsuche/all/j">J</a></li>
				<li><a href="/lexikonsuche/all/k">K</a></li>
				<li><a href="/lexikonsuche/all/l">L</a></li>
				<li><a href="/lexikonsuche/all/m">M</a></li>
				<li><a href="/lexikonsuche/all/n">N</a></li>
				<li><a href="/lexikonsuche/all/o">O</a></li>
				<li><a href="/lexikonsuche/all/p">P</a></li>
				<li><a href="/lexikonsuche/all/q">Q</a></li>
				<li><a href="/lexikonsuche/all/r">R</a></li>
				<li><a href="/lexikonsuche/all/s">S</a></li>
				<li><a href="/lexikonsuche/all/t">T</a></li>
				<li><a href="/lexikonsuche/all/u">U</a></li>
				<li><a href="/lexikonsuche/all/v">V</a></li>
				<li><a href="/lexikonsuche/all/w">W</a></li>
				<li><a href="/lexikonsuche/all/x">X</a></li>
				<li><a href="/lexikonsuche/all/y">Y</a></li>
				<li><a href="/lexikonsuche/all/z">Z</a></li>
			</ul>
			<span>weitere Lexika</span>
			<ul class="lexicon-lngs">
				
			</ul>
			<ul class="lexicon-dicts">
				
						<li class="lexicon-ddwg"><a href="/lexikonsuche/ddwg/all">Daten der Weltgeschichte A-Z</a></li>
						<li class="lexicon-geslex"><a href="/lexikonsuche/geslex/all">Gesundheitslexikon A-Z</a></li>
						<li class="lexicon-forename_lexicon"><a href="/lexikonsuche/forename_lexicon/all">Vornamenlexikon A-Z</a></li>
						<li class="lexicon-loanword_lexicon"><a href="/lexikonsuche/loanword_lexicon/all">Wahrig Fremdwörterlexikon A-Z<br></a></li>
						<li class="lexicon-synonym_dictionary"><a href="/lexikonsuche/synonym_dictionary/all">Wahrig Synonymwörterbuch A-Z</a></li>
						<li class="lexicon-origin_dictionary"><a href="/lexikonsuche/origin_dictionary/all">Wahrig Herkunftswörterbuch A-Z</a></li>
						<li class="lexicon-lexicon"><a href="/lexikonsuche/lexicon/all">Großes Wörterbuch der deutschen Sprache</a></li>
			</ul>
		</div>  </div>
</div>
<div id="block-wissen-ads-pubperform" class="block block-wissen-ads">

    
  <div class="content">
    
    <div id="ad-container-pubperform" class="ad-container show-for-desktop">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("pubperform", "ad-container-pubperform", "desktop");
        });
      </script>
    </div>  </div>
</div>
  </div>
			</div>
		</div>
	</div>

  <div class="footer-wrapper">
    <div class="row">
              <div class="region region-footer">
    <div id="block-wissen-menu-menubot" class="block block-wissen-menu">

    
  <div class="content">
    <ul class="menu"><li class="first expanded show-for-medium-up"><a href="/alle-medien" class="md-local-movies">Video &amp; mehr</a><span class="has-sub-menu"></span><ul class="menu"><li class="first leaf"><a href="/medien-videos">Videos</a></li>
<li class="leaf"><a href="/medien-podcast">Podcast</a></li>
<li class="last leaf"><a href="/medien-bilder">Bilder</a></li>
</ul></li>
<li class="leaf show-for-small"><a href="/medien-videos" class="md-local-movies">Videos </a></li>
<li class="leaf"><a href="/wissenstest" class="md-live-help">Wissenstest</a></li>
<li class="leaf"><a href="/lernen-familie" class="md-school">Lernen &amp; Familie</a></li>
<li class="leaf"><a href="/gesundheit" class="md-healing">Gesundheit</a></li>
<li class="leaf"><a href="/reisen" class="md-flight">Reisen</a></li>
<li class="leaf"><a href="/natur-umwelt" class="md-nature-people">Natur &amp; Umwelt</a></li>
<li class="leaf"><a href="/technik-mobilitaet" class="md-directions-car">Technik &amp; Mobilität</a></li>
<li class="expanded active-trail"><a href="/gesellschaft" class="md-people active-trail">Gesellschaft</a><span class="has-sub-menu"></span><ul class="menu"><li class="first leaf active-trail"><a href="/leben-lifestyle" class="active-trail active">Leben &amp; Lifestyle</a></li>
<li class="last leaf"><a href="/geschichte">Geschichte</a></li>
</ul></li>
<li class="leaf"><a href="/digital" class="md-laptop-mac">Digital</a></li>
<li class="leaf"><a href="/lexika-und-woerterbuecher" title="Lexika" class="md-local-library">Lexika</a></li>
<li class="leaf"><a href="https://www.wissenschaft-shop.de/startseite/?mskwakz=WISD30-001&amp;utm_campaign=WISD30-001" class="md-shopping-cart" target="_blank">Shop</a></li>
<li class="last leaf"><a href="/jobs" class="md-trending-up">Jobs</a></li>
</ul>
		  <div class="clearfix"></div>
		  <div class="partner-wrapper">
        <div class="award">
          <a href="/wissende-ist-website-des-jahres-2012"><img src="/sites/all/themes/wissen/img/wissen_auszeichnung2012.png" alt="wissen.de ist Website des Jahres 2012" title="wissen.de ist Website des Jahres 2012"/></a>
        </div>
      </div>  </div>
</div>
<div id="block-wissen-secondary-navigation-secondarynavigation" class="block block-wissen-secondary-navigation">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/service/mediadaten">Mediadaten</a></li>
<li class="leaf"><a href="http://www.t-online.de/nutzungsbasierte-online-werbung/id_56770518/index" title="Nutzungsbasierte Online-Werbung">Nutzungsbasierte Online-Werbung</a></li>
<li class="leaf"><a href="/service/impressum">Impressum</a></li>
<li class="leaf"><a href="/service/datenschutz">Datenschutz</a></li>
<li class="leaf"><a href="/service/nutzungsbedingungen">Nutzungsbedingungen</a></li>
<li class="last leaf"><a href="/newsletter-registrierung">Newsletter Registrierung</a></li>
</ul>  </div>
</div>
<div id="block-copyright-block-copyright-block" class="block block-copyright-block">

    
  <div class="content">
    &copy; 2014-2020 Konradin Medien GmbH, Leinfelden-Echterdingen. Alle Rechte vorbehalten.
  </div>
</div>
  </div>
    </div>
  </div>
</div>
<div class="region-ad-overlay">
    <div class="region region-overlayad">
    <div id="block-wissen-ads-interstitial" class="block block-wissen-ads">

    
  <div class="content">
    
    <div id="ad-container-interstitial" class="ad-container show-for-mobile">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("int", "ad-container-interstitial", "mobile");
        });
      </script>
    </div>  </div>
</div>
<div id="block-wissen-ads-fullpage" class="block block-wissen-ads">

    
  <div class="content">
    
    <div id="ad-container-fullpage" class="ad-container show-for-tablet">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("fullpage", "ad-container-fullpage", "tablet");
        });
      </script>
    </div>  </div>
</div>
<div id="block-wissen-ads-stickymobile" class="block block-wissen-ads">

    
  <div class="content">
    
    <div id="ad-container-stickymobile" class="ad-container show-for-mobile">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("sticky", "ad-container-stickymobile", "mobile");
        });
      </script>
    </div>  </div>
</div>
  </div>
</div>
<div id="modal-box" class="reveal-modal" data-reveal role="dialog"></div>
<div id="modal-img" class="reveal-modal reveal-content" data-reveal role="dialog"><div class="modal-head"><a class="close-reveal-modal" aria-label="Close">×</a></div><div class="modal-content"></div></div>
<div id="modal-content" class="reveal-modal reveal-content" data-reveal role="dialog"></div>
<div class="afs_ads"></div>
  
      <script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
    <script type="text/javascript" src="https://www.wissen.de/sites/default/files/advagg_js/js__eFj6HcVmig9Aay_7Um3eWoM2cDe1fjF-D-bHlJ9rXSk__dmMuBkVonu1MlrBmR5BSEnintIpEkYAsiESJfXVgg-A__CBNaEvpPIcdbBh3k7W7fYGbn-hCWrIDrt49RVuX7Qig.js"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript" src="//cdn.conative.de/serve/domain/364/config.js"></script>
<script type="text/javascript" src="https://www.wissen.de/sites/default/files/advagg_js/js__TKHV4Gl_rVu17f7uuvutac7GgGYhiPUBOD1ZbnAw88Y__7TlWxG5SREnAL86M-1sZFJ5SbVnqzjUyvL3-c11fJrw__CBNaEvpPIcdbBh3k7W7fYGbn-hCWrIDrt49RVuX7Qig.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"wissen","theme_token":"GZfzBzyuDMqqj9DS6DkZeE2xvaLqV0WiwxhnD63Zpyk","jquery_version":"1.10","js":{"\/\/cdn.interactivemedia.net\/live\/wissen.de\/live\/globalAdTag.min.js":1,"https:\/\/cdnjs.cloudflare.com\/ajax\/libs\/postscribe\/2.0.8\/postscribe.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"https:\/\/script.ioam.de\/iam.js":1,"\/\/cdn.conative.de\/serve\/domain\/364\/config.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/jquery_update\/js\/jquery_update.js":1,"sites\/all\/modules\/wissen\/wissen_lightbox\/jquery.cookie.js":1,"public:\/\/languages\/de_6OHsK8XI0tZwbd9YfF4U1HiESnDc92RJSPPay7DgUHY.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/libraries\/jwplayer\/jwplayer.js":1,"sites\/all\/modules\/newsletter2go\/newsletter2go_ajax.js":1,"sites\/all\/modules\/quickedit_api\/quickedit.js":1,"sites\/all\/modules\/quickedit_api\/colorbox.js":1,"sites\/all\/modules\/wissen\/wissen_ads\/wissen_ads_adblock\/wissen_ads_adblock.js":1,"sites\/all\/modules\/wissen\/wissen_functiontabs\/wissen_functiontabs.js":1,"sites\/all\/modules\/wissen\/wissen_quiz\/wissen_quiz.js":1,"misc\/progress.js":1,"sites\/all\/modules\/wissen\/wissen_search_focus\/wissen_search_focus.js":1,"sites\/all\/modules\/wissen\/wissen_suppress_ajax_errors\/wissen_suppress_ajax_errors.js":1,"sites\/all\/modules\/wissen\/wissen_time\/wissen_time.js":1,"sites\/all\/modules\/rate\/rate.js":1,"sites\/all\/modules\/rate\/templates\/fivestar\/fivestar.js":1,"misc\/autocomplete.js":1,"sites\/all\/modules\/wissen\/wissen_search_autocomplete\/wissen_search_autocomplete.js":1,"sites\/all\/themes\/wissen\/js\/foundation\/foundation.js":1,"sites\/all\/themes\/wissen\/js\/foundation\/foundation.reveal.js":1,"sites\/all\/themes\/wissen\/bower_components\/slick-carousel\/slick\/slick.min.js":1,"sites\/all\/themes\/wissen\/js\/jquery.masonry.min.js":1,"sites\/all\/themes\/wissen\/js\/browserdetection.js":1,"sites\/all\/themes\/wissen\/js\/page.js":1,"sites\/all\/themes\/wissen\/js\/testad.js":1,"sites\/all\/modules\/wissen\/wissen_media\/media.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/quickedit_api\/colorbox.css":1,"sites\/all\/modules\/quiz\/quiz.css":1,"sites\/all\/modules\/rate\/rate.css":1,"sites\/all\/modules\/references_autocomplete_extended\/references_autocomplete_extended.css":1,"sites\/all\/modules\/wissen\/wissen_ads\/wissen_ads.css":1,"sites\/all\/modules\/wissen\/wissen_advertorial\/wissen_advertorial.css":1,"sites\/all\/modules\/wissen\/wissen_csm_teaser\/wissen_csm_teaser.css":1,"sites\/all\/modules\/wissen\/wissen_media\/imagecrop.css":1,"sites\/all\/modules\/wissen\/wissen_simple_pages\/wissen_simple_pages.css":1,"sites\/all\/modules\/wissen\/wissen_wissenhappen\/wissen_wissenhappen.css":1,"sites\/all\/modules\/wissen\/wissen_print\/wissen_print_mail.css":1,"sites\/all\/modules\/rate\/templates\/fivestar\/fivestar.css":1,"sites\/all\/modules\/print\/css\/printlinks.css":1,"sites\/all\/themes\/wissen\/css\/app.css":1}},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"rate":{"basePath":"\/rate\/vote\/js","destination":"node\/812089"},"urlIsAjaxTrusted":{"\/wissenstest\/winter-test-1\/take":true,"\/wissenstest\/deutsche-weihnachtstraditionen\/take":true,"\/wissenstest\/weihnachtsfeiertage\/take":true,"\/wissenstest\/weihnachten\/take":true,"\/wissenstest\/sind-sie-noch-gestresst-oder-entspannen-sie-schon\/take":true,"\/wissenstest\/wissen-sie-wie-die-welt-zu-weihnachten-aussieht\/take":true,"\/resteverwertung-nach-weihnachten":true}});
//--><!]]>
</script>

  <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/offsite_event.php?id=6009523237476&value=0" /></noscript>

  <!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
  <![endif]-->

      
    <!-- SZM VERSION="2.0" -->
      <script type="text/javascript">
        var activeMenuItem = "Gesellschaft";
        var iam_data = {
        "st":"wissende", // site/domain
        "mg":"yes",
        "oc":"",
        "cp":"wissen_Gesellschaft", // code
        "sv":"i2", // Steuerung der Fragebogenauslieferung
        "co":"kommentar" // comment
        }
        iom.c(iam_data,1);//1 required(!): no document write
      </script>
    <!--/SZM -->  
  <script type="text/javascript">
        var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-3076807-4']);
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);
    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

    /* Attach tracking to all download & external links */
    function _gaLt(event){
      var el = event.srcElement || event.target;

      /* Loop up the tree through parent elements if clicked element is not a link (eg: an image in a link) */
      while(el && (typeof el.tagName == 'undefined' || el.tagName.toLowerCase() != 'a' || !el.href))
          el = el.parentNode;

      if(el && el.href){
        if(el.href.indexOf(location.host) == -1){ /* external link */
          _gaq.push(["_trackEvent", "Outgoing Links", el.href, document.location.pathname + document.location.search]);
          /* if target not set then delay opening of window by 0.5s to allow tracking */
          if(!el.target || el.target.match(/^_(self|parent|top)$/i)){
            setTimeout(function(){
              document.location.href = el.href;
            }.bind(el),500);
            /* Prevent standard click */
            event.preventDefault ? event.preventDefault() : event.returnValue = !1;
          }
        }
      }
    }

    /* Attach the event to all clicks in the document after page has loaded */
    var w = window;
    w.addEventListener ? w.addEventListener("load",function(){document.body.addEventListener("click",_gaLt,!1)},!1)
        : w.attachEvent && w.attachEvent("onload",function(){document.body.attachEvent("onclick",_gaLt)});
  </script>
</body>
</html>
