<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<!-- http://www.w3.org/1999/xhtml/vocab -->
<head>
  <link rel="search" type="application/opensearchdescription+xml" title="wissen.de" href="http://www.wissen.de/sites/all/themes/wissen/osd.xml">
  <meta name="revisit-After" content="1 days">
  <meta name="language" content="de">
  <meta name="copyright" content="Konradin Medien GmbH, Leinfelden-Echterdingen">
  <meta name="publisher" content="Konradin Medien GmbH, Leinfelden-Echterdingen">
  <meta name="author" content="Konradin Medien GmbH, Leinfelden-Echterdingen">
  <meta name="msvalidate.01" content="5F35E9EFF391E4A73C24A3C19A225BA1" />
  <meta name="apple-itunes-app" content="app-id=498494150">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" />

  <link rel="preconnect" href="https://www.google-analytics.com">
  <link rel="preconnect" href="https://de.ioam.de">

  <!--[if IE]><![endif]-->
<link rel="dns-prefetch" href="//www.focus.de" />
<link rel="preconnect" href="//www.focus.de" />
<link rel="preconnect" href="//cdn.interactivemedia.net" />
<link rel="dns-prefetch" href="//cdn.interactivemedia.net" />
<link rel="preconnect" href="//www.twiago.com" />
<link rel="dns-prefetch" href="//www.twiago.com" />
<link rel="preconnect" href="//cdnjs.cloudflare.com" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" />
<link rel="preconnect" href="//script.ioam.de" />
<link rel="dns-prefetch" href="//script.ioam.de" />
<link rel="preconnect" href="//cdn.conative.de" />
<link rel="dns-prefetch" href="//cdn.conative.de" />
<link rel="preconnect" href="//languages" />
<link rel="dns-prefetch" href="//languages" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortcut icon" href="https://www.wissen.de/sites/all/themes/wissen/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" type="application/rss+xml" title="Podcast als RSS Feed abonnieren" href="https://www.wissen.de/podcast/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Videos als RSS Feed abonnieren" href="http://feeds.feedburner.com/wissen/wissen_de" />
<meta property="og:image" content="https://www.wissen.de/sites/default/files/styles/topicspecial_bg/public/jamescook_teaser.jpg?itok=AyV4NXdo" />
<meta property="og:description" content="Eigentlich wollte der englische Seefahrer James Cook das legendäre Südland finden – einen riesigen Kontinent, den man seit der Antike auf der Südhalbkugel vermutete. Diese Terra Australis fand Cook zwar nicht, dafür brachte er es auf drei entdeckungsträchtige Fahrten in die Südsee - und wurde einer der ersten Europäer, die Australien betraten. Am 19. April 1770 erreichte Cook erstmals die Ostküste dieses Kontinents." />
<meta property="og:title" content="Vor 250 Jahren: James Cook landet in Australien" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.wissen.de/vor-250-jahren-james-cook-landet-australien" />
<meta content="James Cook,Australien,Terra Australis Incognita,Südland,Endeavour,Botany Bay" name="keywords" />
<meta content="Eigentlich wollte der englische Seefahrer James Cook das legendäre Südland finden – einen riesigen Kontinent, den man seit der Antike auf der Südhalbkugel vermutete. Diese Terra Australis fand Cook zwar nicht, dafür brachte er es auf drei entdeckungsträchtige Fahrten in die Südsee - und wurde einer der ersten Europäer, die Australien betraten. Am 19. April 1770 erreichte Cook erstmals die Ostküste dieses Kontinents." name="description" />
<link rel="canonical" href="https://www.wissen.de/vor-250-jahren-james-cook-landet-australien" />
<link rel="shortlink" href="/node/810667" />
<META name="robots" content="index, follow" />
  <title>Vor 250 Jahren: James Cook landet in Australien | wissen.de</title>
  <link type="text/css" rel="stylesheet" href="https://www.wissen.de/sites/default/files/advagg_css/css__SxQ4KZghztlhM6kfYolh2vFs_6LYRlRDOXG81B_rTPM__jhxRzCIyaib1xhKHco-Fo2QlyVhEVSVBESUqDPV5pO0__CBNaEvpPIcdbBh3k7W7fYGbn-hCWrIDrt49RVuX7Qig.css" media="all" />
<style type="text/css" media="all">
/* <![CDATA[ */
#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#0779bf;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-more-button,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}

/* ]]> */
</style>
<link type="text/css" rel="stylesheet" href="https://www.wissen.de/sites/default/files/advagg_css/css__Zr67u1DOdPM-n8SblUORvDjLxyBLJ8uJLe3fd-2PNik__DUYtdXs47bOIrMoR62rhZn-Pba2Gdq1CJKxcGDCq4OM__CBNaEvpPIcdbBh3k7W7fYGbn-hCWrIDrt49RVuX7Qig.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.wissen.de/sites/default/files/advagg_css/css__UwzM1K96HLObOObM9APn6JrQ_LfLDuXTpVKZrS1lxVY__cxpkH45UE3jiqSScP2bdjllq9QwFjQoeCfwZKWz8QMg__CBNaEvpPIcdbBh3k7W7fYGbn-hCWrIDrt49RVuX7Qig.css" media="all" />
  <script type="text/javascript" src="//cdn.interactivemedia.net/live/wissen.de/live/globalAdTag.min.js"></script>
<script type="text/javascript" src="https://www.twiago.com/scripts/konradin/tw_slide.js?q585v4"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
adsc_layout = 'artikel'

  adsc_rubrik = 'geschichte'
  IM.GlobalAdTag.setZone('geschichte');
  IM.GlobalAdTag.setPageType('artikel');
  if (window.location.protocol == 'https:') {
    IM.GlobalAdTag.activateSecureProtocol();
  }
//--><!]]>
</script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>

  <link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/wissen/touch/touch-icon-iphone-114.png" />
  <link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/wissen/touch/touch-icon-ipad-144.png" />
  <link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/wissen/touch/touch-icon-iphone-114.png" />
  <link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/wissen/touch/touch-icon-ipad-144.png" />

  <script type="application/ld+json">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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-810667 node-type-richarticle fb-like-bar detailpagelayout references-quickedit-parent" >
  <!--[if lt IE 9]>
  <div class="old-ie"></div>
	<![endif]-->

    <div id="topnav" class="hide-for-small">
  <div class="row">
    <ul>
      <li class="small-2 columns"><a href="http://www.wissen.de">wissen.de</a></li>
      <li class="small-2 columns"><a href="http://www.wissenschaft.de" target="_blank">wissenschaft.de</a></li>
      <li class="small-2 columns"><a href="http://www.scinexx.de" target="_blank">scinexx.de</a></li>
      <li class="small-2 columns"><a href="http://www.scienceblogs.de" target="_blank">scienceblogs.de</a></li>
      <li class="small-2 columns"><a href="http://www.damals.de" target="_blank">damals.de</a></li>
      <li class="small-2 columns"><a href="http://www.natur.de" target="_blank">natur.de</a></li>
    </ul>
  </div>
</div>
<div id="page">

  <div class="header-small row show-for-small">
    <div class="wl-logo-small small-3 columns"><a href="/"><img src="/sites/all/themes/wissen/logo.png" alt="wissen.de"></a></div>
    <ul class="header-small-menu">
      <li class="front small-3 columns">
        <a href="/"><i class="md md-home"></i> Übersicht</a>
      </li>
      <li class="ressorts small-3 columns" data-toggle=".menu-bar">
        <a href="javascript:void(0)"><i class="md md-menu"></i> Ressorts</a>
      </li>
      <li class="search small-3 columns" data-toggle="#block-search-form">
        <a href="javascript:void(0)"><i class="md md-search"></i> Suche</a>
      </li>
    </ul>
  </div>

	<div class="region-ad-landscape">
		  <div class="region region-topad">
    <div id="block-wissen-ads-superbanner" class="block block-wissen-ads">

    
  <div class="content">
    
    <div id="ad-container-superbanner" class="ad-container show-for-desktop">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("sb", "ad-container-superbanner", "desktop");
        });
      </script>
    </div>  </div>
</div>
<div id="block-wissen-ads-presenter" class="block block-wissen-ads">

    
  <div class="content">
    
    <div id="ad-container-presenter" class="ad-container show-for-mobile">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("pres", "ad-container-presenter", "mobile");
        });
      </script>
    </div>  </div>
</div>
  </div>
	</div>

  <div class="page-wrapper row">
    <div class="region-ad-skyscraper">
      <div class="region region-rightad">
    <div id="block-wissen-ads-skyscraper" class="block block-wissen-ads">

    
  <div class="content">
    
    <div id="ad-container-skyscraper" class="ad-container show-for-desktop">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("sky", "ad-container-skyscraper", "desktop");
        });
      </script>
    </div>  </div>
</div>
  </div>
		</div>

      <div class="region region-header small-12 columns">
    <div id="block-wissen-facebook-popup-wissen-facebook-like-bar" class="block block-wissen-facebook-popup">

    
  <div class="content">
    <div class="facebook-like-bar" style="background-image: url('/sites/all/modules/wissen/wissen_facebook_popup/assets/facebook_banner_bg.jpg')">
           <a href="//www.facebook.com/wissen.de" target="_blank">
              <img class="facebook-like-bar__banner-top" src="/sites/all/modules/wissen/wissen_facebook_popup/assets/facebook_banner_bg.jpg" alt="fb bg asset">
              <img class="facebook-like-bar__banner1" src="/sites/all/modules/wissen/wissen_facebook_popup/assets/facebook_banner_p1.jpg" alt="Liken Sie uns auf facebook...">
              <img class="facebook-like-bar__banner2" src="/sites/all/modules/wissen/wissen_facebook_popup/assets/facebook_banner_p2.jpg" alt="...und erhalten Sie aktuelle News direkt auf Ihrem Facebook-Account">
              <img class="facebook-like-bar__banner4" src="/sites/all/modules/wissen/wissen_facebook_popup/assets/facebook_banner_p4.jpg" alt="cursor asset">
           </a>
           <div class="facebook-like-bar__bar-wrapper">
              <div class="facebook-like-bar__bar"></div>
              <img class="facebook-like-bar__banner3" src="/sites/all/modules/wissen/wissen_facebook_popup/assets/wissen-de_logo_small.png" alt="">
              <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fwissen.de&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
           </div>
        </div>  </div>
</div>
<div id="block-wissen-menu-menutop" class="block block-wissen-menu">

    
  <div class="content">
    <div class="menu-bar">
	<div class="main-menu">
		<ul class="menu"><li class="first expanded show-for-medium-up"><a href="/alle-medien" class="md-local-movies">Video &amp; mehr</a><span class="has-sub-menu"></span><ul class="menu"><li class="first leaf"><a href="/medien-videos">Videos</a></li>
<li class="leaf"><a href="/medien-podcast">Podcast</a></li>
<li class="last leaf"><a href="/medien-bilder">Bilder</a></li>
</ul></li>
<li class="leaf show-for-small"><a href="/medien-videos" class="md-local-movies">Videos </a></li>
<li class="leaf"><a href="/wissenstest" class="md-live-help">Wissenstest</a></li>
<li class="leaf"><a href="/lernen-familie" class="md-school">Lernen &amp; Familie</a></li>
<li class="leaf"><a href="/gesundheit" class="md-healing">Gesundheit</a></li>
<li class="leaf"><a href="/reisen" class="md-flight">Reisen</a></li>
<li class="leaf"><a href="/natur-umwelt" class="md-nature-people">Natur &amp; Umwelt</a></li>
<li class="leaf"><a href="/technik-mobilitaet" class="md-directions-car">Technik &amp; Mobilität</a></li>
<li class="expanded active-trail"><a href="/gesellschaft" class="md-people active-trail">Gesellschaft</a><span class="has-sub-menu"></span><ul class="menu"><li class="first leaf"><a href="/leben-lifestyle">Leben &amp; Lifestyle</a></li>
<li class="last leaf active-trail"><a href="/geschichte" class="active-trail active">Geschichte</a></li>
</ul></li>
<li class="leaf"><a href="/digital" class="md-laptop-mac">Digital</a></li>
<li class="leaf"><a href="/lexika-und-woerterbuecher" title="Lexika" class="md-local-library">Lexika</a></li>
<li class="leaf"><a href="https://www.wissenschaft-shop.de/startseite/?mskwakz=WISD30-001&amp;utm_campaign=WISD30-001" class="md-shopping-cart" target="_blank">Shop</a></li>
<li class="last leaf"><a href="/jobs" class="md-trending-up">Jobs</a></li>
</ul>	</div>
</div>
  </div>
</div>
<div id="block-wissen-time-currenttime" class="block block-wissen-time">

    
  <div class="content">
    <span class="currenttime md-access-time">
                          08:04
                        </span>
                        <ul class="sociallinks">
                          <li>
                            <a href="https://www.facebook.com/wissen.de" target="_blank"><img src="/sites/all/themes/wissen/img/facebook.png" alt="Facebook"/></a>
                          </li>
                          <li>
                            <a href="https://twitter.com/#!/wissen_de" target="_blank"><img src="/sites/all/themes/wissen/img/twitter.png" alt="Twitter"/></a>
                          </li>
                            
                        </ul>  </div>
</div>
  </div>

    <div class="region-ad-billboard">
			<div id="adsd_billboard_div" style="display:none;">
				  <div class="region region-billboardad">
    <div id="block-wissen-ads-billboardad" class="block block-wissen-ads">

    
  <div class="content">
    <table class="billboard-table"><tr><td>
    <div id="ad-container-billboardad" class="ad-container show-for-desktop">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("bb", "ad-container-billboardad", "desktop");
        });
      </script>
    </div></td></tr></table>  </div>
</div>
  </div>
			</div>
		</div>
		<div class="search-wrapper clearfix">
			<div id="wissen-background">
        <div class="gradient"></div>
      </div>
        <div class="region region-search">
    <div class="search"><div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form action="/vor-250-jahren-james-cook-landet-australien" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Suchformular</h2>
    <a href="/" class="w-logo rounded-left hide-for-small"><img src="/sites/all/themes/wissen/logo.png" alt="wissen.de" /></a><div class="md-search form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Suche" class="form-submit" /></div><div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Suche </label>
 <input title="Geben Sie einen oder mehrere Begriffe ein, nach denen Sie suchen möchten." class="shadow-inside rounded-right form-text form-text form-autocomplete" maxlength="34" type="text" id="edit-search-block-form--2" name="search_block_form" value="James Cook" size="15" /><input type="hidden" id="edit-search-block-form--2-autocomplete" value="https://www.wissen.de/index.php?q=wissen_search_autocomplete/autocomplete" disabled="disabled" class="autocomplete" />
</div>
<input type="hidden" name="form_build_id" value="form-CYo4ri5mM0SfClzrUGsgxD25Rw2Y8KxQxN_D31vmyLs" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
</div>  </div>
						<div class="content-wrapper">
          <div class="region region-precontent">
    <div id="block-wissen-ads-plista-widget-toparticle" class="block block-wissen-ads">

    
  <div class="content">
    <div data-widget="plista_widget_topArticle"></div>  </div>
</div>
  </div>
				<div id="content" class="small-12 columns">
										<div id="left-content">
						  <div class="region region-content">
    <div id="block-wissen-socialbar-socialbartop" class="block block-wissen-socialbar">

    
  <div class="content">
    <script type="text/javascript">
      window.addEventListener('load', function () {
        jQuery('.socials li.fb').html('<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.wissen.de%2Fvor-250-jahren-james-cook-landet-australien&amp;send=false&amp;layout=button_count&amp;width=113&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:113px; height:21px;" allowTransparency="true"></iframe>');
        jQuery('.socials li.tw').html('<a href="//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wissen.de%2Fvor-250-jahren-james-cook-landet-australien&text=Vor 250 Jahren: James Cook landet in Australien" class="twitter-share-button" data-count="horizontal" data-lang="de" target="_blank">Twittern</a>');
        
        window.twttr = (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
          if (d.getElementById(id)) return t;
          js = d.createElement(s);
          js.id = id;
          js.src = "https://platform.twitter.com/widgets.js";
          fjs.parentNode.insertBefore(js, fjs);
        
          t._e = [];
          t.ready = function(f) {
            t._e.push(f);
          };
        
          return t;
        }(document, "script", "twitter-wjs"));
      });
    </script>
		<div class="socials top  clearfix">
      <div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar rate-6e54775ad1b5ea47894a8b60ac69f435 rate-node-810667-1-1" id="rate-node-810667-1-1--2"><div class="item-list"><ul><li class="first"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-1" id="rate-button-6" rel="nofollow" href="/vor-250-jahren-james-cook-landet-australien?rate=D57D8rSw5IsfDIJeRIxdqhOJPbK345in6whEoaVpcZk" title="1">1</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-2" id="rate-button-7" rel="nofollow" href="/vor-250-jahren-james-cook-landet-australien?rate=9lb4iIStjnjIbvFhvMZ2E68aIwp7El8d2bvcKeV_ww0" title="2">2</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-3" id="rate-button-8" rel="nofollow" href="/vor-250-jahren-james-cook-landet-australien?rate=NFV_0NfYYhJk0118SGLJoPJ_twbkz92QEiNLd8MNxRs" title="3">3</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-4" id="rate-button-9" rel="nofollow" href="/vor-250-jahren-james-cook-landet-australien?rate=Zg-2hdI31E5gik-FSuDigt_UPkgLqzfmW4YT5JGEOkE" title="4">4</a></li>
<li class="last"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-5" id="rate-button-10" rel="nofollow" href="/vor-250-jahren-james-cook-landet-australien?rate=UDZuL4kh3I8bPx7ISZN-rTscuXg3oo13ErCGBWvMdWg" title="5">5</a></li>
</ul></div><div class="rate-info">Total votes: 0</div></div>
      <ul class="misc-buttons">
        <li class="recommend" style="float: left;"><span class="print_mail"><a href="https://www.wissen.de/printmail/810667" title="Send this page by e-mail." class="print-mail md-mail" rel="nofollow"></a></span></li>
        <li class="print">
          <a href="/print/810667" target="_blank" class="md-print" rel="nofollow"></a>
        </li>
      </ul>
      <ul class="social-buttons">
        <li class="fb"></li>
        <li class="tw"></li>
      </ul>
    </div>
	  </div>
</div>
<div id="block-system-main" class="block block-system">

    
  <div class="content">
     

<div id="node-810667" class="flowtext node node-richarticle clearfix" typeof="sioc:Item foaf:Document">
	<div class="content clearfix">
	  	<div class="substance">wissen.de Artikel</div>
	  		  	<h1>Vor 250 Jahren: James Cook landet in Australien</h1>
	  		  	<div class="article-content">
	  			  		<div class="article-content-summary"><p>Eigentlich wollte der englische Seefahrer James Cook das legendäre Südland finden – einen riesigen Kontinent, den man seit der Antike auf der Südhalbkugel vermutete. Diese Terra Australis fand Cook zwar nicht, dafür brachte er es auf drei entdeckungsträchtige Fahrten in die Südsee - und wurde einer der ersten Europäer, die Australien betraten. Am 19. April 1770 erreichte Cook erstmals die Ostküste dieses Kontinents.</p></div>
	  			  		<span class="print-link"></span><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">  <!--smart_paging_filter--><p>
<div class="file file-image file-image-jpeg contextual-links-region file-image-viewmode-media_large">
  <div class="content">
    <img typeof="foaf:Image" src="https://www.wissen.de/sites/default/files/styles/large/public/jamescook_teaser.jpg?itok=zP5g7AdT" width="563" height="298" alt="James Cook vor historischer Weltkarte" /><div class="field field-name-field-media-title field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Am 19. April 1770 erblickte erreichten Cook und seine Expedition als erste Europäer die Ostküste Australiens.</div></div></div><div class="field field-name-field-media-copyright field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">  <p>Historisch</p>  </div></div></div>  </div>

  
</div>
</p><p>Der Mythos der Terra Australis Incognita reicht zurück bis in die Antike. Schon die alten Griechen vermuteten, dass ganz weit unten im Süden eine riesige Landmasse zu finden sein müsse, die als Gegengewicht zu den Kontinenten der Nordhalbkugel die Erde im Gleichgewicht hält. Dieses Südland stellte man sich als eine Art Paradies auf Erden vor – mit angenehmen Temperaturen, vielen Einwohnern und ungeheuren Reichtümern. Lange aber bleibt die Terra Australis unerreichbar – zu groß sind die Entfernungen.</p><p>Das ändert sich erst mit dem Zeitalter der Entdeckungen. Seefahrer wie Vaso da Gama und später Fernando Magellan dringen als erste bis an die Südspitze von Afrika und Südamerika vor. Nachdem Magellan die später nach ihm benannte Magellanstraße passiert hat, hält er das unwirtliche Gebiet südlich der Magellanstraße für einen der Ausläufer des mystischen Südkontinents. In zeitgenössischen Karten geht seine Entdeckung deshalb als das „neu entdeckte aber noch unbekannte südliche Land“ ein. In den folgenden Jahrhunderten machen sich zahlreiche Entdecker und Seefahrer auf die Suche nach diesem Land, finden aber nur einige Inseln und viel Ozean.</p><p>
<div class="file file-image file-image-jpeg contextual-links-region file-image-viewmode-media_small">
  <div class="content">
    <img typeof="foaf:Image" src="https://www.wissen.de/sites/default/files/styles/small/public/james_cook_endeavour.jpg?itok=4XT_fy1X" alt="Nachbau der HMS &amp;quot;Endeavour&amp;quot; im Pazifik" /><div class="field field-name-field-media-title field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Nachbau von Cooks erstem Expedtionsschiff HMS &quot;Endeavour&quot;.</div></div></div><div class="field field-name-field-media-copyright field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">  <p>Laurent Gass Photographie / <a href="https://creativecommons.org/licenses/by-nc-nd/2.0/">CC BY-NC-ND 2.0</a><br /> </p>  </div></div></div>  </div>

  
</div>
</p><h3>Cooks erste Reise</h3><p>Deshalb bringt die britische Marine nun James Cook ins Spiel – einen erfahrenen Offizier und Kartografen. Der Seefahrer bekommt im Jahr 1768 das Kommando über ein eigenes Schiff, die Endeavour, und einen mehrteiligen Auftrag. Zuerst soll Cook nach Tahiti segeln und dort gemeinsam mit Wissenschaftlern eine astronomische Messstation aufbauen. Denn am 3. Juni 1769 ist von dort aus ein Venus-Transit zu sehen – die seltene und für die Astronomie enorm wichtige Passage des Planeten Venus vor der Sonne.</p><p>Nachdem Cook dies erledigt hat, folgt der zweite, geheime Teil seines Auftrags: Er soll weiter nach Süden segeln und nach der Terra Australis suchen. Als Helfer und Lotsen hat der Seefahrer den Tahitianer Tupaia mit an Bord. Dieser hilft ihm, sich im Gewirr der polynesischen Inseln zurechtzufinden. Im Oktober 1769 erreicht die Endeavour Neuseeland. Cook und seine Mannschaft erkunden und kartieren sechs Monate lang die Küsten. Dabei entdecken sie als erste Europäer die Meerenge, die die Nord- von der Südinsel Neuseelands trennt. Damit belegen sie als erste, dass Neuseeland eine Doppelinsel ist. Heute heißt diese Meeresstraße zwischen der Tasmansee und dem Südpazifik ihm zu Ehren Cook Strait.</p><h3>Die Entdeckung der australischen Ostküste</h3><p>Von Neuseeland aus segelt Cook in westlicher Richtung weiter – noch immer auf der Suche nach dem sagenhaften Südland. Und tatsächlich wird er fündig: Am 19. April 1770 kommt erneut eine langgestreckte Küste in Sicht. Es ist die Ostküste Australiens. Cook und seine Mannschaft sind damit die ersten Europäer, die diesen Teil Australiens entdecken und kartieren. Wenige Tage später, am 23. April, sieht Cook die ersten Ureinwohner: "Wir waren der Küste so nahe, dass wir mehrere Menschen am Strand erkennen konnten, die sehr dunkel gefärbt zu sein schienen. Ob das ihre Hautfarbe war oder die der Kleidung, die die trugen, weiß ich aber nicht", schreibt er in seinem Tagebuch.</p><p>Den ersten Fuß auf das australische Festland setzt James Cook erst am 29. April 1770. Die Endeavour ankert dafür in einer Bucht, die Cook erst Stingray Bay nennt, später aber in Botany Bay umtauft, nachdem die an Bord mitgereisten Botaniker einige völlig neue Pflanzenarten entdeckt haben. Bei seinem Landgang beansprucht Cook die Ostküste Australiens für die britische Krone und tauft diese Gegend New South Wales.</p><p>Doch der Seefahrer bleibt nicht lange – ihn drängt es danach, diese Gegend weiter zu erkunden – auch um herauszufinden, ob dies das Südland ist. Von Botany Bay aus segelt die Endeavour weiter nordwärts die australische Küste entlang, läuft dann aber am 11. Juni auf ein Korallenriff auf – einen Ausläufer des Great Barrier Reef. Das Schiff wird stark beschädigt und die Mannschaft benötigt sieben Wochen, um es im Schutz einer Flussmündung wieder seetüchtig zu machen. Zur Erinnerung an dieses Ereignis heißt dieser Fluss bis heute Endeavour River. Nach einigen Wochen auf Nordkurs lässt Cook schließlich Australien hinter sich und kehrt über Indonesien und die Südspitze von Afrika wieder nach England zurück.</p><p>
<div class="file file-image file-image-jpeg contextual-links-region file-image-viewmode-media_large">
  <div class="content">
    <img typeof="foaf:Image" src="https://www.wissen.de/sites/default/files/styles/large/public/jamescook_botany_bay.jpeg?itok=XJ6VQbty" width="563" height="460" alt="Botany Bay bei Sydney aus der Luft" /><div class="field field-name-field-media-title field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Botany Bay aus der Luft. Die beiden schmalen, weit in die Bucht ragenden Halbinseln gehören zum Sydney Airport.</div></div></div><div class="field field-name-field-media-copyright field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">  <p>Kgbo / <a href="https://creativecommons.org/licenses/by-sa/4.0" target="_blank">CC BY-SA 4.0</a></p>  </div></div></div>  </div>

  
</div>
</p><h3>Vom Paradies zur Strafkolonie</h3><p>Zuhause angekommen berichtet er der britischen Admiralität von seinen Erkundungen und erklärt, dass es das legendäre Südland seiner Ansicht nach nicht geben kann – zumindest nicht in der Form, in der man sich dies jahrhundertelang vorgestellt hat. Dafür rät er seinen Auftraggebern, das neuentdeckte New South Wales so bald wie möglich zu kolonialisieren. 1788 geschieht dies dann auch – allerdings nutzen die Briten Australien und vor allem die Gegend um Botany Bay zunächst nur als Strafkolonie. Sie verschiffen ihre Sträflinge und sonstige unerwünschte "Subjekte" als unfreiwillige Siedler dorthin.</p><p>James Cook wird noch zwei weitere Reisen in die Südsee und den tiefen Süden des Pazifik unternehmen. Dabei erreicht er auch den südlichen Polarkries und stößt auf ausgedehntes Packeis. Damit ist endgültig klar: einen paradiesischen Südkontinent kann es hier nicht geben. Bis heute gilt der britische Seefahrer als einer der wichtigsten Entdecker und Kartografen des Pazifikraums – und als einer der "Väter" Australiens.</p>  </div></div></div><ul class="links inline"><li class="comment-add first last"></li>
</ul><div class="field field-name-field-author field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">NPO, 17.04.2020</div></div></div>	  	</div>
	</div>
</div>
  </div>
</div>
<div id="block-wissen-socialbar-socialbarbottom" class="block block-wissen-socialbar">

    
  <div class="content">
    
		<div class="socials bottom  clearfix">
      <div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar rate-6e54775ad1b5ea47894a8b60ac69f435 rate-node-810667-1-1" id="rate-node-810667-1-1--3"><div class="item-list"><ul><li class="first"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-1" id="rate-button-11" rel="nofollow" href="/vor-250-jahren-james-cook-landet-australien?rate=D57D8rSw5IsfDIJeRIxdqhOJPbK345in6whEoaVpcZk" title="1">1</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-2" id="rate-button-12" rel="nofollow" href="/vor-250-jahren-james-cook-landet-australien?rate=9lb4iIStjnjIbvFhvMZ2E68aIwp7El8d2bvcKeV_ww0" title="2">2</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-3" id="rate-button-13" rel="nofollow" href="/vor-250-jahren-james-cook-landet-australien?rate=NFV_0NfYYhJk0118SGLJoPJ_twbkz92QEiNLd8MNxRs" title="3">3</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-4" id="rate-button-14" rel="nofollow" href="/vor-250-jahren-james-cook-landet-australien?rate=Zg-2hdI31E5gik-FSuDigt_UPkgLqzfmW4YT5JGEOkE" title="4">4</a></li>
<li class="last"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-5" id="rate-button-15" rel="nofollow" href="/vor-250-jahren-james-cook-landet-australien?rate=UDZuL4kh3I8bPx7ISZN-rTscuXg3oo13ErCGBWvMdWg" title="5">5</a></li>
</ul></div><div class="rate-info">Total votes: 0</div></div>
      <ul class="misc-buttons">
        <li class="recommend" style="float: left;"><span class="print_mail"><a href="https://www.wissen.de/printmail/810667" title="Send this page by e-mail." class="print-mail md-mail" rel="nofollow"></a></span></li>
        <li class="print">
          <a href="/print/810667" target="_blank" class="md-print" rel="nofollow"></a>
        </li>
      </ul>
      <ul class="social-buttons">
        <li class="fb"></li>
        <li class="tw"></li>
      </ul>
    </div>
	  </div>
</div>
<div id="block-wissen-ads-plista-widget-belowvideo" class="block block-wissen-ads">

    
  <div class="content">
    <div data-widget="plista_widget_belowArticle"></div><div data-widget="plista_widget_belowVideo"></div><script type="text/javascript">
                   if (!window.PLISTA) {
                       window.PLISTA = {publickey: '2e71349840bc24abc2bf1a07'};
                      (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
                      s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
                      s0.parentNode.insertBefore(s,s0)}());
                  }
                  </script>  </div>
</div>
  </div>
  <div class="region region-attachedcontent">
    <div id="block-wissen-functiontabs-functiontabs" class="block block-wissen-functiontabs">

    
  <div class="content">
    	<div class="functiontab even specialfield-articles shadow rounded" style="z-index: 1; margin-top: -10px; padding-top: 23px;">
		<div class="tabelement even"><div style="margin-left:10px; color: #003466;"><strong>Weitere Artikel aus dem Bereich Gesellschaft:</strong></div><div class="view view-specialfield-articles view-id-specialfield_articles view-display-id-latest_articles_in_specialfield view-dom-id-6b8e5b8c4eb5e4dc3c826a18ea1b04ea">
        
  
  
      <div class="view-content">
      <div class="flowtext">    <ul>          <li class="">  
          <a href="/vor-250-jahren-james-cook-landet-australien" class="active">Vor 250 Jahren: James Cook landet in Australien</a>  </li>
          <li class="">  
          <a href="/fondsarten-im-ueberblick">Fondsarten im Überblick</a>  </li>
          <li class="">  
          <a href="/privat-ein-haus-verkaufen-diese-7-punkte-sind-wichtig">Privat ein Haus verkaufen: Diese 7 Punkte sind wichtig</a>  </li>
          <li class="">  
          <a href="/raffael-gigant-der-renaissancemalerei">Raffael - Gigant der Renaissancemalerei</a>  </li>
          <li class="">  
          <a href="/40-jahre-post-its">40 Jahre Post-Its</a>  </li>
          <li class="">  
          <a href="/asiatische-grippe-wie-sich-die-letzte-grosse-pandemie-von-corona-unterscheidet">Asiatische Grippe: Wie sich die letzte große Pandemie von Corona unterscheidet</a>  </li>
          <li class="">  
          <a href="/branche-im-wandel">Branche im Wandel </a>  </li>
          <li class="">  
          <a href="/baeckerei-mit-humor-klopapier-kuchen-findet-reissenden-absatz">Bäckerei mit Humor: Klopapier-Kuchen findet reißenden Absatz</a>  </li>
          <li class="">  
          <a href="/der-mann-der-die-welt-glaesern-machte">Der Mann, der die Welt gläsern machte</a>  </li>
          <li class="">  
          <a href="/kurzarbeit-was-bedeutet-das-und-wer-bekommt-wie-viel">Kurzarbeit: Was bedeutet das und wer bekommt wie viel?</a>  </li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></div>	</div>
  </div>
</div>
  </div>
					</div>
            <div class="region region-rightcontent">
    <div id="block-wissen-search-search-detail-overview" class="block block-wissen-search">

    
  <div class="content">
    <div class="blockbox blockbox-default whitebgbox boxpadding boxgradient shadow rounded search-box clearfix">
                            <p class="teaser-h2">Weitere Artikel aus dem Bereich Gesellschaft</p>
                            <div class="view view-specialfield-articles view-id-specialfield_articles view-display-id-random_articles_in_specialfield view-dom-id-a189fbe2d87d769a48a45a7ef92ca889">
        
  
  
      <div class="view-content">
          <ul>          <li class="views-row views-row-1">  
          <a href="/volkswirtschaftslehre">Volkswirtschaftslehre</a>  </li>
          <li class="views-row views-row-2">  
          <a href="/die-grundrechte-bildern-artikel-17-19">Die Grundrechte in Bildern (Artikel 17 - 19)</a>  </li>
          <li class="views-row views-row-3">  
          <a href="/berufsunfaehigkeitsversicherung">Berufsunfähigkeitsversicherung</a>  </li>
          <li class="views-row views-row-4">  
          <a href="/gesucht-werden">Gesucht werden ...</a>  </li>
          <li class="views-row views-row-5">  
          <a href="/iphone-hysterie-um-einen-fanartikel">iPhone - Hysterie um einen Fanartikel</a>  </li>
          <li class="views-row views-row-6">  
          <a href="/wie-aenderte-sich-die-politik-der-sowjetunion-unter-chruschtschow">Wie änderte sich die Politik der Sowjetunion unter Chruschtschow?</a>  </li>
          <li class="views-row views-row-7">  
          <a href="/kinder-so-reich-wie-nie">Kinder so reich wie nie</a>  </li>
          <li class="views-row views-row-8">  
          <a href="/im-gespraech-prof-dr-horst-opaschowski-freizeitforscher">Im Gespräch: Prof. Dr. Horst Opaschowski, Freizeitforscher</a>  </li>
          <li class="views-row views-row-9">  
          <a href="/glossar">Glossar</a>  </li>
          <li class="views-row views-row-10">  
          <a href="/moderatorin">Moderator/in</a>  </li>
      </ul>    </div>
  
  
  
  
  
  
</div>
                          </div><div id="med_anz" class="blockbox ad small-12 medium-4 columns show-for-medium-up"><div class="label">Anzeige</div>
    <div id="ad-container-contentad" class="ad-container show-for-desktop">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("mrec", "ad-container-contentad", "desktop");
        });
      </script>
    </div></div><div class="small-12 medium-4 columns masonry-brick"><div class="blockbox blockbox-default whitebgbox boxpadding boxgradient shadow rounded search-box clearfix"><p class="teaser-h2">wissen.de Artikel</p><ul><li class="richarticle"><a href="/warum-koennen-kaengurus-so-weit-und-ausdauernd-huepfen"><a href="/warum-koennen-kaengurus-so-weit-und-ausdauernd-huepfen">Warum können Kängurus so weit und ausdauernd hüpfen?
</a></a></li><li class="richarticle"><a href="/mount-cook-der-wolkenstecher"><a href="/mount-cook-der-wolkenstecher">Mount Cook – der Wolkenstecher</a></a></li><li class="richarticle"><a href="/alexander-von-humboldt-der-letzte-universalgelehrte"><a href="/alexander-von-humboldt-der-letzte-universalgelehrte"> Alexander von Humboldt – der letzte Universalgelehrte</a></a></li><li class="richarticle"><a href="/aloe-vera-und-teebaum-oel-die-wundermittel-der-urvoelker"><a href="/aloe-vera-und-teebaum-oel-die-wundermittel-der-urvoelker">Aloe Vera und Teebaum-Öl - die Wundermittel der Urvölker</a></a></li></ul><a href="/search/all_results?keyword=James%20Cook&amp;facet=type%3Aricharticle&amp;modal=" class="wissen-metasearch-all-results" title="wissen.de Artikel">Alle Ergebnisse (4)</a></div></div><div class="blockbox ad_contentad column">
            <ins class="asm_async_creative" style="display:inline-block; width:300px; height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=179"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script>
          </div><div class="small-12 medium-4 columns masonry-brick"><div class="blockbox blockbox-default whitebgbox boxpadding boxgradient shadow rounded search-box clearfix"><p class="teaser-h2">LEXIKON</p><ul><li class="lexicon"><a href="/lexikon/christmas-island-kiribati"><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">  <div class="wissende"><div class="spw"><div class="spw_bg_article_wrapper_top"></div><div class="spw_bg_article_wrapper_main"><div class="spw_css3gradient"><div class="spw_member-article"><div class="spw_indextitel_wrapper"><div class="ws-h1">Christmas Island</div></div><div class="spw_member-head"><span class="spw_synonyms"><span class="spw_synonym" title="Synonym">Kiritimati</span></span></div><div class="spw_data"><div class="spw_main-entry"><div class="spw_paragraph">zu Kiribati gehörende Insel der Line Islands, mit 577 km<sup class="spw_super">2</sup> das größte Korallenatoll des Pazifischen Ozeans, 2500 <span class="spw_abbr"><span class="spw_short-form ws-nicht-indiziert">Ew.</span><span class="spw_long-form">Einwohner</span></span>; Kokosnussanbau; <span class="spw_abbr"><span class="spw_short-form ws-nicht-indiziert">britisch-US-amerikan.</span><span class="spw_long-form">britisch-US-amerikanische</span></span> Atombombenversuche 1956-1962. Zu Weihnachten 1777 von...</div></div></div></div></div></div></div></div>  </div></div></div><ul class="links inline"><li class="comment_forbidden first"></li>
<li class="comment-add last"></li>
</ul></a></li><li class="lexicon"><a href="/lexikon/cook-james"><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">  <div class="wissende"><div class="spw"><div class="spw_bg_article_wrapper_top"></div><div class="spw_bg_article_wrapper_main"><div class="spw_css3gradient"><div class="spw_member-article"><div class="spw_indextitel_wrapper"><div class="ws-h1">Cook</div></div><div class="spw_member-head"></div><div class="spw_data"><div class="spw_main-entry"><div class="spw_paragraph"><div class="spw_assetlist"><div class="spw_img_float"><div class="spw_asset-wrapper"><div class="spw_asset"><div class="spw_float spw_img_360"><div class="spw_asset-object"><div class="spw_img_wrapper spw_img_360"><span class="verweis"><span class="spw_lupe"></span></span><div class="spw_asset-meta-info"><div class="copyright spw_copyright-electronic"><span class="copyr-sym">©</span> wissenmedia</div></div></div></div></div><div style="clear:both;"></div></div></div></div><div class="spw_asset-reference-info">Cook, James</div></div>James, britischer Seefahrer, einer der größten Entdeckungsreisenden, *<span class="font2"><span style="font-size:xx-small;"> </span></span>27. 10. 1728 Marton, Yorkshire, <span class="font2">†</span><span class="font2"><span style="font-size:xx-small;"> </span></span>14. 2. 1779 auf Hawaii; erforschte auf zwei Weltreisen (1768-1771 <span class="spw_abbr"><span class="spw_short-form ws-nicht-indiziert">u.</span><span class="spw_long-form">und</span></span> 1772-1775) die Ostküste Australiens,...</div></div></div></div></div></div></div></div>  </div></div></div><ul class="links inline"><li class="comment_forbidden first"></li>
<li class="comment-add last"></li>
</ul></a></li></ul><a href="/search/all_results?keyword=James%20Cook&amp;facet=type%3Alexicon&amp;modal=" class="wissen-metasearch-all-results" title="LEXIKON">Alle Ergebnisse (2)</a></div></div><div class="blockbox ad small-12 medium-4 columns show-for-medium-up"><div class="label">Anzeige</div>
    <div id="ad-container-mrec-pos3" class="ad-container show-for-desktop">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("mrec_pos3", "ad-container-mrec-pos3", "desktop");
        });
      </script>
    </div></div><div class="small-12 medium-4 columns masonry-brick">
  <div class="blockbox blockbox-default whitebgbox boxpadding boxgradient shadow rounded search-box clearfix">
  <p class="teaser-h2">WAHRIG HERKUNFTSWöRTERBUCH</p>

  <div class="search-teaser clearfix ">
<h2></h2>			<a href="/wortherkunft/kaenguru">  <!--smart_paging_filter--><div class="wissende"><div class="herkw"><div class="ws-h1">Känguru</div><div class="main"><div class="herkw_eintrag"><div class="herkw_n"><div class="herkw_spz"> <div class="herkw_erkl">ein Springbeuteltier</div></div></div><div class="herkw_gen_ety" title="Etymologische Angabe (Wortherkunft)"> ♦ </div><div class="herkw_ety">aus <div class="herkw_herkland">engl.</div> <i class="herkw_herkwort">kangaroo</i> in ders. Bed.; der Name beruht auf einem Missverständnis, dem James Cook zum Opfer fiel, als er 1770 in Nordostaustralien dem Tier den Namen gab; das Tier hieß bei dem austral...</div></div></div></div></div>  </a>
		
</div>  </div>
</div>
<div class="ad_contentad column">
            <script src="https://a.twiago.com/adscript.php?pid=3169&ord=[timestamp]" type="text/javascript"></script>
            <noscript><a href="https://a.twiago.com/adnoclick.php?pid=3169&ord=[timestamp]" target="_top"><img src="https://a.twiago.com/adnoscript.php?pid=3169&ord=[timestamp]" alt="Hier klicken!" border="0" width="300" height="250" /></a></noscript>
          </div><div class="small-12 medium-4 columns masonry-brick"><div class="blockbox blockbox-default whitebgbox boxpadding boxgradient shadow rounded search-box clearfix"><p class="teaser-h2">Großes Wörterbuch der deutschen Sprache</p><ul><li class="dictionary"><a href="/rechtschreibung/kaenguru"><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">  <div class="wissende"><div xmlns="http://www.w3.org/1999/xhtml" class="stoerig"><div class="stoerig_wrapper"><div class="stoerig_eintrag"><h2 class="stoerig_stw">Känguru</h2><span class="stoerig_stw">K<span class="font2">ạ̈</span>n<span class="ent-avs">|</span>gu<span class="ent-avs">|</span>ru</span><div class="stoerig_n"><div class="stoerig_gram"> <span class="font2">〈</span><div class="stoerig_genus" title="neutrum">n.</div><div class="stoerig_dekl"><span class="stoerig_dekl-nr" title="Verweis auf Deklinationstabelle"> 9</span></div><span class="font2">〉</span></div><div class="stoerig_spz"> <div class="stoerig_erkl">Beuteltier Australiens, das sich auf seinen langen Hinterbeinen hüpfend fortbewegt</div> <div class="stoerig_bsp">(Baum~, Riesen~)</div></div></div><div class="stoerig_ety" title="Etymologische Angabe (Wortherkunft)"> [aus einem Ausdruck der Sprache der Arunda auf Australien, mit dem man James Cook auf dieses Tier aufmerksam machen wollte und den er als <div class="stoerig_herkwort">kangaroo</div> verstand]</div></div></div></div></div>  </div></div></div><ul class="links inline"><li class="comment_forbidden first"></li>
<li class="comment-add last"></li>
</ul></a></li><li class="dictionary"><a href="/rechtschreibung/tabu-0"><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">  <div class="wissende"><div class="stoerig" xmlns="http://www.w3.org/1999/xhtml"><div class="stoerig_wrapper"><div class="stoerig_eintrag"><h2 class="stoerig_stw">Tabu</h2><span class="stoerig_stw">Ta<span class="ent-avs">|</span>b<u>u</u></span><div class="stoerig_n"><div class="stoerig_gram"><span class="font2">〈</span><div class="stoerig_genus" title="neutrum">n.</div><div class="stoerig_dekl"><span class="stoerig_dekl-nr" title="Verweis auf Deklinationstabelle"> 9</span></div><span class="font2">〉</span></div><div class="stoerig_pollist"><div class="stoerig_polysem"><div class="stoerig_gen_polysem">1.</div><div class="stoerig_gram"><span class="font2">〈</span>bei Naturvölkern<span class="font2">〉</span></div><div class="stoerig_spz"><div class="stoerig_erkl">Vorschrift, bestimmte Dinge zu meiden oder nicht zu berühren</div></div></div><div class="stoerig_polysem"><div class="stoerig_gen_polysem">2.</div><div class="stoerig_gram"><span class="font2">〈</span>danach<span class="font2">〉</span></div><div class="stoerig_spz"><div class="stoerig_erkl">Verbotenes, etwas, worüber man nicht spricht</div></div></div></div></div><div class="stoerig_ety" title="Etymologische Angabe (Wortherkunft)">[→<div class="stoerig_sie">tabu</div>]</div></div><div class="stoerig_eingebettet"><div class="stoerig_box"><div class="stoerig_box-stw">Tabu:</div><div class="stoerig_box-inhalt">Das Wort stammt aus einer Eingeborenensprache Polynesiens. Für die Bewohner der Pazifikinsel Tonga ist<div class="stoerig_box-meta">tabu</div>oder<div class="stoerig_box-meta">tapu</div>die Bezeichnung gottgleicher Dinge, die nicht berührt werden dürfen. Auf dem Weg über das englische<div class="stoerig_box-meta">taboo,</div>das dort seit 1777 belegt ist, gelangte das Wort als<div class="stoerig_box-meta">tabu</div>mit der Bedeutung „unantastbar“, „heilig“, „verboten“ ins Deutsche und als<div class="stoerig_box-meta">tabou</div>ins Französische.<br />Der englische Seefahrer James Cook erkundete Ende des 18. Jahrhunderts die Insel, auf der 1616 niederländische Seefahrer als erste Europäer gelandet waren. Tonga kam unter englischen Einfluss und war von 1900 bis zur Unabhängigkeit 1970 britisches Protektorat. Bei der<div class="stoerig_box-meta">Tabuvorstellung,</div>die es bei vielen Naturvölkern gibt, handelt es sich um ein magisch<span class="font2">–</span>religiös bestimmtes Verbot, unter anderem etwa der Berührung von Götterbildern und Opfern, aber auch der sexuellen Betätigung vor der Jagd oder des Inzests. Sie war für die Häuptlinge, die Adelsschicht oder die Priester oft ein Machtmittel und wurde zugleich Grundlage vieler Rechtsnormen.<br />In modernen Gesellschaften spricht man im übertragenen Sinn von<div class="stoerig_box-meta">Tabu,</div>wenn bestimmte Themen durch stillschweigende Übereinkunft der öffentlichen Erörterung entzogen sind. Eine besondere Rolle spielt der Begriff in der Psychoanalyse Sigmund Freuds (1856<span class="font2">–</span>1939), der den Ausdruck mit seinem Werk „Totem und Tabu“ in gewisser Weise auch populär machte.</div></div></div></div></div></div>  </div></div></div><ul class="links inline"><li class="comment_forbidden first"></li>
<li class="comment-add last"></li>
</ul></a></li></ul><a href="/search/all_results?keyword=James%20Cook&amp;facet=type%3Adictionary&amp;modal=" class="wissen-metasearch-all-results" title="Großes Wörterbuch der deutschen Sprache">Alle Ergebnisse (2)</a></div></div><div class="small-12 medium-4 columns masonry-brick"><div class="blockbox blockbox-default whitebgbox boxpadding boxgradient shadow rounded search-box clearfix"><p class="teaser-h2">Daten der Weltgeschichte</p><ul><li class="ddwg"><a href="/pazifik-1774"><a href="/pazifik-1774">Pazifik (1774)</a></a></li><li class="ddwg"><a href="/james-cook-nimmt-den-subkontinent-fuer-grossbritannien-besitz-1770"><a href="/james-cook-nimmt-den-subkontinent-fuer-grossbritannien-besitz-1770">James Cook nimmt den Subkontinent für Großbritannien in
Besitz (1770)</a></a></li><li class="ddwg"><a href="/hawaii-1778"><a href="/hawaii-1778">Hawaii (1778)</a></a></li><li class="ddwg"><a href="/australiengrossbritannien-3-6-1769"><a href="/australiengrossbritannien-3-6-1769">Australien/Großbritannien (3. 6. 1769)</a></a></li><li class="ddwg"><a href="/erste-geheime-entdeckungen-1601-1606"><a href="/erste-geheime-entdeckungen-1601-1606">Erste „geheime“ Entdeckungen (1601-1606)</a></a></li></ul><a href="/search/all_results?keyword=James%20Cook&amp;facet=type%3Addwg&amp;modal=" class="wissen-metasearch-all-results" title="Daten der Weltgeschichte">Alle Ergebnisse (5)</a></div></div>  </div>
</div>
  </div>
				</div>
          <div class="region region-prefooter clearfix">
    <div id="block-wissen-ads-twiago-perffooter" class="block block-wissen-ads">

    
  <div class="content">
    <script src="https://a.twiago.com/adscript.php?pid=3171&ord=[timestamp]" type="text/javascript"></script><noscript><a href="https://a.twiago.com/adnoclick.php?pid=3171&ord=[timestamp]" target="_top"><img src="https://a.twiago.com/adnoscript.php?pid=3171&ord=[timestamp]" alt="Hier klicken!" border="0" width="964" height="250" /></a></noscript>  </div>
</div>
<div id="block-wissen-lexiconsearch-lexicon-search" class="block block-wissen-lexiconsearch">

    
  <div class="content">
    
		<div class="lexicon-search">
			<span>Suche im Großen Lexikon A-Z</span>
			<ul class="lexicon-a-z">
				
				<li><a href="/lexikonsuche/all/a">A</a></li>
				<li><a href="/lexikonsuche/all/b">B</a></li>
				<li><a href="/lexikonsuche/all/c">C</a></li>
				<li><a href="/lexikonsuche/all/d">D</a></li>
				<li><a href="/lexikonsuche/all/e">E</a></li>
				<li><a href="/lexikonsuche/all/f">F</a></li>
				<li><a href="/lexikonsuche/all/g">G</a></li>
				<li><a href="/lexikonsuche/all/h">H</a></li>
				<li><a href="/lexikonsuche/all/i">I</a></li>
				<li><a href="/lexikonsuche/all/j">J</a></li>
				<li><a href="/lexikonsuche/all/k">K</a></li>
				<li><a href="/lexikonsuche/all/l">L</a></li>
				<li><a href="/lexikonsuche/all/m">M</a></li>
				<li><a href="/lexikonsuche/all/n">N</a></li>
				<li><a href="/lexikonsuche/all/o">O</a></li>
				<li><a href="/lexikonsuche/all/p">P</a></li>
				<li><a href="/lexikonsuche/all/q">Q</a></li>
				<li><a href="/lexikonsuche/all/r">R</a></li>
				<li><a href="/lexikonsuche/all/s">S</a></li>
				<li><a href="/lexikonsuche/all/t">T</a></li>
				<li><a href="/lexikonsuche/all/u">U</a></li>
				<li><a href="/lexikonsuche/all/v">V</a></li>
				<li><a href="/lexikonsuche/all/w">W</a></li>
				<li><a href="/lexikonsuche/all/x">X</a></li>
				<li><a href="/lexikonsuche/all/y">Y</a></li>
				<li><a href="/lexikonsuche/all/z">Z</a></li>
			</ul>
			<span>weitere Lexika</span>
			<ul class="lexicon-lngs">
				
			</ul>
			<ul class="lexicon-dicts">
				
						<li class="lexicon-ddwg"><a href="/lexikonsuche/ddwg/all">Daten der Weltgeschichte A-Z</a></li>
						<li class="lexicon-geslex"><a href="/lexikonsuche/geslex/all">Gesundheitslexikon A-Z</a></li>
						<li class="lexicon-forename_lexicon"><a href="/lexikonsuche/forename_lexicon/all">Vornamenlexikon A-Z</a></li>
						<li class="lexicon-loanword_lexicon"><a href="/lexikonsuche/loanword_lexicon/all">Wahrig Fremdwörterlexikon A-Z<br></a></li>
						<li class="lexicon-synonym_dictionary"><a href="/lexikonsuche/synonym_dictionary/all">Wahrig Synonymwörterbuch A-Z</a></li>
						<li class="lexicon-origin_dictionary"><a href="/lexikonsuche/origin_dictionary/all">Wahrig Herkunftswörterbuch A-Z</a></li>
						<li class="lexicon-lexicon"><a href="/lexikonsuche/lexicon/all">Großes Wörterbuch der deutschen Sprache</a></li>
			</ul>
		</div>  </div>
</div>
<div id="block-wissen-ads-pubperform" class="block block-wissen-ads">

    
  <div class="content">
    
    <div id="ad-container-pubperform" class="ad-container show-for-desktop">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("pubperform", "ad-container-pubperform", "desktop");
        });
      </script>
    </div>  </div>
</div>
  </div>
			</div>
		</div>
	</div>

  <div class="footer-wrapper">
    <div class="row">
              <div class="region region-footer">
    <div id="block-wissen-menu-menubot" class="block block-wissen-menu">

    
  <div class="content">
    <ul class="menu"><li class="first expanded show-for-medium-up"><a href="/alle-medien" class="md-local-movies">Video &amp; mehr</a><span class="has-sub-menu"></span><ul class="menu"><li class="first leaf"><a href="/medien-videos">Videos</a></li>
<li class="leaf"><a href="/medien-podcast">Podcast</a></li>
<li class="last leaf"><a href="/medien-bilder">Bilder</a></li>
</ul></li>
<li class="leaf show-for-small"><a href="/medien-videos" class="md-local-movies">Videos </a></li>
<li class="leaf"><a href="/wissenstest" class="md-live-help">Wissenstest</a></li>
<li class="leaf"><a href="/lernen-familie" class="md-school">Lernen &amp; Familie</a></li>
<li class="leaf"><a href="/gesundheit" class="md-healing">Gesundheit</a></li>
<li class="leaf"><a href="/reisen" class="md-flight">Reisen</a></li>
<li class="leaf"><a href="/natur-umwelt" class="md-nature-people">Natur &amp; Umwelt</a></li>
<li class="leaf"><a href="/technik-mobilitaet" class="md-directions-car">Technik &amp; Mobilität</a></li>
<li class="expanded active-trail"><a href="/gesellschaft" class="md-people active-trail">Gesellschaft</a><span class="has-sub-menu"></span><ul class="menu"><li class="first leaf"><a href="/leben-lifestyle">Leben &amp; Lifestyle</a></li>
<li class="last leaf active-trail"><a href="/geschichte" class="active-trail active">Geschichte</a></li>
</ul></li>
<li class="leaf"><a href="/digital" class="md-laptop-mac">Digital</a></li>
<li class="leaf"><a href="/lexika-und-woerterbuecher" title="Lexika" class="md-local-library">Lexika</a></li>
<li class="leaf"><a href="https://www.wissenschaft-shop.de/startseite/?mskwakz=WISD30-001&amp;utm_campaign=WISD30-001" class="md-shopping-cart" target="_blank">Shop</a></li>
<li class="last leaf"><a href="/jobs" class="md-trending-up">Jobs</a></li>
</ul>
		  <div class="clearfix"></div>
		  <div class="partner-wrapper">
        <div class="award">
          <a href="/wissende-ist-website-des-jahres-2012"><img src="/sites/all/themes/wissen/img/wissen_auszeichnung2012.png" alt="wissen.de ist Website des Jahres 2012" title="wissen.de ist Website des Jahres 2012"/></a>
        </div>
      </div>  </div>
</div>
<div id="block-wissen-secondary-navigation-secondarynavigation" class="block block-wissen-secondary-navigation">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/service/mediadaten">Mediadaten</a></li>
<li class="leaf"><a href="http://www.t-online.de/nutzungsbasierte-online-werbung/id_56770518/index" title="Nutzungsbasierte Online-Werbung">Nutzungsbasierte Online-Werbung</a></li>
<li class="leaf"><a href="/service/impressum">Impressum</a></li>
<li class="leaf"><a href="/service/datenschutz">Datenschutz</a></li>
<li class="leaf"><a href="/service/nutzungsbedingungen">Nutzungsbedingungen</a></li>
<li class="last leaf"><a href="/newsletter-registrierung">Newsletter Registrierung</a></li>
</ul>  </div>
</div>
<div id="block-copyright-block-copyright-block" class="block block-copyright-block">

    
  <div class="content">
    &copy; 2014-2020 Konradin Medien GmbH, Leinfelden-Echterdingen. Alle Rechte vorbehalten.
  </div>
</div>
  </div>
    </div>
  </div>
</div>
<div class="region-ad-overlay">
    <div class="region region-overlayad">
    <div id="block-wissen-ads-interstitial" class="block block-wissen-ads">

    
  <div class="content">
    
    <div id="ad-container-interstitial" class="ad-container show-for-mobile">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("int", "ad-container-interstitial", "mobile");
        });
      </script>
    </div>  </div>
</div>
<div id="block-wissen-ads-fullpage" class="block block-wissen-ads">

    
  <div class="content">
    
    <div id="ad-container-fullpage" class="ad-container show-for-tablet">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("fullpage", "ad-container-fullpage", "tablet");
        });
      </script>
    </div>  </div>
</div>
<div id="block-wissen-ads-stickymobile" class="block block-wissen-ads">

    
  <div class="content">
    
    <div id="ad-container-stickymobile" class="ad-container show-for-mobile">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("sticky", "ad-container-stickymobile", "mobile");
        });
      </script>
    </div>  </div>
</div>
  </div>
</div>
<div id="modal-box" class="reveal-modal" data-reveal role="dialog"></div>
<div id="modal-img" class="reveal-modal reveal-content" data-reveal role="dialog"><div class="modal-head"><a class="close-reveal-modal" aria-label="Close">×</a></div><div class="modal-content"></div></div>
<div id="modal-content" class="reveal-modal reveal-content" data-reveal role="dialog"></div>
<div class="afs_ads"></div>
  
      <script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
    <script type="text/javascript" src="https://www.wissen.de/sites/default/files/advagg_js/js__eFj6HcVmig9Aay_7Um3eWoM2cDe1fjF-D-bHlJ9rXSk__dmMuBkVonu1MlrBmR5BSEnintIpEkYAsiESJfXVgg-A__CBNaEvpPIcdbBh3k7W7fYGbn-hCWrIDrt49RVuX7Qig.js"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript" src="//cdn.conative.de/serve/domain/364/config.js"></script>
<script type="text/javascript" src="https://www.wissen.de/sites/default/files/advagg_js/js__PrKha5cZYDmv_WBjNi7qi-BbuOlIJAIwT2a-tOUE4CE__74iQPIZYmZDBrUwzkaxSuK47HoFXDz5E6rBd5cp2JD8__CBNaEvpPIcdbBh3k7W7fYGbn-hCWrIDrt49RVuX7Qig.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function euCookieComplianceLoadScripts() {}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var eu_cookie_compliance_cookie_name = "";
//--><!]]>
</script>
<script type="text/javascript" src="https://www.wissen.de/sites/default/files/advagg_js/js__gbyUsPU0Wvvh7P2CnBRG9BCPMRLKh_xhivUslIv6JH4__faap-_nTSyS9a5gTf5FyyX218E5Wq1L8g7H1h81Y7Hg__CBNaEvpPIcdbBh3k7W7fYGbn-hCWrIDrt49RVuX7Qig.js"></script>
<script type="text/javascript">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</script>

  <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/offsite_event.php?id=6009523237476&value=0" /></noscript>

  <!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
  <![endif]-->

      
    <!-- SZM VERSION="2.0" -->
      <script type="text/javascript">
        var activeMenuItem = "Gesellschaft";
        var iam_data = {
        "st":"wissende", // site/domain
        "mg":"yes",
        "oc":"",
        "cp":"wissen_Geschichte", // code
        "sv":"i2", // Steuerung der Fragebogenauslieferung
        "co":"kommentar" // comment
        }
        iom.c(iam_data,1);//1 required(!): no document write
      </script>
    <!--/SZM -->  
  <script type="text/javascript">
        var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-3076807-4']);
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);
    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

    /* Attach tracking to all download & external links */
    function _gaLt(event){
      var el = event.srcElement || event.target;

      /* Loop up the tree through parent elements if clicked element is not a link (eg: an image in a link) */
      while(el && (typeof el.tagName == 'undefined' || el.tagName.toLowerCase() != 'a' || !el.href))
          el = el.parentNode;

      if(el && el.href){
        if(el.href.indexOf(location.host) == -1){ /* external link */
          _gaq.push(["_trackEvent", "Outgoing Links", el.href, document.location.pathname + document.location.search]);
          /* if target not set then delay opening of window by 0.5s to allow tracking */
          if(!el.target || el.target.match(/^_(self|parent|top)$/i)){
            setTimeout(function(){
              document.location.href = el.href;
            }.bind(el),500);
            /* Prevent standard click */
            event.preventDefault ? event.preventDefault() : event.returnValue = !1;
          }
        }
      }
    }

    /* Attach the event to all clicks in the document after page has loaded */
    var w = window;
    w.addEventListener ? w.addEventListener("load",function(){document.body.addEventListener("click",_gaLt,!1)},!1)
        : w.attachEvent && w.attachEvent("onload",function(){document.body.attachEvent("onclick",_gaLt)});
  </script>
</body>
</html>
