<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<!-- http://www.w3.org/1999/xhtml/vocab -->
<head>
  <link rel="search" type="application/opensearchdescription+xml" title="wissen.de" href="http://www.wissen.de/sites/all/themes/wissen/osd.xml">
  <meta name="revisit-After" content="1 days">
  <meta name="language" content="de">
  <meta name="copyright" content="Konradin Medien GmbH, Leinfelden-Echterdingen">
  <meta name="publisher" content="Konradin Medien GmbH, Leinfelden-Echterdingen">
  <meta name="author" content="Konradin Medien GmbH, Leinfelden-Echterdingen">
  <meta name="msvalidate.01" content="5F35E9EFF391E4A73C24A3C19A225BA1" />
  <meta name="apple-itunes-app" content="app-id=498494150">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" />

  <link rel="preconnect" href="https://www.google-analytics.com">
  <link rel="preconnect" href="https://de.ioam.de">

  <!--[if IE]><![endif]-->
<link rel="dns-prefetch" href="//www.focus.de" />
<link rel="preconnect" href="//www.focus.de" />
<link rel="preconnect" href="//cdn.interactivemedia.net" />
<link rel="dns-prefetch" href="//cdn.interactivemedia.net" />
<link rel="preconnect" href="//www.twiago.com" />
<link rel="dns-prefetch" href="//www.twiago.com" />
<link rel="preconnect" href="//cdnjs.cloudflare.com" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" />
<link rel="preconnect" href="//script.ioam.de" />
<link rel="dns-prefetch" href="//script.ioam.de" />
<link rel="preconnect" href="//cdn.conative.de" />
<link rel="dns-prefetch" href="//cdn.conative.de" />
<link rel="dns-prefetch" href="//languages" />
<link rel="preconnect" href="//languages" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<META name="robots" content="index, follow" />
<link rel="shortcut icon" href="https://www.wissen.de/sites/all/themes/wissen/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" type="application/rss+xml" title="Podcast als RSS Feed abonnieren" href="https://www.wissen.de/podcast/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Videos als RSS Feed abonnieren" href="http://feeds.feedburner.com/wissen/wissen_de" />
<link rel="canonical" href="https://www.wissen.de/coronavirus" />
<meta property="og:image" content="https://www.wissen.de/sites/default/files/styles/topicspecial_bg/public/sportcorona4.jpg?itok=iyJuJb7x" />
<meta property="og:description" content="Die Corona-Pandemie hat unseren Alltag verändert wie kaum ein anderes Ereignis in den letzten Jahrzehnten. Einer der bis heute stark betroffenen Bereiche ist der Sport – die Spanne der Folgen reicht von Geisterspielen im Fußball, verschobenen olympischen Spielen bis zum Erliegen fast des gesamten Vereinssports. Wie Sport und die Pandemie zusammenhängen und was in welcher Form wieder geht, erklärt uns der Sportbiologe Henning Wackerhage von der TU München." />
<meta property="og:title" content="Sport und Corona – wie passt das zusammen?" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.wissen.de/sport-und-corona-wie-passt-das-zusammen" />
<meta content="Gesundheit,Corona-Pandemie,Sport" name="keywords" />
<meta content="Die Corona-Pandemie hat unseren Alltag verändert wie kaum ein anderes Ereignis in den letzten Jahrzehnten. Einer der bis heute stark betroffenen Bereiche ist der Sport – die Spanne der Folgen reicht von Geisterspielen im Fußball, verschobenen olympischen Spielen bis zum Erliegen fast des gesamten Vereinssports. Wie Sport und die Pandemie zusammenhängen und was in welcher Form wieder geht, erklärt uns der Sportbiologe Henning Wackerhage von der TU München." name="description" />
<link rel="canonical" href="https://www.wissen.de/sport-und-corona-wie-passt-das-zusammen" />
<link rel="shortlink" href="/node/810893" />
  <title>Sport und Corona – wie passt das zusammen? | wissen.de</title>
  <link type="text/css" rel="stylesheet" href="https://www.wissen.de/sites/default/files/advagg_css/css__x8fmww_oTm1thgfgKDVd7pVlxWSpjiJKv20Mcan_ZXQ__T2Gj3nFY9JsFTKJGfOlOCl1uG5MGNlqxR_yn1T3eu4Y__CBNaEvpPIcdbBh3k7W7fYGbn-hCWrIDrt49RVuX7Qig.css" media="all" />
<style type="text/css" media="all">
/* <![CDATA[ */
body #wissen-background{height:520px;background-image:url(https://www.wissen.de/sites/default/files/styles/topicspecial_bg/public/coronavirus_spezial_background.jpg?itok=0E9J8UL6);}
body .region-search{height:355px}

/* ]]> */
</style>
<link type="text/css" rel="stylesheet" href="https://www.wissen.de/sites/default/files/advagg_css/css__WwlK8jldzdZOoXQ9QeYXEBqn0MiRS426qWtEue5DUO0__jj0RC87S4SaoDH73w4n8ZKp5Bq30VaXAfs-9nC-h0fc__CBNaEvpPIcdbBh3k7W7fYGbn-hCWrIDrt49RVuX7Qig.css" media="all" />
<style type="text/css" media="all">
/* <![CDATA[ */
#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#0779bf;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-more-button,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}

/* ]]> */
</style>
<link type="text/css" rel="stylesheet" href="https://www.wissen.de/sites/default/files/advagg_css/css__Zr67u1DOdPM-n8SblUORvDjLxyBLJ8uJLe3fd-2PNik__DUYtdXs47bOIrMoR62rhZn-Pba2Gdq1CJKxcGDCq4OM__CBNaEvpPIcdbBh3k7W7fYGbn-hCWrIDrt49RVuX7Qig.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.wissen.de/sites/default/files/advagg_css/css__EpO179el8Nq6B5XH-tb9-kKOtDNQasXOVZDx1n5z0NA__YpETAtMNLb4HhZabrtznMnjqa-uCrcmLrP4MQtBxwAI__CBNaEvpPIcdbBh3k7W7fYGbn-hCWrIDrt49RVuX7Qig.css" media="all" />
  <script type="text/javascript" src="//cdn.interactivemedia.net/live/wissen.de/live/globalAdTag.min.js"></script>
<script type="text/javascript" src="https://www.twiago.com/scripts/konradin/tw_slide.js?qb3bls"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
adsc_layout = 'artikel'

  adsc_rubrik = 'gesundheit'
  IM.GlobalAdTag.setZone('gesundheit');
  IM.GlobalAdTag.setPageType('artikel');
  if (window.location.protocol == 'https:') {
    IM.GlobalAdTag.activateSecureProtocol();
  }
//--><!]]>
</script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>

  <link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/wissen/touch/touch-icon-iphone-114.png" />
  <link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/wissen/touch/touch-icon-ipad-144.png" />
  <link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/wissen/touch/touch-icon-iphone-114.png" />
  <link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/wissen/touch/touch-icon-ipad-144.png" />

  <script type="application/ld+json">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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-810893 node-type-richarticle fb-like-bar references-quickedit-parent detailpagelayout in-context" >
  <!--[if lt IE 9]>
  <div class="old-ie"></div>
	<![endif]-->

    <div id="topnav" class="hide-for-small">
  <div class="row">
    <ul>
      <li class="small-2 columns"><a href="http://www.wissen.de">wissen.de</a></li>
      <li class="small-2 columns"><a href="http://www.wissenschaft.de" target="_blank">wissenschaft.de</a></li>
      <li class="small-2 columns"><a href="http://www.scinexx.de" target="_blank">scinexx.de</a></li>
      <li class="small-2 columns"><a href="http://www.scienceblogs.de" target="_blank">scienceblogs.de</a></li>
      <li class="small-2 columns"><a href="http://www.damals.de" target="_blank">damals.de</a></li>
      <li class="small-2 columns"><a href="http://www.natur.de" target="_blank">natur.de</a></li>
    </ul>
  </div>
</div>
<div id="page">

  <div class="header-small row show-for-small">
    <div class="wl-logo-small small-3 columns"><a href="/"><img src="/sites/all/themes/wissen/logo.png" alt="wissen.de"></a></div>
    <ul class="header-small-menu">
      <li class="front small-3 columns">
        <a href="/"><i class="md md-home"></i> Übersicht</a>
      </li>
      <li class="ressorts small-3 columns" data-toggle=".menu-bar">
        <a href="javascript:void(0)"><i class="md md-menu"></i> Ressorts</a>
      </li>
      <li class="search small-3 columns" data-toggle="#block-search-form">
        <a href="javascript:void(0)"><i class="md md-search"></i> Suche</a>
      </li>
    </ul>
  </div>

	<div class="region-ad-landscape">
		  <div class="region region-topad">
    <div id="block-wissen-ads-superbanner" class="block block-wissen-ads">

    
  <div class="content">
    
    <div id="ad-container-superbanner" class="ad-container show-for-desktop">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("sb", "ad-container-superbanner", "desktop");
        });
      </script>
    </div>  </div>
</div>
<div id="block-wissen-ads-presenter" class="block block-wissen-ads">

    
  <div class="content">
    
    <div id="ad-container-presenter" class="ad-container show-for-mobile">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("pres", "ad-container-presenter", "mobile");
        });
      </script>
    </div>  </div>
</div>
  </div>
	</div>

  <div class="page-wrapper row">
    <div class="region-ad-skyscraper">
      <div class="region region-rightad">
    <div id="block-wissen-ads-skyscraper" class="block block-wissen-ads">

    
  <div class="content">
    
    <div id="ad-container-skyscraper" class="ad-container show-for-desktop">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("sky", "ad-container-skyscraper", "desktop");
        });
      </script>
    </div>  </div>
</div>
  </div>
		</div>

      <div class="region region-header small-12 columns">
    <div id="block-wissen-facebook-popup-wissen-facebook-like-bar" class="block block-wissen-facebook-popup">

    
  <div class="content">
    <div class="facebook-like-bar" style="background-image: url('/sites/all/modules/wissen/wissen_facebook_popup/assets/facebook_banner_bg.jpg')">
           <a href="//www.facebook.com/wissen.de" target="_blank">
              <img class="facebook-like-bar__banner-top" src="/sites/all/modules/wissen/wissen_facebook_popup/assets/facebook_banner_bg.jpg" alt="fb bg asset">
              <img class="facebook-like-bar__banner1" src="/sites/all/modules/wissen/wissen_facebook_popup/assets/facebook_banner_p1.jpg" alt="Liken Sie uns auf facebook...">
              <img class="facebook-like-bar__banner2" src="/sites/all/modules/wissen/wissen_facebook_popup/assets/facebook_banner_p2.jpg" alt="...und erhalten Sie aktuelle News direkt auf Ihrem Facebook-Account">
              <img class="facebook-like-bar__banner4" src="/sites/all/modules/wissen/wissen_facebook_popup/assets/facebook_banner_p4.jpg" alt="cursor asset">
           </a>
           <div class="facebook-like-bar__bar-wrapper">
              <div class="facebook-like-bar__bar"></div>
              <img class="facebook-like-bar__banner3" src="/sites/all/modules/wissen/wissen_facebook_popup/assets/wissen-de_logo_small.png" alt="">
              <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fwissen.de&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
           </div>
        </div>  </div>
</div>
<div id="block-wissen-menu-menutop" class="block block-wissen-menu">

    
  <div class="content">
    <div class="menu-bar">
	<div class="main-menu">
		<ul class="menu"><li class="first expanded show-for-medium-up"><a href="/alle-medien" class="md-local-movies">Video &amp; mehr</a><span class="has-sub-menu"></span><ul class="menu"><li class="first leaf"><a href="/medien-videos">Videos</a></li>
<li class="leaf"><a href="/medien-podcast">Podcast</a></li>
<li class="last leaf"><a href="/medien-bilder">Bilder</a></li>
</ul></li>
<li class="leaf show-for-small"><a href="/medien-videos" class="md-local-movies">Videos </a></li>
<li class="leaf"><a href="/wissenstest" class="md-live-help">Wissenstest</a></li>
<li class="leaf"><a href="/lernen-familie" class="md-school">Lernen &amp; Familie</a></li>
<li class="leaf active-trail"><a href="/gesundheit" class="md-healing active-trail active">Gesundheit</a></li>
<li class="leaf"><a href="/reisen" class="md-flight">Reisen</a></li>
<li class="leaf"><a href="/natur-umwelt" class="md-nature-people">Natur &amp; Umwelt</a></li>
<li class="leaf"><a href="/technik-mobilitaet" class="md-directions-car">Technik &amp; Mobilität</a></li>
<li class="expanded"><a href="/gesellschaft" class="md-people">Gesellschaft</a><span class="has-sub-menu"></span><ul class="menu"><li class="first leaf"><a href="/leben-lifestyle">Leben &amp; Lifestyle</a></li>
<li class="last leaf"><a href="/geschichte">Geschichte</a></li>
</ul></li>
<li class="leaf"><a href="/digital" class="md-laptop-mac">Digital</a></li>
<li class="leaf"><a href="/lexika-und-woerterbuecher" title="Lexika" class="md-local-library">Lexika</a></li>
<li class="leaf"><a href="https://www.wissenschaft-shop.de/startseite/?mskwakz=WISD30-001&amp;utm_campaign=WISD30-001" class="md-shopping-cart" target="_blank">Shop</a></li>
<li class="last leaf"><a href="/jobs" class="md-trending-up">Jobs</a></li>
</ul>	</div>
</div>
  </div>
</div>
<div id="block-wissen-time-currenttime" class="block block-wissen-time">

    
  <div class="content">
    <span class="currenttime md-access-time">
                          03:00
                        </span>
                        <ul class="sociallinks">
                          <li>
                            <a href="https://www.facebook.com/wissen.de" target="_blank"><img src="/sites/all/themes/wissen/img/facebook.png" alt="Facebook"/></a>
                          </li>
                          <li>
                            <a href="https://twitter.com/#!/wissen_de" target="_blank"><img src="/sites/all/themes/wissen/img/twitter.png" alt="Twitter"/></a>
                          </li>
                            
                        </ul>  </div>
</div>
  </div>

    <div class="region-ad-billboard">
			<div id="adsd_billboard_div" style="display:none;">
				  <div class="region region-billboardad">
    <div id="block-wissen-ads-billboardad" class="block block-wissen-ads">

    
  <div class="content">
    <table class="billboard-table"><tr><td>
    <div id="ad-container-billboardad" class="ad-container show-for-desktop">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("bb", "ad-container-billboardad", "desktop");
        });
      </script>
    </div></td></tr></table>  </div>
</div>
  </div>
			</div>
		</div>
		<div class="search-wrapper clearfix">
			<div id="wissen-background">
        <div class="gradient"></div>
      </div>
        <div class="region region-search">
    <div class="search"><div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form action="/sport-und-corona-wie-passt-das-zusammen" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Suchformular</h2>
    <a href="/" class="w-logo rounded-left hide-for-small"><img src="/sites/all/themes/wissen/logo.png" alt="wissen.de" /></a><div class="md-search form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit--2" name="op" value="Suche" class="form-submit" /></div><div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Suche </label>
 <input title="Geben Sie einen oder mehrere Begriffe ein, nach denen Sie suchen möchten." class="shadow-inside rounded-right form-text form-text form-autocomplete" maxlength="34" type="text" id="edit-search-block-form--2" name="search_block_form" value="Coronavirus" size="15" /><input type="hidden" id="edit-search-block-form--2-autocomplete" value="https://www.wissen.de/index.php?q=wissen_search_autocomplete/autocomplete" disabled="disabled" class="autocomplete" />
</div>
<input type="hidden" name="form_build_id" value="form-M88TEbsJMIcCZ3S3xB26juBz1e5tGE8WXgOCOeUdBWo" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
</div>  </div>
						<div class="content-wrapper">
          <div class="region region-precontent">
    <div id="block-wissen-ads-plista-widget-toparticle" class="block block-wissen-ads">

    
  <div class="content">
    <div data-widget="plista_widget_topArticle"></div>  </div>
</div>
  </div>
				<div id="content" class="small-12 columns">
										<div id="left-content">
						  <div class="region region-content">
    <div id="block-wissen-socialbar-socialbartop" class="block block-wissen-socialbar">

    
  <div class="content">
    <script type="text/javascript">
      window.addEventListener('load', function () {
        jQuery('.socials li.fb').html('<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.wissen.de%2Fsport-und-corona-wie-passt-das-zusammen&amp;send=false&amp;layout=button_count&amp;width=113&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:113px; height:21px;" allowTransparency="true"></iframe>');
        jQuery('.socials li.tw').html('<a href="//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wissen.de%2Fsport-und-corona-wie-passt-das-zusammen&text=Sport und Corona – wie passt das zusammen?" class="twitter-share-button" data-count="horizontal" data-lang="de" target="_blank">Twittern</a>');
        
        window.twttr = (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
          if (d.getElementById(id)) return t;
          js = d.createElement(s);
          js.id = id;
          js.src = "https://platform.twitter.com/widgets.js";
          fjs.parentNode.insertBefore(js, fjs);
        
          t._e = [];
          t.ready = function(f) {
            t._e.push(f);
          };
        
          return t;
        }(document, "script", "twitter-wjs"));
      });
    </script>
		<div class="socials top  clearfix">
      <div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar rate-fa1da400f8dd966c5c1876ce94cfbc79 rate-node-810893-1-1" id="rate-node-810893-1-1--2"><div class="item-list"><ul><li class="first"><a class="rate-button rate-fivestar-btn-filled rate-fivestar-1" id="rate-button-6" rel="nofollow" href="/sport-und-corona-wie-passt-das-zusammen?rate=oS4cgW9iDXIgbnN2X8-EYxE4MZnHi3vckJN_HPSz-2Y" title="1">1</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-2" id="rate-button-7" rel="nofollow" href="/sport-und-corona-wie-passt-das-zusammen?rate=qFMMz0VOdlCz2Fs83EQ8dxQVJcFUO5d45wlXKmZ3rq0" title="2">2</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-3" id="rate-button-8" rel="nofollow" href="/sport-und-corona-wie-passt-das-zusammen?rate=LIGTLSMpcE6JzIkASYQ3NsgfRN2H30dXNunPrIW62q8" title="3">3</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-4" id="rate-button-9" rel="nofollow" href="/sport-und-corona-wie-passt-das-zusammen?rate=3w5ubEzKBxQFro63h5JH5dMtA4EZY3Nj_9n2vGhKvCY" title="4">4</a></li>
<li class="last"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-5" id="rate-button-10" rel="nofollow" href="/sport-und-corona-wie-passt-das-zusammen?rate=HS4samt_ffuG0qfovwmmYhuPXQVdjYVdjVZrDwdYT_U" title="5">5</a></li>
</ul></div><div class="rate-info">You voted 2. Total votes: 1</div></div>
      <ul class="misc-buttons">
        <li class="recommend" style="float: left;"><span class="print_mail"><a href="https://www.wissen.de/printmail/810893" title="Send this page by e-mail." class="print-mail md-mail" rel="nofollow"></a></span></li>
        <li class="print">
          <a href="/print/810893" target="_blank" class="md-print" rel="nofollow"></a>
        </li>
      </ul>
      <ul class="social-buttons">
        <li class="fb"></li>
        <li class="tw"></li>
      </ul>
    </div>
	  </div>
</div>
<div id="block-system-main" class="block block-system">

    
  <div class="content">
     

<div id="node-810893" class="flowtext node node-richarticle clearfix" typeof="sioc:Item foaf:Document">
	<div class="content clearfix">
	  	<div class="substance">wissen.de Artikel</div>
	  		  	<h1>Sport und Corona – wie passt das zusammen?</h1>
	  		  	<div class="article-content">
	  			  		<div class="article-content-summary"><p>Die Corona-Pandemie hat unseren Alltag verändert wie kaum ein anderes Ereignis in den letzten Jahrzehnten. Einer der bis heute stark betroffenen Bereiche ist der Sport – die Spanne der Folgen reicht von Geisterspielen im Fußball, verschobenen olympischen Spielen bis zum Erliegen fast des gesamten Vereinssports. Wie Sport und die Pandemie zusammenhängen und was in welcher Form wieder geht, erklärt uns der Sportbiologe Henning Wackerhage von der TU München.</p></div>
	  			  		<span class="print-link"></span><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">  <!--smart_paging_filter--><p>
<div class="file file-image file-image-jpeg file-image-viewmode-media_large">
  <div class="content">
    <img typeof="foaf:Image" src="https://www.wissen.de/sites/default/files/styles/large/public/sportcorona0.jpg?itok=JLlsXYnN" width="563" height="376" alt="Symbolbild Atalanta Bergamo" /><div class="field field-name-field-media-title field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Wegen des Champions-League-Spiels gegen den FC Valencia reisten 44.000 Atalanta-Tifosi zum San-Siro-Stadion nach Mailand. Das heimische Stadion bietet nur etwa halb so viele Plätze.</div></div></div><div class="field field-name-field-media-copyright field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">  <p>Brian Askrud / <a href="https://creativecommons.org/licenses/by-nc-nd/2.0/" target="_blank">CC BY-NC-ND 2.0</a></p>  </div></div></div>  </div>

  
</div>
</p><p>Sport und die Corona-Pandemie sind auf doppelte Weise eng miteinander verknüpft. Zum einen haben sportliche Großveranstaltungen eine wichtige Rolle bei der Ausbreitung von SARS-CoV-2 gespielt. Am markantesten ist dies bei dem Fußballspiel von Atalanta Bergamo gegen den FC Valencia am 19. Februar 2020 erkennbar. Bei diesem Spiel wurde das Virus unter den Fans massenhaft übertragen. Es bildete den Kern des großen Ausbruchs in Norditalien, gleichzeitig schleppten die spanischen Fußballfans das Virus auf der Rückreise in ihre Heimat ein.</p><p>Umgekehrt gehört der Sport zu den Hauptleidtragenden der Pandemie: Sowohl der Profisport als auch der Amateur- und Breitensport sind während des Shutdowns nahezu vollständig zum Erliegen gekommen. Während dies für viele Vereine eine akute Existenzbedrohung bedeutet, leiden viele Freizeitsportler vor allem darunter, dass sie ihren Sport nicht mehr ausüben können – vom Joggen und anderen Freiluftaktivitäten mal abgesehen. Die Möglichkeiten, sich in der Gemeinschaft fit zu halten, sind noch immer eingeschränkt.</p><p>Was das alles für den Sport und unser Bewegungsverhalten bedeutet und welche Rolle Sportveranstaltungen für die Ausbreitung von SARS-CoV-2 spielen, hat der Sportbiologe Henning Wackerhage von der Technischen Universität München (TUM zusammen mit Kolleginnen und Kollegen in einer Studie näher untersucht. Im Interview erläutert er ausgewählte Ergebnisse und erklärt, welche Empfehlungen sich daraus ableiten lassen.</p><p>
<div class="file file-image file-image-jpeg file-image-viewmode-media_large">
  <div class="content">
    <img typeof="foaf:Image" src="https://www.wissen.de/sites/default/files/styles/large/public/sportcorona1.jpg?itok=Z5HLdTTf" width="563" height="375" alt="Henning Wackerhage im Labor des Lehrstuhls für Sportbiologie, TU München" /><div class="field field-name-field-media-title field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Prof. Dr. Henning Wackerhage im Labor des Lehrstuhls für Sportbiologie.</div></div></div><div class="field field-name-field-media-copyright field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">  <p>Andreas Heddergott / TUM</p>  </div></div></div>  </div>

  
</div>
</p><p><strong>Herr Wackerhage, welche Rolle haben Sportveranstaltungen bei der Ausbreitung der Corona-Pandemie gespielt?</strong></p><p>Es gibt Anhaltspunkte dafür, dass Italiens erster Patient sehr viele Menschen getroffen hat und, bevor er selbst erste Symptome bekam, bereits eine größere Anzahl Menschen in Bergamo angesteckt hatte. Auch die haben das Virus dann wohl bereits weitergegeben und dann kam das große Ereignis, das erste Champions League Spiel des Vereins Atalanta Bergamo gegen den FC Valencia.</p><p>Die Menschen in Bergamo dachten damals noch, dass das SARS-CoV-2-Virus irgend so ein Virus in China sei. Bedenken gab es da kaum. Und es gab ja auch noch weitere Großereignisse, wie beispielsweise das Spiel FC Liverpool gegen Atlético Madrid. Alles Ereignisse wo 40, 50 oder 60.000 Menschen zusammen kamen. Unter den Zuschauern dürften sich viele angesteckt haben und die haben dann das Virus mit nach Hause getragen und dort wieder andere infiziert.</p><p>Ganz ähnlich ist auch die Ausbreitung des Virus im Skiort Ischgl zu sehen: Dort haben sich auch viele Menschen angesteckt und dann haben die Menschen das Virus zu Hause wieder weiter verbreitet. Es gab da am 29. Februar einen Flug nach Island mit 15 infizierten Personen und von denen waren 14 in Ischgl zum Skifahren. Norwegen führte Mitte März 40 Prozent seiner Corona-Infektionen auf Ansteckungen in Österreich zurück. Auch in Bayern hat das Skifahren einiges zu den hohen Fallzahlen beigetragen.</p><p>
<div class="file file-image file-image-jpeg file-image-viewmode-media_large">
  <div class="content">
    <img typeof="foaf:Image" src="https://www.wissen.de/sites/default/files/styles/large/public/sportcorona2.jpg?itok=KQ1RIWH4" width="563" height="578" alt="Europakarte mit Sportereignissen, die zur Covid-19-Ausbreitung beitrugen" /><div class="field field-name-field-media-title field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Internationale Fußballspiele und die Ausbreitung der Covid-19-Pandemie in Europa.</div></div></div><div class="field field-name-field-media-copyright field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">  <p>Marta Murgia, Universität Padua</p>  </div></div></div>  </div>

  
</div>
</p><p><strong>Wie können solche Effekte in Zukunft vermieden werden?</strong></p><p>Die Beispiele zeigen, dass Sportereignisse wesentlich dazu beigetragen haben, dass sich das Virus in Europa so stark verbreitet hat. Was lernen wir daraus? Besonders für internationale Sportereignisse, bei denen Menschen aus vielen Ländern zusammen kommen und danach wieder zurück reisen, ist das Risiko groß, dass man sich gegenseitig ansteckt und das Virus global verbreitet. Das ist jetzt natürlich ein großes Problem zum Beispiel für die Ausrichtung der Olympischen Spiele in Tokyo.</p><p>Die entscheidenden Infektionswege sind Tröpfchen und Aerosole sowie die Infektion über Oberflächen. Es gibt ja ganz viele verschiedene Facetten des Sports, wo verschiedene Infektionswege ein Problem sein können. Jetzt muss man sich für jede Sportaktivität gezielt überlegen: Wie kann ich hier Infektionen vermeiden?</p><p>Um Fußballstadien wieder öffnen zu können, braucht es eine Vielzahl von Maßnahmen, beispielsweise die sichere Einhaltung von Abständen, möglicherweise Gesichtsmasken gegen Tröpfchen, Desinfektion von Geländern, Schutzmaßnahmen beim Catering und Social Distancing bei der Anreise. Geisterspiele ohne Zuschauer sind da natürlich eine relativ sichere Lösung.</p><p><strong>Sie haben zusammen mit einem Expertengremium Empfehlungen für Fitness-Studios ausgearbeitet. Was empfehlen Sie?</strong></p><p>Wir schlagen einen detaillierten Fünf-Punkte-Plan vor. Der erste Punkt darin sind Mitarbeiterschulungen. Die müssen die Ansteckungsmöglichkeiten kennen, müssen den Betrieb des Fitnessstudios anpassen, um Tröpfchen-, Aerosol- und Schmierinfektionen zu vermeiden, und sie müssen die Maßnahmen auch mittragen.</p><p>Eine weitere Empfehlung ist, die Fitnessstudios gut zu lüften und hochintensive Belastung zu vermeiden. Wenn man Sport treibt, erhöht sich das Atemvolumen von etwa fünf bis zehn Litern pro Minute in der Ruhe auf über 100 Liter pro Minute bei untrainierten Menschen. Sehr gut trainierte Sportler erreichen über 200 Liter pro Minute. Wir wissen nicht genau, wie viel SARS-CoV-2-Viren Infizierte dabei freisetzen, aber man kann sich vorstellen, dass, wenn jemand 150 Liter pro Minute atmet, der quasi zur sprichwörtlichen Virenschleuder wird. Intensive Belastungen im Fitnessstudio sollte man also vermeiden; das sollte man dann eher im Freien machen.</p><p>Wenn man beim Krafttraining Geräte gemeinschaftlich benutzt, sollte man nach jeder Benutzung die Hanteln mit einem Desinfiziertuch abwischen, um eine Schmierinfektion zu vermeiden. Idealerweise sollte also eine Person alle Übungen durchführen und dann das Gerät desinfizieren, denn das Virus kann auf Metalloberflächen bis zu einem Tag lang überleben.</p><p>Sollte sich jemand infiziert haben, ist eine Nachverfolgung wichtig, das heißt eine Liste, wer wann trainiert hat. Über diese Liste kann dann das Gesundheitsamt sehr schnell feststellen, wer wann mit wem wie lange Kontakt hatte, gefährdete Personen umgehend testen und notfalls in Quarantäne schicken. All diese Maßnahmen würden auch für den Vereinssport funktionieren.</p><p>
<div class="file file-image file-image-jpeg file-image-viewmode-media_large">
  <div class="content">
    <img typeof="foaf:Image" src="https://www.wissen.de/sites/default/files/styles/large/public/sportcorona4.jpg?itok=H3nBRi-o" width="563" height="375" alt="Symbolbild Fitnessstudio" /><div class="field field-name-field-media-title field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Fitnessstudios müssen ihren Betrieb so anpassen, das Tröpfchen-, Aerosol- und Schmierinfektionen vermieden werden - keine einfache Aufgabe.</div></div></div><div class="field field-name-field-media-description field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even">  <p> </p><p class="MsoNoSpacing"> </p><p><!--[if gte mso 9]><xml>
 <o:OfficeDocumentSettings>
  <o:AllowPNG />
 </o:OfficeDocumentSettings>
</xml><![endif]--><!--[if gte mso 9]><xml>
 <w:WordDocument>
  <w:View>Normal</w:View>
  <w:Zoom>0</w:Zoom>
  <w:TrackMoves />
  <w:TrackFormatting />
  <w:HyphenationZone>21</w:HyphenationZone>
  <w:PunctuationKerning />
  <w:ValidateAgainstSchemas />
  <w:SaveIfXMLInvalid>false</w:SaveIfXMLInvalid>
  <w:IgnoreMixedContent>false</w:IgnoreMixedContent>
  <w:AlwaysShowPlaceholderText>false</w:AlwaysShowPlaceholderText>
  <w:DoNotPromoteQF />
  <w:LidThemeOther>DE</w:LidThemeOther>
  <w:LidThemeAsian>X-NONE</w:LidThemeAsian>
  <w:LidThemeComplexScript>X-NONE</w:LidThemeComplexScript>
  <w:Compatibility>
   <w:BreakWrappedTables />
   <w:SnapToGridInCell />
   <w:WrapTextWithPunct />
   <w:UseAsianBreakRules />
   <w:DontGrowAutofit />
   <w:SplitPgBreakAndParaMark />
   <w:EnableOpenTypeKerning />
   <w:DontFlipMirrorIndents />
   <w:OverrideTableStyleHps />
  </w:Compatibility>
  <m:mathPr>
   <m:mathFont m:val="Cambria Math"/>
   <m:brkBin m:val="before"/>
   <m:brkBinSub m:val="&#45;-"/>
   <m:smallFrac m:val="off"/>
   <m:dispDef />
   <m:lMargin m:val="0"/>
   <m:rMargin m:val="0"/>
   <m:defJc m:val="centerGroup"/>
   <m:wrapIndent m:val="1440"/>
   <m:intLim m:val="subSup"/>
   <m:naryLim m:val="undOvr"/>
  </m:mathPr></w:WordDocument>
</xml><![endif]--><!--[if gte mso 9]><xml>
 <w:LatentStyles DefLockedState="false" DefUnhideWhenUsed="false"
  DefSemiHidden="false" DefQFormat="false" DefPriority="99"
  LatentStyleCount="376">
  <w:LsdException Locked="false" Priority="0" QFormat="true" Name="Normal"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 1"/>
  <w:LsdException Locked="false" Priority="9" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="heading 2"/>
  <w:LsdException Locked="false" Priority="9" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="heading 3"/>
  <w:LsdException Locked="false" Priority="9" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="heading 4"/>
  <w:LsdException Locked="false" Priority="9" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="heading 5"/>
  <w:LsdException Locked="false" Priority="9" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="heading 6"/>
  <w:LsdException Locked="false" Priority="9" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="heading 7"/>
  <w:LsdException Locked="false" Priority="9" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="heading 8"/>
  <w:LsdException Locked="false" Priority="9" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="heading 9"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 4"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 5"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 6"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 7"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 8"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 9"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 1"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 2"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 3"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 4"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 5"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 6"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 7"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 8"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 9"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Normal Indent"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="footnote text"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="annotation text"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="header"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="footer"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index heading"/>
  <w:LsdException Locked="false" Priority="35" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="caption"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="table of figures"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="envelope address"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="envelope return"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="footnote reference"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="annotation reference"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="line number"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="page number"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="endnote reference"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="endnote text"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="table of authorities"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="macro"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="toa heading"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Bullet"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Number"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List 4"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List 5"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Bullet 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Bullet 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Bullet 4"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Bullet 5"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Number 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Number 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Number 4"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Number 5"/>
  <w:LsdException Locked="false" Priority="10" QFormat="true" Name="Title"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Closing"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Signature"/>
  <w:LsdException Locked="false" Priority="1" SemiHidden="true"
   UnhideWhenUsed="true" Name="Default Paragraph Font"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Body Text"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Body Text Indent"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Continue"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Continue 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Continue 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Continue 4"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Continue 5"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Message Header"/>
  <w:LsdException Locked="false" Priority="11" QFormat="true" Name="Subtitle"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Salutation"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Date"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Body Text First Indent"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Body Text First Indent 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Note Heading"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Body Text 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Body Text 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Body Text Indent 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Body Text Indent 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Block Text"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Hyperlink"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="FollowedHyperlink"/>
  <w:LsdException Locked="false" Priority="22" QFormat="true" Name="Strong"/>
  <w:LsdException Locked="false" Priority="20" QFormat="true" Name="Emphasis"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Document Map"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Plain Text"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="E-mail Signature"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Top of Form"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Bottom of Form"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Normal (Web)"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Acronym"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Address"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Cite"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Code"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Definition"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Keyboard"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Preformatted"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Sample"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Typewriter"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Variable"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Normal Table"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="annotation subject"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="No List"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Outline List 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Outline List 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Outline List 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Simple 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Simple 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Simple 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Classic 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Classic 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Classic 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Classic 4"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Colorful 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Colorful 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Colorful 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Columns 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Columns 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Columns 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Columns 4"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Columns 5"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Grid 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Grid 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Grid 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Grid 4"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Grid 5"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Grid 6"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Grid 7"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Grid 8"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table List 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table List 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table List 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table List 4"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table List 5"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table List 6"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table List 7"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table List 8"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table 3D effects 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table 3D effects 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table 3D effects 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Contemporary"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Elegant"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Professional"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Subtle 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Subtle 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Web 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Web 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Web 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Balloon Text"/>
  <w:LsdException Locked="false" Priority="39" Name="Table Grid"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Theme"/>
  <w:LsdException Locked="false" SemiHidden="true" Name="Placeholder Text"/>
  <w:LsdException Locked="false" Priority="1" QFormat="true" Name="No Spacing"/>
  <w:LsdException Locked="false" Priority="60" Name="Light Shading"/>
  <w:LsdException Locked="false" Priority="61" Name="Light List"/>
  <w:LsdException Locked="false" Priority="62" Name="Light Grid"/>
  <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1"/>
  <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2"/>
  <w:LsdException Locked="false" Priority="65" Name="Medium List 1"/>
  <w:LsdException Locked="false" Priority="66" Name="Medium List 2"/>
  <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1"/>
  <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2"/>
  <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3"/>
  <w:LsdException Locked="false" Priority="70" Name="Dark List"/>
  <w:LsdException Locked="false" Priority="71" Name="Colorful Shading"/>
  <w:LsdException Locked="false" Priority="72" Name="Colorful List"/>
  <w:LsdException Locked="false" Priority="73" Name="Colorful Grid"/>
  <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 1"/>
  <w:LsdException Locked="false" Priority="61" Name="Light List Accent 1"/>
  <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 1"/>
  <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 1"/>
  <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 1"/>
  <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 1"/>
  <w:LsdException Locked="false" SemiHidden="true" Name="Revision"/>
  <w:LsdException Locked="false" Priority="34" QFormat="true"
   Name="List Paragraph"/>
  <w:LsdException Locked="false" Priority="29" QFormat="true" Name="Quote"/>
  <w:LsdException Locked="false" Priority="30" QFormat="true"
   Name="Intense Quote"/>
  <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 1"/>
  <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 1"/>
  <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 1"/>
  <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 1"/>
  <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 1"/>
  <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 1"/>
  <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 1"/>
  <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 1"/>
  <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 2"/>
  <w:LsdException Locked="false" Priority="61" Name="Light List Accent 2"/>
  <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 2"/>
  <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 2"/>
  <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 2"/>
  <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 2"/>
  <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 2"/>
  <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 2"/>
  <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 2"/>
  <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 2"/>
  <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 2"/>
  <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 2"/>
  <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 2"/>
  <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 2"/>
  <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 3"/>
  <w:LsdException Locked="false" Priority="61" Name="Light List Accent 3"/>
  <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 3"/>
  <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 3"/>
  <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 3"/>
  <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 3"/>
  <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 3"/>
  <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 3"/>
  <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 3"/>
  <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 3"/>
  <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 3"/>
  <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 3"/>
  <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 3"/>
  <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 3"/>
  <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 4"/>
  <w:LsdException Locked="false" Priority="61" Name="Light List Accent 4"/>
  <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 4"/>
  <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 4"/>
  <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 4"/>
  <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 4"/>
  <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 4"/>
  <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 4"/>
  <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 4"/>
  <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 4"/>
  <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 4"/>
  <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 4"/>
  <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 4"/>
  <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 4"/>
  <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 5"/>
  <w:LsdException Locked="false" Priority="61" Name="Light List Accent 5"/>
  <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 5"/>
  <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 5"/>
  <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 5"/>
  <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 5"/>
  <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 5"/>
  <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 5"/>
  <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 5"/>
  <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 5"/>
  <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 5"/>
  <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 5"/>
  <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 5"/>
  <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 5"/>
  <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 6"/>
  <w:LsdException Locked="false" Priority="61" Name="Light List Accent 6"/>
  <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 6"/>
  <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 6"/>
  <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 6"/>
  <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 6"/>
  <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 6"/>
  <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 6"/>
  <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 6"/>
  <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 6"/>
  <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 6"/>
  <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 6"/>
  <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 6"/>
  <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 6"/>
  <w:LsdException Locked="false" Priority="19" QFormat="true"
   Name="Subtle Emphasis"/>
  <w:LsdException Locked="false" Priority="21" QFormat="true"
   Name="Intense Emphasis"/>
  <w:LsdException Locked="false" Priority="31" QFormat="true"
   Name="Subtle Reference"/>
  <w:LsdException Locked="false" Priority="32" QFormat="true"
   Name="Intense Reference"/>
  <w:LsdException Locked="false" Priority="33" QFormat="true" Name="Book Title"/>
  <w:LsdException Locked="false" Priority="37" SemiHidden="true"
   UnhideWhenUsed="true" Name="Bibliography"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="TOC Heading"/>
  <w:LsdException Locked="false" Priority="41" Name="Plain Table 1"/>
  <w:LsdException Locked="false" Priority="42" Name="Plain Table 2"/>
  <w:LsdException Locked="false" Priority="43" Name="Plain Table 3"/>
  <w:LsdException Locked="false" Priority="44" Name="Plain Table 4"/>
  <w:LsdException Locked="false" Priority="45" Name="Plain Table 5"/>
  <w:LsdException Locked="false" Priority="40" Name="Grid Table Light"/>
  <w:LsdException Locked="false" Priority="46" Name="Grid Table 1 Light"/>
  <w:LsdException Locked="false" Priority="47" Name="Grid Table 2"/>
  <w:LsdException Locked="false" Priority="48" Name="Grid Table 3"/>
  <w:LsdException Locked="false" Priority="49" Name="Grid Table 4"/>
  <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark"/>
  <w:LsdException Locked="false" Priority="51" Name="Grid Table 6 Colorful"/>
  <w:LsdException Locked="false" Priority="52" Name="Grid Table 7 Colorful"/>
  <w:LsdException Locked="false" Priority="46"
   Name="Grid Table 1 Light Accent 1"/>
  <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 1"/>
  <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 1"/>
  <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 1"/>
  <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 1"/>
  <w:LsdException Locked="false" Priority="51"
   Name="Grid Table 6 Colorful Accent 1"/>
  <w:LsdException Locked="false" Priority="52"
   Name="Grid Table 7 Colorful Accent 1"/>
  <w:LsdException Locked="false" Priority="46"
   Name="Grid Table 1 Light Accent 2"/>
  <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 2"/>
  <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 2"/>
  <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 2"/>
  <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 2"/>
  <w:LsdException Locked="false" Priority="51"
   Name="Grid Table 6 Colorful Accent 2"/>
  <w:LsdException Locked="false" Priority="52"
   Name="Grid Table 7 Colorful Accent 2"/>
  <w:LsdException Locked="false" Priority="46"
   Name="Grid Table 1 Light Accent 3"/>
  <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 3"/>
  <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 3"/>
  <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 3"/>
  <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 3"/>
  <w:LsdException Locked="false" Priority="51"
   Name="Grid Table 6 Colorful Accent 3"/>
  <w:LsdException Locked="false" Priority="52"
   Name="Grid Table 7 Colorful Accent 3"/>
  <w:LsdException Locked="false" Priority="46"
   Name="Grid Table 1 Light Accent 4"/>
  <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 4"/>
  <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 4"/>
  <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 4"/>
  <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 4"/>
  <w:LsdException Locked="false" Priority="51"
   Name="Grid Table 6 Colorful Accent 4"/>
  <w:LsdException Locked="false" Priority="52"
   Name="Grid Table 7 Colorful Accent 4"/>
  <w:LsdException Locked="false" Priority="46"
   Name="Grid Table 1 Light Accent 5"/>
  <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 5"/>
  <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 5"/>
  <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 5"/>
  <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 5"/>
  <w:LsdException Locked="false" Priority="51"
   Name="Grid Table 6 Colorful Accent 5"/>
  <w:LsdException Locked="false" Priority="52"
   Name="Grid Table 7 Colorful Accent 5"/>
  <w:LsdException Locked="false" Priority="46"
   Name="Grid Table 1 Light Accent 6"/>
  <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 6"/>
  <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 6"/>
  <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 6"/>
  <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 6"/>
  <w:LsdException Locked="false" Priority="51"
   Name="Grid Table 6 Colorful Accent 6"/>
  <w:LsdException Locked="false" Priority="52"
   Name="Grid Table 7 Colorful Accent 6"/>
  <w:LsdException Locked="false" Priority="46" Name="List Table 1 Light"/>
  <w:LsdException Locked="false" Priority="47" Name="List Table 2"/>
  <w:LsdException Locked="false" Priority="48" Name="List Table 3"/>
  <w:LsdException Locked="false" Priority="49" Name="List Table 4"/>
  <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark"/>
  <w:LsdException Locked="false" Priority="51" Name="List Table 6 Colorful"/>
  <w:LsdException Locked="false" Priority="52" Name="List Table 7 Colorful"/>
  <w:LsdException Locked="false" Priority="46"
   Name="List Table 1 Light Accent 1"/>
  <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 1"/>
  <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 1"/>
  <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 1"/>
  <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 1"/>
  <w:LsdException Locked="false" Priority="51"
   Name="List Table 6 Colorful Accent 1"/>
  <w:LsdException Locked="false" Priority="52"
   Name="List Table 7 Colorful Accent 1"/>
  <w:LsdException Locked="false" Priority="46"
   Name="List Table 1 Light Accent 2"/>
  <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 2"/>
  <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 2"/>
  <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 2"/>
  <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 2"/>
  <w:LsdException Locked="false" Priority="51"
   Name="List Table 6 Colorful Accent 2"/>
  <w:LsdException Locked="false" Priority="52"
   Name="List Table 7 Colorful Accent 2"/>
  <w:LsdException Locked="false" Priority="46"
   Name="List Table 1 Light Accent 3"/>
  <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 3"/>
  <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 3"/>
  <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 3"/>
  <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 3"/>
  <w:LsdException Locked="false" Priority="51"
   Name="List Table 6 Colorful Accent 3"/>
  <w:LsdException Locked="false" Priority="52"
   Name="List Table 7 Colorful Accent 3"/>
  <w:LsdException Locked="false" Priority="46"
   Name="List Table 1 Light Accent 4"/>
  <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 4"/>
  <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 4"/>
  <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 4"/>
  <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 4"/>
  <w:LsdException Locked="false" Priority="51"
   Name="List Table 6 Colorful Accent 4"/>
  <w:LsdException Locked="false" Priority="52"
   Name="List Table 7 Colorful Accent 4"/>
  <w:LsdException Locked="false" Priority="46"
   Name="List Table 1 Light Accent 5"/>
  <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 5"/>
  <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 5"/>
  <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 5"/>
  <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 5"/>
  <w:LsdException Locked="false" Priority="51"
   Name="List Table 6 Colorful Accent 5"/>
  <w:LsdException Locked="false" Priority="52"
   Name="List Table 7 Colorful Accent 5"/>
  <w:LsdException Locked="false" Priority="46"
   Name="List Table 1 Light Accent 6"/>
  <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 6"/>
  <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 6"/>
  <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 6"/>
  <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 6"/>
  <w:LsdException Locked="false" Priority="51"
   Name="List Table 6 Colorful Accent 6"/>
  <w:LsdException Locked="false" Priority="52"
   Name="List Table 7 Colorful Accent 6"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Mention"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Smart Hyperlink"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Hashtag"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Unresolved Mention"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Smart Link"/>
 </w:LatentStyles>
</xml><![endif]--><!--[if gte mso 10]>
<style>
 /* Style Definitions */
 table.MsoNormalTable
	{mso-style-name:"Normale Tabelle";
	mso-tstyle-rowband-size:0;
	mso-tstyle-colband-size:0;
	mso-style-noshow:yes;
	mso-style-priority:99;
	mso-style-parent:"";
	mso-padding-alt:0cm 5.4pt 0cm 5.4pt;
	mso-para-margin-top:0cm;
	mso-para-margin-right:0cm;
	mso-para-margin-bottom:8.0pt;
	mso-para-margin-left:0cm;
	line-height:107%;
	mso-pagination:widow-orphan;
	font-size:11.0pt;
	font-family:"Calibri",sans-serif;
	mso-ascii-font-family:Calibri;
	mso-ascii-theme-font:minor-latin;
	mso-hansi-font-family:Calibri;
	mso-hansi-theme-font:minor-latin;
	mso-bidi-font-family:"Times New Roman";
	mso-bidi-theme-font:minor-bidi;
	mso-fareast-language:EN-US;}
</style>
<![endif]--></p>  </div></div></div><div class="field field-name-field-media-copyright field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">  <p>iStock.com, urbazon</p>  </div></div></div>  </div>

  
</div>
</p><p><strong>Sind trainierte Personen durch ihre Fitness besser vor einem schweren Verlauf geschützt?</strong></p><p>Fitte und gesunde junge Menschen haben ein geringes Risiko für einen schweren Verlauf von COVID-19, sind aber nicht völlig davor geschützt. Ein gutes Beispiel ist „Patient 1“ des italienischen Covid-19-Ausbruchs, ein 38-jähriger Marathonläufer: Der war zwar fit, lag aber trotzdem zwei Wochen auf der Intensivstation.</p><p>Es gibt zwar keine eindeutigen Beweise dafür, dass körperliches Training die Häufigkeit akuter Atemwegsinfektionen reduziert, doch es gibt Indizien dafür, dass regelmäßige Aktivität die Schwere von Infektionen vermindert. Erwiesen ist, dass leichtes Training das Immunsystem eher stärkt, während Sportler, die sehr hart trainieren, sich eher häufiger Infekte einfangen. Hartes Training sollte man also nach Möglichkeit unterlassen.</p><p><strong>Was ist aus Ihrer Sicht besonders zu beachten?</strong></p><p>Viele Infektionen durch den SARS-CoV-2-Virus geschehen durch Personen, die keine Krankheitssymptome zeigen. Die haben keinen Husten, die haben keinen Schnupfen, denen geht es eigentlich gut. Trotzdem sind sie infiziert und können andere Menschen anstecken. Das ist ein großes Problem, denn man kann jemanden, der infiziert ist, nicht immer an seinen Symptomen erkennen. Die Konsequenz für uns im Sport ist, das wir eigentlich jeden so behandeln müssen, als wäre er oder sie infiziert, und entsprechende Schutzmaßnahmen treffen müssen – und außerhalb des Sports gilt das eigentlich genauso.</p><p>Jetzt gilt es, die positiven Effekte des Sportes zu nutzen, während man die Infektionsrisiken minimiert. Die legendären Sportphysiologen Bente Klarlund-Pedersen und Bengt Saltin haben Publikationen zu 26 Krankheiten analysiert, und für eigentlich alle gilt: Sport hat positive Effekte, sowohl in der Prävention als auch in der Therapie.</p><p>Grundsätzlich gilt es, wie im Arbeitsschutz, die Risiken zu identifizieren und für jede Sportart die geeigneten Maßnahmen zu erarbeiten. Mit Maßnahmen wie Abstand, Mund-Nasen-Masken, Desinfektion und einer geeigneten Nachverfolgung kann man die meisten Sportarten wieder guten Gewissens machen.</p>  </div></div></div><ul class="links inline"><li class="comment-add first last"></li>
</ul><div class="field field-name-field-author field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Technische Universität München</div></div></div>	  	</div>
	</div>
</div>
  </div>
</div>
<div id="block-wissen-socialbar-socialbarbottom" class="block block-wissen-socialbar">

    
  <div class="content">
    
		<div class="socials bottom  clearfix">
      <div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar rate-fa1da400f8dd966c5c1876ce94cfbc79 rate-node-810893-1-1" id="rate-node-810893-1-1--3"><div class="item-list"><ul><li class="first"><a class="rate-button rate-fivestar-btn-filled rate-fivestar-1" id="rate-button-11" rel="nofollow" href="/sport-und-corona-wie-passt-das-zusammen?rate=oS4cgW9iDXIgbnN2X8-EYxE4MZnHi3vckJN_HPSz-2Y" title="1">1</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-2" id="rate-button-12" rel="nofollow" href="/sport-und-corona-wie-passt-das-zusammen?rate=qFMMz0VOdlCz2Fs83EQ8dxQVJcFUO5d45wlXKmZ3rq0" title="2">2</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-3" id="rate-button-13" rel="nofollow" href="/sport-und-corona-wie-passt-das-zusammen?rate=LIGTLSMpcE6JzIkASYQ3NsgfRN2H30dXNunPrIW62q8" title="3">3</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-4" id="rate-button-14" rel="nofollow" href="/sport-und-corona-wie-passt-das-zusammen?rate=3w5ubEzKBxQFro63h5JH5dMtA4EZY3Nj_9n2vGhKvCY" title="4">4</a></li>
<li class="last"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-5" id="rate-button-15" rel="nofollow" href="/sport-und-corona-wie-passt-das-zusammen?rate=HS4samt_ffuG0qfovwmmYhuPXQVdjYVdjVZrDwdYT_U" title="5">5</a></li>
</ul></div><div class="rate-info">You voted 2. Total votes: 1</div></div>
      <ul class="misc-buttons">
        <li class="recommend" style="float: left;"><span class="print_mail"><a href="https://www.wissen.de/printmail/810893" title="Send this page by e-mail." class="print-mail md-mail" rel="nofollow"></a></span></li>
        <li class="print">
          <a href="/print/810893" target="_blank" class="md-print" rel="nofollow"></a>
        </li>
      </ul>
      <ul class="social-buttons">
        <li class="fb"></li>
        <li class="tw"></li>
      </ul>
    </div>
	  </div>
</div>
<div id="block-wissen-ads-plista-widget-belowvideo" class="block block-wissen-ads">

    
  <div class="content">
    <div data-widget="plista_widget_belowArticle"></div><div data-widget="plista_widget_belowVideo"></div><script type="text/javascript">
                   if (!window.PLISTA) {
                       window.PLISTA = {publickey: '2e71349840bc24abc2bf1a07'};
                      (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
                      s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
                      s0.parentNode.insertBefore(s,s0)}());
                  }
                  </script>  </div>
</div>
  </div>
  <div class="region region-attachedcontent">
    <div id="block-wissen-functiontabs-functiontabs" class="block block-wissen-functiontabs">

    
  <div class="content">
    	<div class="functiontab even next-article shadow rounded" style="z-index: 3; margin-top: -10px; padding-top: 23px;">
		<div class="tabelement even"><a href="/meer-see-oder-freibad-so-sicher-ist-das-baden-corona-zeiten">Weiter zu: Meer, See oder Freibad: So sicher ist das Baden in Corona-Zeiten</a></div>	</div>
	<div class="functiontab odd shadow rounded" style="z-index: 2; margin-top: -10px; padding-top: 23px;">
		<div class="tabelement even"><div><strong>Mehr Artikel zum Thema:</strong></div><a href="/fluechtlingskrise-griechenland-zwischen-camps-und-corona" class="related-links-functiontab-link">Flüchtlingskrise: Griechenland zwischen Camps und Corona</a></div>	</div>
	<div class="functiontab even specialfield-articles shadow rounded" style="z-index: 1; margin-top: -10px; padding-top: 23px;">
		<div class="tabelement even"><div style="margin-left:10px; color: #003466;"><strong>Weitere Artikel aus dem Bereich Gesundheit:</strong></div><div class="view view-specialfield-articles view-id-specialfield_articles view-display-id-latest_articles_in_specialfield view-dom-id-6ccc66d39d49bc0cc81ad4e7e1a1c5b7">
        
  
  
      <div class="view-content">
      <div class="flowtext">    <ul>          <li class="">  
          <a href="/frueherkennung-von-corona-hotspots-abwasseruntersuchung">Früherkennung von Corona-Hotspots per Abwasseruntersuchung</a>  </li>
          <li class="">  
          <a href="/sport-und-corona-wie-passt-das-zusammen" class="active">Sport und Corona – wie passt das zusammen?</a>  </li>
          <li class="">  
          <a href="/ploetzlich-allergisch-gegen-insektenstiche-und-nun">Plötzlich allergisch gegen Insektenstiche - und nun?</a>  </li>
          <li class="">  
          <a href="/zeitgefuehl-warum-die-zeit-fuer-uns-nicht-immer-gleichschnell-ablaeuft">Zeitgefühl: Warum die Zeit für uns nicht immer gleichschnell abläuft</a>  </li>
          <li class="">  
          <a href="/das-hat-der-lockdown-deutschland-gebracht">Das hat der Lockdown in Deutschland gebracht</a>  </li>
          <li class="">  
          <a href="/corona-pandemie-was-sagt-uns-die-reproduktionszahl">Corona-Pandemie: Was sagt uns die Reproduktionszahl?</a>  </li>
          <li class="">  
          <a href="/was-ist-drin-der-cannabis-pflanze">Was ist drin in der Cannabis-Pflanze?</a>  </li>
          <li class="">  
          <a href="/was-wurde-eigentlich-aus-der-schweinegrippe">Was wurde eigentlich aus der Schweinegrippe?</a>  </li>
          <li class="">  
          <a href="/corona-pandemie-welche-impfstoffe-sind-auf-dem-weg">Corona-Pandemie: Welche Impfstoffe sind auf dem Weg?</a>  </li>
          <li class="">  
          <a href="/dieses-desinfektionsmittel-haelt-90-tage-lang-viren-ab">Dieses Desinfektionsmittel hält 90 Tage lang Viren ab</a>  </li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></div>	</div>
  </div>
</div>
  </div>
					</div>
            <div class="region region-rightcontent">
    <div id="block-wissen-sellspecial-sellspecial-menu" class="block block-wissen-sellspecial">

    
  <div class="content">
    <div class="media-copyright">&#169;
						<div class="media-copyright-text">iStock.com, nopparit</div>
					</div><div
	class="boxpadding sellspecial blockbox whitebgbox sellspecial-infoblock shadow rounded">
<p class="teaser-h2">Das Wichtigste rund um die Corona-Pandemie</p>
<ul>
		<li class="dropdown expandable expanded"><a>Einführung</a>
		<div class="intro">
			<div class="field field-name-field-sellsp-intro field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Das neue Coronavirus SARS-CoV-2 breitet sich weltweit immer weiter aus – es ist die größte Pandemie seit der Grippewelle von 1918. Doch was bedeutet dies für den Einzelnen? Wie kann man sich schützen? Und wie verändert sich nun unser Alltag? In unserem Special halten wir Sie auf dem Laufenden.</div></div></div>		</div>
	</li>
		<li class="dropdown expandable expanded content-overview"><a>Inhalt</a>
	<div>
	<ul>
	<li><a href="/coronavirus">Übersicht</a></li>	<li><a href="/das-wichtigste-zur-pandemie-kuerze">Das Wichtigste zur Pandemie</a></li><li><a href="/sport-und-corona-wie-passt-das-zusammen" class="active">Sport und Corona – wie passt das zusammen?</a></li><li><a href="/corona-pandemie-was-sagt-uns-die-reproduktionszahl">Was sagt uns die Reproduktionszahl?</a></li><li><a href="/corona-pandemie-welche-impfstoffe-sind-auf-dem-weg">Welche Impfstoffe sind auf dem Weg?</a></li><li><a href="/pandemie-was-tut-eigentlich-die-weltgesundheitsorganisation-who">Was tut eigentlich die Weltgesundheitsorganisation WHO? </a></li><li><a href="/coronavirus-wie-gefaehrdet-sind-menschen-mit-bluthochdruck">Wie gefährdet sind Menschen mit Bluthochdruck?</a></li><li><a href="/fake-news-wie-erkenne-ich-corona-schwachsinn">Wie erkenne ich Corona-Schwachsinn?</a></li><li><a href="/wie-gut-schuetzen-selbstgebastelte-schutzmasken">Wie gut schützen selbstgebastelte Schutzmasken?</a></li><li><a href="/wie-springen-viren-vom-tier-zum-menschen-ueber">Wie springen Viren vom Tier zum Menschen über?</a></li><li><a href="/so-lassen-sich-gebrauchte-masken-desinifizieren">So lassen sich gebrauchte Masken desinifizieren</a></li><li><a href="/so-problematisch-sind-die-neuen-coronavirus-schnelltests">So problematisch sind die neuen Coronavirus-Schnelltests</a></li><li><a href="/vorsicht-vor-cyberangriffen">Vorsicht vor Cyberangriffen!</a></li><li><a href="/zehn-tipps-gegen-den-lagerkoller">Zehn Tipps gegen den „Lagerkoller“</a></li><li><a href="/welche-folgen-hat-die-pandemie-fuer-die-wirtschaft">Welche Folgen hat die Pandemie für die Wirtschaft?</a></li><li><a href="/coronavirus-so-koennen-sich-aeltere-menschen-schuetzen">So können sich ältere Menschen schützen</a></li><li><a href="/ploetzlich-homeoffice-tipps-vom-arbeitspsychologen">Plötzlich Homeoffice: Tipps vom Arbeitspsychologen</a></li><li><a href="/zahlt-der-arbeitgeber-bei-corona-quarantaene">Zahlt der Arbeitgeber bei Corona-Quarantäne?</a></li><li><a href="/coronavirus-pandemie-klare-kommunikation-ist-wichtig">Coronavirus-Pandemie: &quot;Klare Kommunikation ist wichtig&quot;</a></li><li><a href="/wissenstest/pandemie-quiz-was-wissen-sie-ueber-die-geisseln-der-menschheit">Was wissen Sie über die Geißeln der Menschheit?</a></li><li><a href="/kontaktsperre-wegen-corona">Kontaktsperre wegen Corona</a></li><li><a href="/netflix-und-youtube-reduzieren-die-streamingqualitaet">Netflix und Youtube reduzieren wegen Coronavirus-Krise die Streamingqualität</a></li><li><a href="/worin-unterscheiden-sich-ausgangssperre-und-quarantaene">Worin unterscheiden sich Ausgangssperre und Quarantäne?</a></li>	</ul>
	</div>
	</li>
	
	</ul>
</div>
<div class="ad_contentad">
<div id="med_anz" class="blockbox ad small-12 medium-4 columns show-for-medium-up"><div class="label">Anzeige</div>
    <div id="ad-container-contentad" class="ad-container show-for-desktop">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("mrec", "ad-container-contentad", "desktop");
        });
      </script>
    </div></div></div>
  </div>
</div>
<div id="block-wissen-search-search-detail-overview" class="block block-wissen-search">

    
  <div class="content">
    <div class="blockbox blockbox-default whitebgbox boxpadding boxgradient shadow rounded search-box clearfix">
                            <p class="teaser-h2">Weitere Artikel aus dem Bereich Gesundheit</p>
                            <div class="view view-specialfield-articles view-id-specialfield_articles view-display-id-random_articles_in_specialfield view-dom-id-8030edcbbba169162c5eb777b1c6bafe">
        
  
  
      <div class="view-content">
          <ul>          <li class="views-row views-row-1">  
          <a href="/sind-linkshaender-schlauer">Sind Linkshänder schlauer?</a>  </li>
          <li class="views-row views-row-2">  
          <a href="/die-chance-auf-ein-neues-leben-schenken">Die Chance auf ein neues Leben schenken</a>  </li>
          <li class="views-row views-row-3">  
          <a href="/mut-zum-nein">Mut zum Nein</a>  </li>
          <li class="views-row views-row-4">  
          <a href="/gesundheitsnotfall-durch-mutiertes-schweinevirus">Gesundheitsnotfall durch mutiertes Schweinevirus</a>  </li>
          <li class="views-row views-row-5">  
          <a href="/erkaeltung">Erkältung</a>  </li>
          <li class="views-row views-row-6">  
          <a href="/wachmacher-unter-der-lupe-wie-viel-koffein-ist-gesund">Wachmacher unter der Lupe: Wie viel Koffein ist gesund?</a>  </li>
          <li class="views-row views-row-7">  
          <a href="/wien-das-herz-der-donaumonarchie">Wien: Das Herz der Donaumonarchie</a>  </li>
          <li class="views-row views-row-8">  
          <a href="/computertomographie">Computertomographie</a>  </li>
          <li class="views-row views-row-9">  
          <a href="/warum-pupst-man">Warum pupst man?</a>  </li>
          <li class="views-row views-row-10">  
          <a href="/wann-sie-rueckenschmerzen-nicht-auf-die-leichte-schulter-nehmen-sollten">Wann Sie Rückenschmerzen nicht auf die leichte Schulter nehmen sollten</a>  </li>
      </ul>    </div>
  
  
  
  
  
  
</div>
                          </div><div class="small-12 medium-4 columns masonry-brick"><div class="blockbox blockbox-default whitebgbox boxpadding boxgradient shadow rounded search-box clearfix"><p class="teaser-h2">wissen.de Artikel</p><ul><li class="richarticle"><a href="/mit-der-vr-brille-auf-reisen"><a href="/mit-der-vr-brille-auf-reisen">Mit der VR-Brille auf Reisen</a></a></li><li class="richarticle"><a href="/wie-umweltfreundlich-sind-streamingdienste"><a href="/wie-umweltfreundlich-sind-streamingdienste">Wie umweltfreundlich sind Streamingdienste?</a></a></li><li class="richarticle"><a href="/wie-springen-viren-vom-tier-zum-menschen-ueber"><a href="/wie-springen-viren-vom-tier-zum-menschen-ueber">Wie springen Viren vom Tier zum Menschen über?</a></a></li><li class="richarticle"><a href="/vorsicht-vor-cyberangriffen"><a href="/vorsicht-vor-cyberangriffen">Vorsicht vor Cyberangriffen!</a></a></li><li class="richarticle"><a href="/interview-wie-gefaehrlich-ist-das-neue-coronavirus"><a href="/interview-wie-gefaehrlich-ist-das-neue-coronavirus">Interview: Wie gefährlich ist das neue Coronavirus?</a></a></li><li class="richarticle"><a href="/welche-folgen-hat-die-pandemie-fuer-die-wirtschaft"><a href="/welche-folgen-hat-die-pandemie-fuer-die-wirtschaft">Welche Folgen hat die Pandemie für die Wirtschaft?</a></a></li></ul><a href="/search/all_results?keyword=Coronavirus&amp;facet=type%3Aricharticle&amp;modal=" class="wissen-metasearch-all-results" title="wissen.de Artikel">Alle Ergebnisse (39)</a></div></div><div class="blockbox ad_contentad column">
            <ins class="asm_async_creative" style="display:inline-block; width:300px; height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=179"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script>
          </div>  <div class="small-12 medium-4 columns">
    <div class="whitebgbox boxgradient shadow rounded boxborder-white quiz-teaser blockbox" typeof="sioc:Item foaf:Document">
  		<div class="boxpadding ">
  		<p class="teaser-h2">Wissenstest</p>
  		  		<div class="quiz-question-body"><p>Was ist das wichtigste Kriterium, das eine Pandemie von anderen Epidemien unterscheidet?</p></div>
		<div class="quizbuttonstart"><a href="/wissenstest/pandemie-quiz-was-wissen-sie-ueber-die-geisseln-der-menschheit/take#quiz">Zum Test</a></div>  	</div>
  </div>
</div>
<div class="blockbox ad small-12 medium-4 columns show-for-medium-up"><div class="label">Anzeige</div>
    <div id="ad-container-mrec-pos3" class="ad-container show-for-desktop">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("mrec_pos3", "ad-container-mrec-pos3", "desktop");
        });
      </script>
    </div></div><div class="small-12 medium-4 columns masonry-brick"><div class="blockbox blockbox-default whitebgbox boxpadding boxgradient shadow rounded search-box clearfix"><p class="teaser-h2">Gesundheit A-Z</p><ul><li class="health"><a href="/medizin/coronavirus"><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">  <div class="wissende"><div xmlns="http://www.w3.org/1999/xhtml" class="geslex"><div class="geslex_bg_article_wrapper_top"></div><div class="geslex_bg_article_wrapper_main"><div class="geslex_css3gradient">

<h2 class="geslex_indextitel">Coronavirus</h2><div class="geslex_main-entry"><div class="geslex_paragraph">RNA-Virus aus der Familie der Coronaviren, die beim Menschen Infektionen der oberen Atemwege auslösen können.</div></div></div></div><div class="geslex_bg_article_wrapper_bottom"></div></div></div>  </div></div></div><ul class="links inline"><li class="comment_forbidden first"></li>
<li class="comment-add last"></li>
</ul></a></li><li class="health"><a href="/medizin/sars"><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">  <div class="wissende"><div xmlns="http://www.w3.org/1999/xhtml" class="geslex"><div class="geslex_bg_article_wrapper_top"></div><div class="geslex_bg_article_wrapper_main"><div class="geslex_css3gradient">

<h2 class="geslex_indextitel">SARS</h2><div class="geslex_main-entry"><div class="geslex_paragraph">Abk. für <em class="geslex_emph">severe acute respiratory syndrome</em> (schweres akutes Atemwegssyndrom), eine erstmalig 2002 in China aufgetretene, weltweit vorkommende <a class="geslex_verweis" href="http://red.wissen.de/?a=t&amp;i=sl1878396&amp;s=geslex&amp;w=wissende&amp;r=CURRENT&amp;v=wissende&amp;url-prefix&amp;embed=true"><span class="geslex_ws-data"><span class="geslex_italic-link">Lungenentzündung</span></span></a>. Auslösender Erreger ist ein <a class="geslex_verweis" href="http://red.wissen.de/?a=t&amp;i=sl8928257&amp;s=geslex&amp;w=wissende&amp;r=CURRENT&amp;v=wissende&amp;url-prefix&amp;embed=true"><span class="geslex_ws-data"><span class="geslex_italic-link">Coronavirus</span></span></a>. Die Ansteckung erfolgt hauptsächlich durch Tröpfcheninfektion, möglicherweise aber auch durch Kontaktinfektion über kontaminierte Gegenstände. Nach einer Inkubationszeit von 2-10 Tagen kommt es zu hohem Fieber, Halsschmerzen, Atemnot und starkem Husten infolge eines schweren <a class="geslex_verweis" href="http://red.wissen.de/?a=t&amp;i=sl1878406&amp;s=geslex&amp;w=wissende&amp;r=CURRENT&amp;v=wissende&amp;url-prefix&amp;embed=true"><span class="geslex_ws-data"><span class="geslex_italic-link">Lungenödems</span></span></a>. Eine ursächliche Therapie gibt es nicht. Die Krankheit führt bei bis zu 11 Prozent der Fälle zum Tod.</div></div></div></div><div class="geslex_bg_article_wrapper_bottom"></div></div></div>  </div></div></div><ul class="links inline"><li class="comment_forbidden first"></li>
<li class="comment-add last"></li>
</ul></a></li></ul><a href="/search/all_results?keyword=Coronavirus&amp;facet=type%3Ahealth&amp;modal=" class="wissen-metasearch-all-results" title="Gesundheit A-Z">Alle Ergebnisse (2)</a></div></div><div class="ad_contentad column">
            <script src="https://a.twiago.com/adscript.php?pid=3169&ord=[timestamp]" type="text/javascript"></script>
            <noscript><a href="https://a.twiago.com/adnoclick.php?pid=3169&ord=[timestamp]" target="_top"><img src="https://a.twiago.com/adnoscript.php?pid=3169&ord=[timestamp]" alt="Hier klicken!" border="0" width="300" height="250" /></a></noscript>
          </div>  </div>
</div>
<div id="block-wissen-sellspecial-sellspecial-teaser-right" class="block block-wissen-sellspecial">

    
  <div class="content">
    <div class="small-12 medium-4 columns">
  <a href="/das-wichtigste-zur-pandemie-kuerze">
    <div class="blockbox teaserbox single normal shadow rounded node node-teaser-single node-teaser" typeof="sioc:Item foaf:Document"      style="background-image: url('https://www.wissen.de/sites/default/files/styles/teaser_bg_normal/public/coronavirus_weltkarte.jpg?itok=V0ieA-Os');">
      <div class="teaserbox-image show-for-small-only"><img src="https://www.wissen.de/sites/default/files/styles/teaser_bg_normal/public/coronavirus_weltkarte.jpg?itok=V0ieA-Os" alt="Symbolbild: Weltkarte und Coronaviren"/></div>
      <div class="media-copyright">&#169;
						<div class="media-copyright-text">iStock.com, ChakisAtelier</div>
					</div>      <div class="teaser-overlay">
        <p class="teaser-h3">Coronavirus-Krise</p>

        <p class="teaser-h2">Das Wichtigste zur Pandemie</p>
      </div>
    </div>
  </a>
</div><div class="small-12 medium-4 columns">
  <a href="/corona-pandemie-was-sagt-uns-die-reproduktionszahl">
    <div class="blockbox teaserbox single normal shadow rounded node node-teaser-single node-teaser" typeof="sioc:Item foaf:Document"      style="background-image: url('https://www.wissen.de/sites/default/files/styles/teaser_bg_normal/public/reproduktionszahl_teaser.jpg?itok=D8te0Frm');">
      <div class="teaserbox-image show-for-small-only"><img src="https://www.wissen.de/sites/default/files/styles/teaser_bg_normal/public/reproduktionszahl_teaser.jpg?itok=D8te0Frm" alt="Maskenträger auf dem Markt"/></div>
      <div class="media-copyright">&#169;
						<div class="media-copyright-text">iStock.com, JordanSimeonov</div>
					</div>      <div class="teaser-overlay">
        <p class="teaser-h3">Corona-Pandemie</p>

        <p class="teaser-h2">Was sagt uns die Reproduktionszahl?</p>
      </div>
    </div>
  </a>
</div><div class="small-12 medium-4 columns">
  <a href="/corona-pandemie-welche-impfstoffe-sind-auf-dem-weg">
    <div class="blockbox teaserbox single normal shadow rounded node node-teaser-single node-teaser" typeof="sioc:Item foaf:Document"      style="background-image: url('https://www.wissen.de/sites/default/files/styles/teaser_bg_normal/public/impfstoffe_teaser.jpg?itok=9d8glAMo');">
      <div class="teaserbox-image show-for-small-only"><img src="https://www.wissen.de/sites/default/files/styles/teaser_bg_normal/public/impfstoffe_teaser.jpg?itok=9d8glAMo" alt="Symbolbild zur Coronavirus-Impfung"/></div>
      <div class="media-copyright">&#169;
						<div class="media-copyright-text">iStock.com, Manjurul</div>
					</div>      <div class="teaser-overlay">
        <p class="teaser-h3">Corona-Pandemie</p>

        <p class="teaser-h2">Welche Impfstoffe sind auf dem Weg?</p>
      </div>
    </div>
  </a>
</div><div class="small-12 medium-4 columns">
  <a href="/pandemie-was-tut-eigentlich-die-weltgesundheitsorganisation-who">
    <div class="blockbox teaserbox single normal shadow rounded node node-teaser-single node-teaser" typeof="sioc:Item foaf:Document"      style="background-image: url('https://www.wissen.de/sites/default/files/styles/teaser_bg_normal/public/who_interview_teaser.jpg?itok=DKiVBVdx');">
      <div class="teaserbox-image show-for-small-only"><img src="https://www.wissen.de/sites/default/files/styles/teaser_bg_normal/public/who_interview_teaser.jpg?itok=DKiVBVdx" alt="Schutzmaske mit aufgedruckter Weltkarte"/></div>
      <div class="media-copyright">&#169;
						<div class="media-copyright-text">iStock.com, domin_domin</div>
					</div>      <div class="teaser-overlay">
        <p class="teaser-h3">Coronavirus-Pandemie</p>

        <p class="teaser-h2">Was tut eigentlich die Weltgesundheitsorganisation WHO? </p>
      </div>
    </div>
  </a>
</div><div class="small-12 medium-4 columns">
  <a href="/coronavirus-wie-gefaehrdet-sind-menschen-mit-bluthochdruck">
    <div class="blockbox teaserbox single normal shadow rounded node node-teaser-single node-teaser" typeof="sioc:Item foaf:Document"      style="background-image: url('https://www.wissen.de/sites/default/files/styles/teaser_bg_normal/public/coronablutdruck_teaser.jpg?itok=_kUpWsYx');">
      <div class="teaserbox-image show-for-small-only"><img src="https://www.wissen.de/sites/default/files/styles/teaser_bg_normal/public/coronablutdruck_teaser.jpg?itok=_kUpWsYx" alt="Blutdruckmessung an einem Mann mit Mundschutz"/></div>
      <div class="media-copyright">&#169;
						<div class="media-copyright-text">iStock.com, Ergin Yalcin</div>
					</div>      <div class="teaser-overlay">
        <p class="teaser-h3">Coronavirus</p>

        <p class="teaser-h2">Wie gefährdet sind Menschen mit Bluthochdruck?</p>
      </div>
    </div>
  </a>
</div><div class="small-12 medium-4 columns">
  <a href="/fake-news-wie-erkenne-ich-corona-schwachsinn">
    <div class="blockbox teaserbox single normal shadow rounded node node-teaser-single node-teaser" typeof="sioc:Item foaf:Document"      style="background-image: url('https://www.wissen.de/sites/default/files/styles/teaser_bg_normal/public/coronavirus_fakenews_teaser.jpg?itok=UwTf8OqE');">
      <div class="teaserbox-image show-for-small-only"><img src="https://www.wissen.de/sites/default/files/styles/teaser_bg_normal/public/coronavirus_fakenews_teaser.jpg?itok=UwTf8OqE" alt="Hölzerner Pinocchio mit Coronavirus-Label"/></div>
      <div class="media-copyright">&#169;
						<div class="media-copyright-text">iStock.com, malerapaso</div>
					</div>      <div class="teaser-overlay">
        <p class="teaser-h3">Fake-News</p>

        <p class="teaser-h2">Wie erkenne ich Corona-Schwachsinn?</p>
      </div>
    </div>
  </a>
</div><div class="small-12 medium-4 columns">
  <a href="/wie-gut-schuetzen-selbstgebastelte-schutzmasken">
    <div class="blockbox teaserbox single normal shadow rounded node node-teaser-single node-teaser" typeof="sioc:Item foaf:Document"      style="background-image: url('https://www.wissen.de/sites/default/files/styles/teaser_bg_normal/public/coronamasken.jpg?itok=k7WMNztJ');">
      <div class="teaserbox-image show-for-small-only"><img src="https://www.wissen.de/sites/default/files/styles/teaser_bg_normal/public/coronamasken.jpg?itok=k7WMNztJ" alt="Atemschutzmasken aus verschiedenen Materialien"/></div>
      <div class="media-copyright">&#169;
						<div class="media-copyright-text">Dom Jack</div>
					</div>      <div class="teaser-overlay">
        <p class="teaser-h3">Coronavirus</p>

        <p class="teaser-h2">Wie gut schützen selbstgebastelte Schutzmasken?</p>
      </div>
    </div>
  </a>
</div><div class="small-12 medium-4 columns">
  <a href="/wie-springen-viren-vom-tier-zum-menschen-ueber">
    <div class="blockbox teaserbox single normal shadow rounded node node-teaser-single node-teaser" typeof="sioc:Item foaf:Document"      style="background-image: url('https://www.wissen.de/sites/default/files/styles/teaser_bg_normal/public/zoonosen_teaser.jpg?itok=gTZBH_vW');">
      <div class="teaserbox-image show-for-small-only"><img src="https://www.wissen.de/sites/default/files/styles/teaser_bg_normal/public/zoonosen_teaser.jpg?itok=gTZBH_vW" alt="Zoonosen"/></div>
      <div class="media-copyright">&#169;
						<div class="media-copyright-text">iStock</div>
					</div>      <div class="teaser-overlay">
        <p class="teaser-h3">Coronavirus</p>

        <p class="teaser-h2">Wie springen Viren vom Tier zum Menschen über?</p>
      </div>
    </div>
  </a>
</div><div class="small-12 medium-4 columns">
  <a href="/so-lassen-sich-gebrauchte-masken-desinifizieren">
    <div class="blockbox teaserbox single normal shadow rounded node node-teaser-single node-teaser" typeof="sioc:Item foaf:Document"      style="background-image: url('https://www.wissen.de/sites/default/files/styles/teaser_bg_normal/public/so_lassen_sich_gebrauchte_masken_desinfizieren_sat1.jpg?itok=VhWh6XN3');">
      <div class="teaserbox-image show-for-small-only"><img src="https://www.wissen.de/sites/default/files/styles/teaser_bg_normal/public/so_lassen_sich_gebrauchte_masken_desinfizieren_sat1.jpg?itok=VhWh6XN3" alt="Junge Frau mit Mundschutz"/></div>
      <div class="media-copyright">&#169;
						<div class="media-copyright-text">SAT.1</div>
					</div>      <div class="teaser-overlay">
        <p class="teaser-h3">Video</p>

        <p class="teaser-h2">So lassen sich gebrauchte Masken desinifizieren</p>
      </div>
    </div>
  </a>
</div><div class="small-12 medium-4 columns">
  <a href="/so-problematisch-sind-die-neuen-coronavirus-schnelltests">
    <div class="blockbox teaserbox single normal shadow rounded node node-teaser-single node-teaser" typeof="sioc:Item foaf:Document"      style="background-image: url('https://www.wissen.de/sites/default/files/styles/teaser_bg_normal/public/so_gefaehrlich_sind_die_neuen_schnelltests_1.jpg?itok=AMKtLQeR');">
      <div class="teaserbox-image show-for-small-only"><img src="https://www.wissen.de/sites/default/files/styles/teaser_bg_normal/public/so_gefaehrlich_sind_die_neuen_schnelltests_1.jpg?itok=AMKtLQeR" alt="Arzt in Schutzkleidung"/></div>
      <div class="media-copyright">&#169;
						<div class="media-copyright-text">SAT.1, buzzroom</div>
					</div>      <div class="teaser-overlay">
        <p class="teaser-h3">Video</p>

        <p class="teaser-h2">So problematisch sind die neuen Coronavirus-Schnelltests</p>
      </div>
    </div>
  </a>
</div><div class="small-12 medium-4 columns">
  <a href="/vorsicht-vor-cyberangriffen">
    <div class="blockbox teaserbox single normal shadow rounded node node-teaser-single node-teaser" typeof="sioc:Item foaf:Document"      style="background-image: url('https://www.wissen.de/sites/default/files/styles/teaser_bg_normal/public/homeoffice_sicherheit_stress.jpg?itok=ctxm-76m');">
      <div class="teaserbox-image show-for-small-only"><img src="https://www.wissen.de/sites/default/files/styles/teaser_bg_normal/public/homeoffice_sicherheit_stress.jpg?itok=ctxm-76m" alt="Symbolbild: Stress im Homeoffice"/></div>
      <div class="media-copyright">&#169;
						<div class="media-copyright-text">iStock.com, PeopleImages</div>
					</div>      <div class="teaser-overlay">
        <p class="teaser-h3">Homeoffice</p>

        <p class="teaser-h2">Vorsicht vor Cyberangriffen!</p>
      </div>
    </div>
  </a>
</div><div class="small-12 medium-4 columns">
  <a href="/zehn-tipps-gegen-den-lagerkoller">
    <div class="blockbox teaserbox single normal shadow rounded node node-teaser-single node-teaser" typeof="sioc:Item foaf:Document"      style="background-image: url('https://www.wissen.de/sites/default/files/styles/teaser_bg_normal/public/coronalagerkoller_isolation.jpg?itok=M9FYzdrw');">
      <div class="teaserbox-image show-for-small-only"><img src="https://www.wissen.de/sites/default/files/styles/teaser_bg_normal/public/coronalagerkoller_isolation.jpg?itok=M9FYzdrw" alt="Symbolbild: Ausgangssperre wegen Epidemie"/></div>
      <div class="media-copyright">&#169;
						<div class="media-copyright-text">iStock.com, LucaLorenzelli</div>
					</div>      <div class="teaser-overlay">
        <p class="teaser-h3">Coronavirus</p>

        <p class="teaser-h2">Zehn Tipps gegen den „Lagerkoller“</p>
      </div>
    </div>
  </a>
</div><div class="small-12 medium-4 columns">
  <a href="/welche-folgen-hat-die-pandemie-fuer-die-wirtschaft">
    <div class="blockbox teaserbox single normal shadow rounded node node-teaser-single node-teaser" typeof="sioc:Item foaf:Document"      style="background-image: url('https://www.wissen.de/sites/default/files/styles/teaser_bg_normal/public/viren_wirtschaft_boerse.jpg?itok=Ioml8MXb');">
      <div class="teaserbox-image show-for-small-only"><img src="https://www.wissen.de/sites/default/files/styles/teaser_bg_normal/public/viren_wirtschaft_boerse.jpg?itok=Ioml8MXb" alt="Börse (Symbolbild)"/></div>
      <div class="media-copyright">&#169;
						<div class="media-copyright-text">thinkstock.com, Nicolas Nadjar</div>
					</div>      <div class="teaser-overlay">
        <p class="teaser-h3">Coronavirus-Krise</p>

        <p class="teaser-h2">Welche Folgen hat die Pandemie für die Wirtschaft?</p>
      </div>
    </div>
  </a>
</div><div class="small-12 medium-4 columns">
  <a href="/coronavirus-so-koennen-sich-aeltere-menschen-schuetzen">
    <div class="blockbox teaserbox single normal shadow rounded node node-teaser-single node-teaser" typeof="sioc:Item foaf:Document"      style="background-image: url('https://www.wissen.de/sites/default/files/styles/teaser_bg_normal/public/coronasenioren_nachbarschaftshilfe.jpg?itok=9upLT8Bd');">
      <div class="teaserbox-image show-for-small-only"><img src="https://www.wissen.de/sites/default/files/styles/teaser_bg_normal/public/coronasenioren_nachbarschaftshilfe.jpg?itok=9upLT8Bd" alt="Nachbarschaftshilfe beim Einkauf"/></div>
      <div class="media-copyright">&#169;
						<div class="media-copyright-text">iStock.com, FredFroese</div>
					</div>      <div class="teaser-overlay">
        <p class="teaser-h3">Coronavirus</p>

        <p class="teaser-h2">So können sich ältere Menschen schützen</p>
      </div>
    </div>
  </a>
</div><div class="small-12 medium-4 columns">
  <a href="/ploetzlich-homeoffice-tipps-vom-arbeitspsychologen">
    <div class="blockbox teaserbox single normal shadow rounded node node-teaser-single node-teaser" typeof="sioc:Item foaf:Document"      style="background-image: url('https://www.wissen.de/sites/default/files/styles/teaser_bg_normal/public/corona_homeoffice_skypen.jpg?itok=DeJDfipg');">
      <div class="teaserbox-image show-for-small-only"><img src="https://www.wissen.de/sites/default/files/styles/teaser_bg_normal/public/corona_homeoffice_skypen.jpg?itok=DeJDfipg" alt="Angestellter beim Skypen"/></div>
      <div class="media-copyright">&#169;
						<div class="media-copyright-text">iStock.com, fizkes</div>
					</div>      <div class="teaser-overlay">
        <p class="teaser-h3">Interview</p>

        <p class="teaser-h2">Plötzlich Homeoffice: Tipps vom Arbeitspsychologen</p>
      </div>
    </div>
  </a>
</div><div class="small-12 medium-4 columns">
  <a href="/zahlt-der-arbeitgeber-bei-corona-quarantaene">
    <div class="blockbox teaserbox single normal shadow rounded node node-teaser-single node-teaser" typeof="sioc:Item foaf:Document"      style="background-image: url('https://www.wissen.de/sites/default/files/styles/teaser_bg_normal/public/arbeitsrecht_interview_informationspflicht.jpg?itok=muv4bgDZ');">
      <div class="teaserbox-image show-for-small-only"><img src="https://www.wissen.de/sites/default/files/styles/teaser_bg_normal/public/arbeitsrecht_interview_informationspflicht.jpg?itok=muv4bgDZ" alt="Team Meeting"/></div>
      <div class="media-copyright">&#169;
						<div class="media-copyright-text">pixabay.com, Free-Photos</div>
					</div>      <div class="teaser-overlay">
        <p class="teaser-h3">Arbeitsrecht</p>

        <p class="teaser-h2">Zahlt der Arbeitgeber bei Corona-Quarantäne?</p>
      </div>
    </div>
  </a>
</div><div class="small-12 medium-4 columns">
  <a href="/coronavirus-pandemie-klare-kommunikation-ist-wichtig">
    <div class="blockbox teaserbox single normal shadow rounded node node-teaser-single node-teaser" typeof="sioc:Item foaf:Document"      style="background-image: url('https://www.wissen.de/sites/default/files/styles/teaser_bg_normal/public/pandemie_katwarn.jpg?itok=tLte7bl4');">
      <div class="teaserbox-image show-for-small-only"><img src="https://www.wissen.de/sites/default/files/styles/teaser_bg_normal/public/pandemie_katwarn.jpg?itok=tLte7bl4" alt="Smartphone mit KatWarn-App"/></div>
      <div class="media-copyright">&#169;
						<div class="media-copyright-text">Matthias Heyde/ Fraunhofer FOKUS&nbsp; </div>
					</div>      <div class="teaser-overlay">
        <p class="teaser-h3">Interview</p>

        <p class="teaser-h2">Coronavirus-Pandemie: &quot;Klare Kommunikation ist wichtig&quot;</p>
      </div>
    </div>
  </a>
</div><div class="small-12 medium-4 columns">
  <a href="/wissenstest/pandemie-quiz-was-wissen-sie-ueber-die-geisseln-der-menschheit">
    <div class="blockbox teaserbox single normal shadow rounded node node-teaser-single node-teaser" typeof="sioc:Item foaf:Document"      style="background-image: url('https://www.wissen.de/sites/default/files/styles/teaser_bg_normal/public/quiz_pandemien_pestdoktor.jpg?itok=0V_xgyRc');">
      <div class="teaserbox-image show-for-small-only"><img src="https://www.wissen.de/sites/default/files/styles/teaser_bg_normal/public/quiz_pandemien_pestdoktor.jpg?itok=0V_xgyRc" alt="Pestdoktor"/></div>
      <div class="media-copyright">&#169;
						<div class="media-copyright-text">clogz from Espoo, Finland / CC BY-SA 2.0</div>
					</div>      <div class="teaser-overlay">
        <p class="teaser-h3">Pandemie-Quiz</p>

        <p class="teaser-h2">Was wissen Sie über die Geißeln der Menschheit?</p>
      </div>
    </div>
  </a>
</div><div class="small-12 medium-4 columns">
  <a href="/kontaktsperre-wegen-corona">
    <div class="blockbox teaserbox single normal shadow rounded node node-teaser-single node-teaser" typeof="sioc:Item foaf:Document"      style="background-image: url('https://www.wissen.de/sites/default/files/styles/teaser_bg_normal/public/kontaktsperre_wegen_corona_was_bedeutet_das_gofeminin.jpg?itok=EYl3oab2');">
      <div class="teaserbox-image show-for-small-only"><img src="https://www.wissen.de/sites/default/files/styles/teaser_bg_normal/public/kontaktsperre_wegen_corona_was_bedeutet_das_gofeminin.jpg?itok=EYl3oab2" alt="Symbolbild Kontaktsperre"/></div>
      <div class="media-copyright">&#169;
						<div class="media-copyright-text">gofeminin</div>
					</div>      <div class="teaser-overlay">
        <p class="teaser-h3">Video</p>

        <p class="teaser-h2">Kontaktsperre wegen Corona</p>
      </div>
    </div>
  </a>
</div><div class="small-12 medium-4 columns">
  <a href="/netflix-und-youtube-reduzieren-die-streamingqualitaet">
    <div class="blockbox teaserbox single normal shadow rounded node node-teaser-single node-teaser" typeof="sioc:Item foaf:Document"      style="background-image: url('https://www.wissen.de/sites/default/files/styles/teaser_bg_normal/public/netflix_und_youtube_reduzieren_die_steramingqualitaet_bpn.jpg?itok=izzmw00u');">
      <div class="teaserbox-image show-for-small-only"><img src="https://www.wissen.de/sites/default/files/styles/teaser_bg_normal/public/netflix_und_youtube_reduzieren_die_steramingqualitaet_bpn.jpg?itok=izzmw00u" alt="Patch Panel"/></div>
      <div class="media-copyright">&#169;
						<div class="media-copyright-text">Bit Project News</div>
					</div>      <div class="teaser-overlay">
        <p class="teaser-h3">Video</p>

        <p class="teaser-h2">Netflix und Youtube reduzieren wegen Coronavirus-Krise die Streamingqualität</p>
      </div>
    </div>
  </a>
</div><div class="small-12 medium-4 columns">
  <a href="/worin-unterscheiden-sich-ausgangssperre-und-quarantaene">
    <div class="blockbox teaserbox single normal shadow rounded node node-teaser-single node-teaser" typeof="sioc:Item foaf:Document"      style="background-image: url('https://www.wissen.de/sites/default/files/styles/teaser_bg_normal/public/unterschied_ausgangssperre_quarantaene_sat1.jpg?itok=ULFBxGVP');">
      <div class="teaserbox-image show-for-small-only"><img src="https://www.wissen.de/sites/default/files/styles/teaser_bg_normal/public/unterschied_ausgangssperre_quarantaene_sat1.jpg?itok=ULFBxGVP" alt="Ärtzliche Online-Visite per Laptop"/></div>
      <div class="media-copyright">&#169;
						<div class="media-copyright-text">SAT.1</div>
					</div>      <div class="teaser-overlay">
        <p class="teaser-h3">Video</p>

        <p class="teaser-h2">Worin unterscheiden sich Ausgangssperre und Quarantäne?</p>
      </div>
    </div>
  </a>
</div>  </div>
</div>
  </div>
				</div>
          <div class="region region-prefooter clearfix">
    <div id="block-wissen-ads-twiago-perffooter" class="block block-wissen-ads">

    
  <div class="content">
    <script src="https://a.twiago.com/adscript.php?pid=3171&ord=[timestamp]" type="text/javascript"></script><noscript><a href="https://a.twiago.com/adnoclick.php?pid=3171&ord=[timestamp]" target="_top"><img src="https://a.twiago.com/adnoscript.php?pid=3171&ord=[timestamp]" alt="Hier klicken!" border="0" width="964" height="250" /></a></noscript>  </div>
</div>
<div id="block-wissen-lexiconsearch-lexicon-search" class="block block-wissen-lexiconsearch">

    
  <div class="content">
    
		<div class="lexicon-search">
			<span>Suche im Großen Lexikon A-Z</span>
			<ul class="lexicon-a-z">
				
				<li><a href="/lexikonsuche/all/a">A</a></li>
				<li><a href="/lexikonsuche/all/b">B</a></li>
				<li><a href="/lexikonsuche/all/c">C</a></li>
				<li><a href="/lexikonsuche/all/d">D</a></li>
				<li><a href="/lexikonsuche/all/e">E</a></li>
				<li><a href="/lexikonsuche/all/f">F</a></li>
				<li><a href="/lexikonsuche/all/g">G</a></li>
				<li><a href="/lexikonsuche/all/h">H</a></li>
				<li><a href="/lexikonsuche/all/i">I</a></li>
				<li><a href="/lexikonsuche/all/j">J</a></li>
				<li><a href="/lexikonsuche/all/k">K</a></li>
				<li><a href="/lexikonsuche/all/l">L</a></li>
				<li><a href="/lexikonsuche/all/m">M</a></li>
				<li><a href="/lexikonsuche/all/n">N</a></li>
				<li><a href="/lexikonsuche/all/o">O</a></li>
				<li><a href="/lexikonsuche/all/p">P</a></li>
				<li><a href="/lexikonsuche/all/q">Q</a></li>
				<li><a href="/lexikonsuche/all/r">R</a></li>
				<li><a href="/lexikonsuche/all/s">S</a></li>
				<li><a href="/lexikonsuche/all/t">T</a></li>
				<li><a href="/lexikonsuche/all/u">U</a></li>
				<li><a href="/lexikonsuche/all/v">V</a></li>
				<li><a href="/lexikonsuche/all/w">W</a></li>
				<li><a href="/lexikonsuche/all/x">X</a></li>
				<li><a href="/lexikonsuche/all/y">Y</a></li>
				<li><a href="/lexikonsuche/all/z">Z</a></li>
			</ul>
			<span>weitere Lexika</span>
			<ul class="lexicon-lngs">
				
			</ul>
			<ul class="lexicon-dicts">
				
						<li class="lexicon-ddwg"><a href="/lexikonsuche/ddwg/all">Daten der Weltgeschichte A-Z</a></li>
						<li class="lexicon-geslex"><a href="/lexikonsuche/geslex/all">Gesundheitslexikon A-Z</a></li>
						<li class="lexicon-forename_lexicon"><a href="/lexikonsuche/forename_lexicon/all">Vornamenlexikon A-Z</a></li>
						<li class="lexicon-loanword_lexicon"><a href="/lexikonsuche/loanword_lexicon/all">Wahrig Fremdwörterlexikon A-Z<br></a></li>
						<li class="lexicon-synonym_dictionary"><a href="/lexikonsuche/synonym_dictionary/all">Wahrig Synonymwörterbuch A-Z</a></li>
						<li class="lexicon-origin_dictionary"><a href="/lexikonsuche/origin_dictionary/all">Wahrig Herkunftswörterbuch A-Z</a></li>
						<li class="lexicon-lexicon"><a href="/lexikonsuche/lexicon/all">Großes Wörterbuch der deutschen Sprache</a></li>
			</ul>
		</div>  </div>
</div>
<div id="block-wissen-ads-pubperform" class="block block-wissen-ads">

    
  <div class="content">
    
    <div id="ad-container-pubperform" class="ad-container show-for-desktop">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("pubperform", "ad-container-pubperform", "desktop");
        });
      </script>
    </div>  </div>
</div>
  </div>
			</div>
		</div>
	</div>

  <div class="footer-wrapper">
    <div class="row">
              <div class="region region-footer">
    <div id="block-wissen-menu-menubot" class="block block-wissen-menu">

    
  <div class="content">
    <ul class="menu"><li class="first expanded show-for-medium-up"><a href="/alle-medien" class="md-local-movies">Video &amp; mehr</a><span class="has-sub-menu"></span><ul class="menu"><li class="first leaf"><a href="/medien-videos">Videos</a></li>
<li class="leaf"><a href="/medien-podcast">Podcast</a></li>
<li class="last leaf"><a href="/medien-bilder">Bilder</a></li>
</ul></li>
<li class="leaf show-for-small"><a href="/medien-videos" class="md-local-movies">Videos </a></li>
<li class="leaf"><a href="/wissenstest" class="md-live-help">Wissenstest</a></li>
<li class="leaf"><a href="/lernen-familie" class="md-school">Lernen &amp; Familie</a></li>
<li class="leaf active-trail"><a href="/gesundheit" class="md-healing active-trail active">Gesundheit</a></li>
<li class="leaf"><a href="/reisen" class="md-flight">Reisen</a></li>
<li class="leaf"><a href="/natur-umwelt" class="md-nature-people">Natur &amp; Umwelt</a></li>
<li class="leaf"><a href="/technik-mobilitaet" class="md-directions-car">Technik &amp; Mobilität</a></li>
<li class="expanded"><a href="/gesellschaft" class="md-people">Gesellschaft</a><span class="has-sub-menu"></span><ul class="menu"><li class="first leaf"><a href="/leben-lifestyle">Leben &amp; Lifestyle</a></li>
<li class="last leaf"><a href="/geschichte">Geschichte</a></li>
</ul></li>
<li class="leaf"><a href="/digital" class="md-laptop-mac">Digital</a></li>
<li class="leaf"><a href="/lexika-und-woerterbuecher" title="Lexika" class="md-local-library">Lexika</a></li>
<li class="leaf"><a href="https://www.wissenschaft-shop.de/startseite/?mskwakz=WISD30-001&amp;utm_campaign=WISD30-001" class="md-shopping-cart" target="_blank">Shop</a></li>
<li class="last leaf"><a href="/jobs" class="md-trending-up">Jobs</a></li>
</ul>
		  <div class="clearfix"></div>
		  <div class="partner-wrapper">
        <div class="award">
          <a href="/wissende-ist-website-des-jahres-2012"><img src="/sites/all/themes/wissen/img/wissen_auszeichnung2012.png" alt="wissen.de ist Website des Jahres 2012" title="wissen.de ist Website des Jahres 2012"/></a>
        </div>
      </div>  </div>
</div>
<div id="block-wissen-secondary-navigation-secondarynavigation" class="block block-wissen-secondary-navigation">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/service/mediadaten">Mediadaten</a></li>
<li class="leaf"><a href="http://www.t-online.de/nutzungsbasierte-online-werbung/id_56770518/index" title="Nutzungsbasierte Online-Werbung">Nutzungsbasierte Online-Werbung</a></li>
<li class="leaf"><a href="/service/impressum">Impressum</a></li>
<li class="leaf"><a href="/service/datenschutz">Datenschutz</a></li>
<li class="leaf"><a href="/service/nutzungsbedingungen">Nutzungsbedingungen</a></li>
<li class="last leaf"><a href="/newsletter-registrierung">Newsletter Registrierung</a></li>
</ul>  </div>
</div>
<div id="block-copyright-block-copyright-block" class="block block-copyright-block">

    
  <div class="content">
    &copy; 2014-2020 Konradin Medien GmbH, Leinfelden-Echterdingen. Alle Rechte vorbehalten.
  </div>
</div>
  </div>
    </div>
  </div>
</div>
<div class="region-ad-overlay">
    <div class="region region-overlayad">
    <div id="block-wissen-ads-interstitial" class="block block-wissen-ads">

    
  <div class="content">
    
    <div id="ad-container-interstitial" class="ad-container show-for-mobile">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("int", "ad-container-interstitial", "mobile");
        });
      </script>
    </div>  </div>
</div>
<div id="block-wissen-ads-fullpage" class="block block-wissen-ads">

    
  <div class="content">
    
    <div id="ad-container-fullpage" class="ad-container show-for-tablet">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("fullpage", "ad-container-fullpage", "tablet");
        });
      </script>
    </div>  </div>
</div>
<div id="block-wissen-ads-stickymobile" class="block block-wissen-ads">

    
  <div class="content">
    
    <div id="ad-container-stickymobile" class="ad-container show-for-mobile">
      <script type="text/javascript">
        window.addEventListener('load', function () {
          embedAd("sticky", "ad-container-stickymobile", "mobile");
        });
      </script>
    </div>  </div>
</div>
  </div>
</div>
<div id="modal-box" class="reveal-modal" data-reveal role="dialog"></div>
<div id="modal-img" class="reveal-modal reveal-content" data-reveal role="dialog"><div class="modal-head"><a class="close-reveal-modal" aria-label="Close">×</a></div><div class="modal-content"></div></div>
<div id="modal-content" class="reveal-modal reveal-content" data-reveal role="dialog"></div>
<div class="afs_ads"></div>
  
      <script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
    <script type="text/javascript" src="https://www.wissen.de/sites/default/files/advagg_js/js__eFj6HcVmig9Aay_7Um3eWoM2cDe1fjF-D-bHlJ9rXSk__dmMuBkVonu1MlrBmR5BSEnintIpEkYAsiESJfXVgg-A__CBNaEvpPIcdbBh3k7W7fYGbn-hCWrIDrt49RVuX7Qig.js"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript" src="//cdn.conative.de/serve/domain/364/config.js"></script>
<script type="text/javascript" src="https://www.wissen.de/sites/default/files/advagg_js/js__PrKha5cZYDmv_WBjNi7qi-BbuOlIJAIwT2a-tOUE4CE__74iQPIZYmZDBrUwzkaxSuK47HoFXDz5E6rBd5cp2JD8__CBNaEvpPIcdbBh3k7W7fYGbn-hCWrIDrt49RVuX7Qig.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function($){
	Drupal.behaviors.multichoiceAlternativeBehavior = {
		attach: function(context) {
  			
    	}
	};
})(jQuery);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function euCookieComplianceLoadScripts() {}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var eu_cookie_compliance_cookie_name = "";
//--><!]]>
</script>
<script type="text/javascript" src="https://www.wissen.de/sites/default/files/advagg_js/js__gbyUsPU0Wvvh7P2CnBRG9BCPMRLKh_xhivUslIv6JH4__g43PuaodUg643PBBOU7WIrbkrFD0ztn_MQ5zVqEVpC0__CBNaEvpPIcdbBh3k7W7fYGbn-hCWrIDrt49RVuX7Qig.js"></script>
<script type="text/javascript">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</script>

  <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/offsite_event.php?id=6009523237476&value=0" /></noscript>

  <!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
  <![endif]-->

      
    <!-- SZM VERSION="2.0" -->
      <script type="text/javascript">
        var activeMenuItem = "Gesundheit";
        var iam_data = {
        "st":"wissende", // site/domain
        "mg":"yes",
        "oc":"",
        "cp":"wissen_Gesundheit", // code
        "sv":"i2", // Steuerung der Fragebogenauslieferung
        "co":"kommentar" // comment
        }
        iom.c(iam_data,1);//1 required(!): no document write
      </script>
    <!--/SZM -->  
  <script type="text/javascript">
        var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-3076807-4']);
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);
    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

    /* Attach tracking to all download & external links */
    function _gaLt(event){
      var el = event.srcElement || event.target;

      /* Loop up the tree through parent elements if clicked element is not a link (eg: an image in a link) */
      while(el && (typeof el.tagName == 'undefined' || el.tagName.toLowerCase() != 'a' || !el.href))
          el = el.parentNode;

      if(el && el.href){
        if(el.href.indexOf(location.host) == -1){ /* external link */
          _gaq.push(["_trackEvent", "Outgoing Links", el.href, document.location.pathname + document.location.search]);
          /* if target not set then delay opening of window by 0.5s to allow tracking */
          if(!el.target || el.target.match(/^_(self|parent|top)$/i)){
            setTimeout(function(){
              document.location.href = el.href;
            }.bind(el),500);
            /* Prevent standard click */
            event.preventDefault ? event.preventDefault() : event.returnValue = !1;
          }
        }
      }
    }

    /* Attach the event to all clicks in the document after page has loaded */
    var w = window;
    w.addEventListener ? w.addEventListener("load",function(){document.body.addEventListener("click",_gaLt,!1)},!1)
        : w.attachEvent && w.attachEvent("onload",function(){document.body.attachEvent("onclick",_gaLt)});
  </script>
</body>
</html>
